Э. Стативкин. КИСЛОВОДСК - ГОРОД, ПРОНИЗАННЫЙ СОЛНЦЕМ

Природные богатства Кисловодска

Кисловодск Еще М. Ю. Лермонтов отмечал целительные качества кисловодского воздуха и минерального источника. Помните, в повести «Княжна Мери»: «Недаром нарзан называют богатырским ключом.

Здешние жители утверждают, что воздух Кисловодска располагает к любви, что здесь бывают развязки всех романов, которые когда-либо начинались у подножия Машука. И в самом деле, здесь все дышит уединением; здесь все таинственно - и густые сени липовых аллей, склоняющихся над потоком, который с шумом и пеной, падая с плиты на плиту, прорезывает себе путь между зеленеющими горами, и ущелья, полные мглою и молчанием, которых ветви разбегаются отсюда во все стороны, и свежесть ароматического воздуха отягощенного испарениями высоких южных трав, белой акации и постоянный сладостно-усыпительный шум студеных ручьев, которые встретясь в конце долины бегут взапуски и наконец кидаются в Подкумок.

Постоянное атмосферное давление, относительная сухость и необычайная чистота горного воздуха, солнечные лето, осень и зима, тишина и умиротворенность Курортного парка, успокаивающий перелив горных рек позволяют успешно лечить здесь сердечно-сосудистые заболевания и болезни органов дыхания, в том числе и такое тяжелое, как бронхиальная астма.

Природным богатством Кисловодска является среднегорная местность и его знаменитые терренкуры в Курортном парке. Метод санаторно-курортного лечения дозированными восхождениями по размеченным маршрутам был предложен в 1885 году немецким врачом М. И. Эртелем. Кисловодский врач Н. Н. Облонский в 1901 году проложил первый маршрут терренкура по горе Тупой, а после научной проработки в Кисловодской кардиологической клинике в двадцатых годах прошлого века он стал широко применяться на всех курортах. Этот метод весьма эффективен при лечении больных с сердечно-сосудистыми заболеваниями, нарушениями обмена веществ, болезнями органов дыхания, опорно-двигательного аппарата, с целью реабилитации после инфаркта миокарда и других.

Легенда рассказывает об отважном нарте Арефе, который мужественно боролся с врагами, но в одной из битв был очень тяжело ранен. Добрался он до Горячих вод, стал купаться в них: зарубцевались раны, но не чувствовал он настоящей своей силы. Один старец рассказал Арефу о чудодейственном источнике Нартсане - богатырском напитке в горах на юге. Целый день ехал на коне Ареф и к вечеру въехал в окруженную горами долину, где бил мощный источник минеральной воды. Напился Ареф нарзана и былые силы вернулись к нему.

Первоначально отдыхающие пили и купались в так называемом основном нарзане, выходящем из-под земли в долине реки Ольховки (Козоды). Это холодная (13,8°С) углекислая гидрокарбонатно-сульфатно-кальциевая вода, содержание свободной углекислоты в ней составляет 1,7 г, сумма плотных составных частей - 2,3 г на 1 литр. В дальнейшем были разведаны и стали использоваться общие нарзаны Березовского и Подкумского участков. В 1928 году пробурена скважина, и с глубины 64,8 м были получены доломитные нарзаны гидрокарбонатно-сульфатного, натриево-магниевого состава с содержанием до двух граммов углекислоты на литр при общей минерализации вод 3,5 г.

Сульфатные нарзаны впервые были вскрыты пробуренной в 1934 году скважиной на глубине 169 м. Они имеют минерализацию уже до пяти граммов, содержание углекислоты до 2 г на литр, состав воды - гидрокарбонатно-сульфатный, кальциево-магниевый, содержит большое количество сульфатов и биологически активные микроэлементы: железо, цинк, марганец, мышьяк. В 1972 году в Кисловодск по уникальному нарзанопроводу длиной 43 км пришла минеральная вода из Кумского месторождения. Концентрация углекислоты в ней около 1,5 г на литр, а по степени минерализации (7,8 г/л) вода близка к пятигорским горячим нар-занам, но с меньшим содержанием сульфатов. Общий нарзан и смеси минеральных вод разных месторождений используются в бальнеологических целях, а доломитные и сульфатные нарзаны для питьевых целей при лечении сопутствующих заболеваний желудочно-кишечного тракта, нарушений обмена веществ и других.

Розлив минеральной воды в бутылки. Первый завод по розливу минеральных вод на Кавказских Минеральных Водах был построен в 1896 году в Кисловодске. В первый год было выпущено пять тысяч бутылок. Завод дал толчок к строительству специального бутылочного завода в Минеральных Водах. Вскоре нарзан получил высшую награду на международной выставке в Реймсе (Франция) и стал экспортироваться в Турцию и Грецию. По рекомендации НИИ курортологии Министерства здравоохранения РФ выдано медицинское заключение и показания по применению бутылочной воды типа нарзан. Она хорошо помогает при катарах желудка, мочевых путей, верхних дыхательных путей, при наклонности к образованию камней, фосфотурии. В Кисловодске работают 4 предприятия по розливу минеральных вод нарзан, святой Георгий и кисловодский источник. За 2001 год было реализовано 50 млн. 453 тыс. 300 литров минеральной воды, что на 10 млн. 634 тыс. 200 литров меньше, чем за 2000 год.

К началу страницы

Оглавление

ПРЕДИСЛОВИЕ

  • Кисловодск - город, пронизанный солнцем
  • Природные богатства Кисловодска
  • Даты и памятные события

ПАМЯТНЫЕ МЕСТА
КИСЛОВОДСКА

  • Железнодорожный вокзал
  • Курзал
  • Гранд-Отель
  • Памятник Ксении Ге
  • Светомузыкальный
    фонтан
  • Главные
    нарзанные ванны
  • Октябрьские ванны
  • Нарзанная галерея
  • Лермонтовская
    площадка
  • Особняк Реброва
  • Кисловодский
    курортно-лечебный
    парк
  • Памятник
    А.С. Пушкину
  • Зеркальный пруд.
    Стеклянная струя
  • Река Ольховка.
    Мостик
    "Дамский каприз"
  • Красные камни
  • Серые камни
  • Музеи Кисловодска


Даты и памятные события

  • 12-40 тыс. лет назад. в гротах и пещерах окрестностей Кисловодска проживали древние люди
  • 5-6 тыс. лет назад. древнейшее на Ставрополье энеолитическое поселение на мысе Замок
  • 1717 г. «...Также есть в Черкасской земле изрядный кислый источник» - первое упоминание о нарзане в отчете штаб-лекаря Петра I Шобера
  • 1784 г. первое описание нарзана путешественником Якобом Рейнегсом
  • 1793 г. подробное и обстоятельное описание нарзана натуралистом П. С. Палласом
  • 1798 г. первый курортный сезон на Кислых водах. Почти все лето здесь лечился с семьей и свитой командующий пехотой Кавказской линии войск генерал И. И. Морков
  • 1803 г. выходит Рескрипт Александра I князю П. Д. Цицианову о строительстве укреплений на Кислых водах
  • 1803 г. император Александр I подписывает Указ о признании Кавказских Минеральных Вод лечебной местностью государственного значения
  • 1803 г. заложена Кисловодская крепость, а уже 10 октября были закончены земляные работы
  • 1806 г. Кислые воды вошли в состав Российского государства
  • 1819 г. строится за пределами крепости Солдатская слободка
  • 1822 г. по проекту архитекторов братьев Бернардацци возводится двухэтажная с колоннами ресторация
  • 1823 г. профессор А. П. Нелюбин открывает Березовское месторождение нарзанов
  • 1825 г. 100 семей казаков Волгского полка образуют Кисловодскую станицу
  • 1858 г. открытие Нарзанной галереи, построенной архитектором С. И. Уптоном
  • 1863 г. организована первая метереологическая станция
  • 1875 г. открытие железнодорожного сообщения Ростов - Владикавказ. Проложено шоссе Минеральные Воды — Кисловодск, начато постоянное движение дилижансов
  • 1890 г. страшное наводнение 13(25) и 14(26) мая, были уничтожены пешеходные мосты в парке, нанесены серьезные повреждения Нарзанной галерее, снесено много домов, торговых лавок
  • 1894 г. 17 мая открыто постоянное железнодорожное сообщение между Минеральными Водами и Кисловодском
  • 1896 г. стал работать завод по производству жидкой углекислоты, при котором и был организован розлив нарзана в бутылки. В первый год было выпущено 5 тысяч бутылок
  • 1903 г. 100-летие Кавказских Минеральных Вод. 13 июня вышел Указ императора Николая II о преобразовании Кисловодской слободы в город. 1 июля дала ток первая в России государственная гидроэлектростанция «Белый Уголь»
  • 1911 г. с 1 октября открывается зимний курортный сезон
  • 1914 г. пролечились 42 тысячи человек, что является своеобразным рекордом дореволюционного Кисловодска. Начало первой мировой войны
  • 1918-1920 гг. гражданская война
  • 1920 г. в марте утверждается Советская власть. Было развернуто 7 санаториев-госпиталей
  • 1922 г. 12 октября был принят декрет ВЦИКа и Совнаркома, который положил начало восстановлению и развитию Кисловодска как государственного курорта, были решены вопросы о создании замкнутого курортного города
  • 1923 г. восстановлено бальнеологическое хозяйство, открыта курортная поликлиника, работало 19 санаториев. Всего пролечились 8712 человек
  • 1925 г. на базе бывшего пансионата доктора Ганешина открыта клиника им. Ленина, филиал бальнеологического института в Пятигорске
  • 1928 г. вскрыт скважиной Доломитный нарзан
  • 1930 г. образовано Всесоюзное объединение курортов при Министерстве здравоохранения СССР
  • 1934 г. на глубине 169 м обнаружен Сульфатный нарзан
  • 1934 г. построено специальное здание грязелечебницы при санатории «Крепость» для нужд всего курорта. Работало 46 санаториев и пансионатов, пролечились 110623 человека
  • 1935 г. принято правительственное решение о коренной реконструкции курортов КМВ и в первую очередь Кисловодска
  • 1935-1938 гг. период бурного строительства ведомственных санаториев. Бригада профессора В. Н. Семенова Второй архитектурной мастерской Наркомхоза СССР три года разрабатывала 15-летний план развития курорта
  • 1940 г. создана биоклиматическая станция курорта. За год пролечились 93 155 человек
  • 1941-1945 Великая Отечественная война. С 9 августа 1942 г. по 11 января 1943 г. - немецкая оккупация. На курорте за годы войны пролечились 600 тысяч бойцов и командиров Советской Армии
  • 1950 г. полностью восстановлены все санатории пансионаты и лечебные учреждения курорта. За год получили лечение 125 тысяч человек
  • 1960 г. в соответствии с Постановлением СМ СССР более 20 санаториев переданы в ведение ВЦСПС
  • 1972 г. в Кисловодск пришла минеральная вода по уникальному нарзанопроводу длиной в 43 км из Кумского месторождения
  • 1975 г. Постановление СМ СССР от 3 февраля «О мерах по дальнейшему развитию города-курорта Кисловодска в 1975-1980 гг.»
  • 1980 г. Указ Президиума Верховного Совета СССР от 14 октября о награждении Кисловодска орденом Великой Отечественной войны I степени
  • 1990 г. Кисловодск принял на отдых и лечение 190 тыс. человек, все Кавминводы - почти миллион гостей
  • 1992 г. Указ Президента РФ от 27 марта «Об особо охраняемом эколого-курортном регионе Российской Федерации - Кавказских Минеральных Водах»
  • 1995 г. на Кавказских Минеральных Водах отдохнули и пролечились 201 тысяча человек
  • 1998 г. по итогам 1997 года Кисловодску присвоен титул «Самый благоустроенный город России» среди второй группы городов в конкурсе, проводимом Госстроем РФ
  • 2000 г. введены в эксплуатацию спально-лечебный корпус «Люкс» в санатории «Кругозор» и санаторий «Виктория» на 450 мест
  • 2001 г. в Кисловодске отдохнули и пролечились 155592 человека, на КМВ побывали 501698 гостей
  • 2002 г. 20-21 июня произошло мощное наводнение после проливных дождей. Затоплен проспект Победы, рухнул мост через реку Березовку в районе главпочты, под напором воды реки Подкумок разрушена часть основного автомобильного моста на въезде в город, прервано железнодорожное сообщение с Минеральными Водами из-за образовавшихся промоин в железнодорожном полотне на перегоне Ессентуки - Подкумок. Через несколько дней автомобильное и железнодорожное сообщение было восстановлено
  • 2002 г. Президентом Российской Федерации В. В. Путиным подписан Указ о праздновании 200-летия Кавказских Минеральных Вод
  • 2002 г. полностью вошел в эксплуатацию реконструированный по мировым стандартам санаторий «Долина нарзанов» Министерства путей сообщения с единственным в Ставропольском крае аквапарком. В Кисловодске работает 45 санаториев и пансионатов на 10895 мест

К началу страницы

Оглавление

ПРЕДИСЛОВИЕ

  • Кисловодск - город, пронизанный солнцем
  • Природные богатства Кисловодска
  • Даты и памятные события

ПАМЯТНЫЕ МЕСТА
КИСЛОВОДСКА

  • Железнодорожный вокзал
  • Курзал
  • Гранд-Отель
  • Памятник Ксении Ге
  • Светомузыкальный
    фонтан
  • Главные
    нарзанные ванны
  • Октябрьские ванны
  • Нарзанная галерея
  • Лермонтовская
    площадка
  • Особняк Реброва
  • Кисловодский
    курортно-лечебный
    парк
  • Памятник
    А.С. Пушкину
  • Зеркальный пруд.
    Стеклянная струя
  • Река Ольховка.


Памятные места Кисловодска

Кисловодск Памятные места Кисловодска Кисловодск обладает великолепными экскурсионными и туристскими возможностями. Буквально десятки интереснейших маршрутов пролегают как по самому городу, так и по его окрестностям. Мы постараемся описать основные памятные места курорта таким образом, чтобы прибывший сюда гость смог самостоятельно познакомиться, пусть не за один день, с самыми запоминающимися достопримечательностями города солнца и нарзана.

Оглавление

ПРЕДИСЛОВИЕ

  • Кисловодск - город, пронизанный солнцем
  • Природные богатства Кисловодска
  • Даты и памятные события

ПАМЯТНЫЕ МЕСТА
КИСЛОВОДСКА

  • Железнодорожный вокзал
  • Курзал
  • Гранд-Отель
  • Памятник Ксении Ге
  • Светомузыкальный
    фонтан
  • Главные
    нарзанные ванны
  • Октябрьские ванны
  • Нарзанная галерея
  • Лермонтовская
    площадка
  • Особняк Реброва
  • Кисловодский
    курортно-лечебный
    парк
  • Памятник
    А.С. Пушкину
  • Зеркальный пруд.
    Стеклянная струя
  • Река Ольховка.


Железнодорожный вокзал

Кисловодск Железнодорожный вокзал 17 мая 1894 года состоялось торжественное открытие постоянного движения пассажирских поездов по железнодорожной ветке Минеральные Воды - Кисловодск протяженностью 63 км. Крытый навес из ажурных металлических конструкций надежно защищал перрон и прибывающих пассажиров от непогоды. Кстати, такие оригинальные навесы сохранились только на станциях Минеральные Воды, Ино-земцево и Ессентуки. В 70-е годы прошлого столетия в период бурного строительства новых зданий вокзалов общественности удалось сохранить старинные вокзалы на некоторых станциях, в том числе и в Кисловодске. Здание вокзала отреставрировано, оно заиграло живыми красками. Построенное на другой стороне под склоном новое здание органично вписалось в существующий ансамбль и приняло на себя обслуживание многократно возросшего потока пассажиров, в основном прибывающих пригородными электропоездами. На станции Минутка приводится формирование пассажирских поездов прямого назначения в основные регионы страны.

Оглавление

ПРЕДИСЛОВИЕ

  • Кисловодск - город, пронизанный солнцем
  • Природные богатства Кисловодска
  • Даты и памятные события

ПАМЯТНЫЕ МЕСТА
КИСЛОВОДСКА

  • Железнодорожный вокзал
  • Курзал
  • Гранд-Отель
  • Памятник Ксении Ге
  • Светомузыкальный
    фонтан
  • Главные
    нарзанные ванны
  • Октябрьские ванны
  • Нарзанная галерея
  • Лермонтовская
    площадка
  • Особняк Реброва
  • Кисловодский
    курортно-лечебный
    парк
  • Памятник
    А.С. Пушкину
  • Зеркальный пруд.
    Стеклянная струя
  • Река Ольховка.


Курзал железной дороги

Кисловодск Курзал В 1895 году заканчивается строительство великолепного здания Курзала, которое по замыслу автора проекта Евгения Ивановича Дескубеса должно было стать единым архитектурным комплексом с железнодорожным вокзалом. Предполагалось даже соединить привокзальную площадь ажурными мостиками с площадкой перед Курзалом. Торжественное открытие Курзала с театром на 650 мест, роскошным рестораном, площадкой с Музыкальной раковиной состоялось летом 1896 года.

Ну а мы с вами пройдем по подземному переходу на улиц Карла Маркса, поднимемся по каменной лестнице на площадку перед старинным Курзалом и полюбуемся ажурными архитектурными формами старинного здания, где в советское время располагался театр им. Горького на одну тысячу мест и Государственная филармония. Ныне театр им. Горького - , это Большой зал Госфилармонии им. В.И. Сафонова, выдающегося музыканта и дирижера, нашего земляка - «маэстро из Кисловодска», семнадцать лет возглавлявшего Московскую консерваторию, директора консерватории в Нью-Йорке.

В Кисловодске его семья имела свой дом и гостиницу, и каждое лето Василий Ильич приезжал в город-курорт. На сцене Курзала ставились русские оперы «Борис Годунов», «Князь Игорь», «Русалка» и другие, в которых пел Ф. И. Шаляпин. Нельзя не обратить внимание на ажурный мостик, соединяющий место перед Курзалом с отрогами Крестовой горы и ведущий в таинственный грот. Существует предание, что именно оттуда под светом прожекторов во время спектакля выходил артист, играющий роль Демона, когда 23 августа 1915 года на сцене открытого театра против главного входа в Курзал был поставлен «Демон». Сохранилась перед зданием Кисловодской филармонии и старинная Музыкальная раковина, названная за высокие акустические свойства хрустальной.

Оглавление

ПРЕДИСЛОВИЕ

  • Кисловодск - город, пронизанный солнцем
  • Природные богатства Кисловодска
  • Даты и памятные события

ПАМЯТНЫЕ МЕСТА
КИСЛОВОДСКА

  • Железнодорожный вокзал
  • Курзал
  • Гранд-Отель
  • Памятник Ксении Ге
  • Светомузыкальный
    фонтан
  • Главные
    нарзанные ванны
  • Октябрьские ванны
  • Нарзанная галерея
  • Лермонтовская
    площадка
  • Особняк Реброва
  • Кисловодский
    курортно-лечебный
    парк
  • Памятник
    А.С. Пушкину
  • Зеркальный пруд.
    Стеклянная струя
  • Река Ольховка.


Гранд-Отель

Кисловодск Гранд-Отель Спускаясь от Госфилармонии по улице Карла Маркса, справа мы видим пятиэтажное старинное здание, построенное в архитектурном стиле модерн. История появления его в центре Кисловодска такова. 5 декабря 1902 года сахарозаводчик К. Ф. Тахтамиров взял в аренду участок земли на углу Голицинского проспекта и Тополевой аллеи. По заключенному между ним и директором КМВ В. В. Хвощинским контракту он брал обязательство за три года построить здесь современную гостиницу, приспособленную для круглогодичного приема курортников. Проект гостиницы разработал архитектор КМВ И. И. Байков, который органично включил в новое здание находящиеся на данном участке Скальковские ванны. Было выполнено и еще одно условие В. В. Хвощинского: строительство не затрудняло работу электрической станции, нефтяного двигателя и паровых котлов.

И уже в 1905 году была пущена в эксплуатацию самая крупная гостиница в Кисловодске на 200 номеров, тридцать из которых, после того как в 1910 году курорт стал круглогодичным, отапливались радиаторами. 10 ванных кабин обеспечивали гостей лечебными процедурами, в здании также действовал водопровод, было электричество, работали ресторан, столовая, гостиная, библиотека, читальня. В 1907 году ессентукские врачи А. Т. Васильев и Н. А. Тугаринов открыли в гостинице физиотерапевтическую лечебницу «Азау». Отдыхающие стали получать электротерапию, грязелечение, фитотерапию, рентген, ингаляции, массаж, водопроцедуры. «Гранд-отель» стал пользоваться повышенным спросом. В годы Великой Отечественной войны в нем был развернут эвакогоспиталь на 1200 коек. В настоящее время это один из корпусов санатория «Нарзан», первый этаж которого отдан под различные магазины и аптеку.

Оглавление

ПРЕДИСЛОВИЕ

  • Кисловодск - город, пронизанный солнцем
  • Природные богатства Кисловодска
  • Даты и памятные события

ПАМЯТНЫЕ МЕСТА
КИСЛОВОДСКА

  • Железнодорожный вокзал
  • Курзал
  • Гранд-Отель
  • Памятник Ксении Ге
  • Светомузыкальный
    фонтан
  • Главные
    нарзанные ванны
  • Октябрьские ванны
  • Нарзанная галерея
  • Лермонтовская
    площадка
  • Особняк Реброва
  • Кисловодский
    курортно-лечебный
    парк
  • Памятник
    А.С. Пушкину
  • Зеркальный пруд.
    Стеклянная струя
  • Река Ольховка.


Памятник Ксении Ге

Наш маршрут проходит по правой стороне Курортного бульвара, мимо бывшей гостиницы «Гранд-Отель». В небольшом скверике, на аллее вы видите небольшой памятник Ксении Ге, пламенной революционерке, сооруженный в 1957 году по проекту архитектора Д.П. Фомина, скульптор Х.Б. Крымшамхалов. Ксения Михайловна работала в первые годы установления Советской власти в Кисловодске старшим следователем ЧК.

Во время наступления белогвардейцев в начале 1919 года она приняла участие в обороне города, но силы были слишком неравны, и красные части оставили Кисловодск. Ксения Ге не смогла уйти вместе ними так как у нее тяжело заболела маленькая дочь Она была схвачена белогвардейской контрразведкой и посажена под арест в один из номеров гостиницы. Приговор был скор и суров - смертная казнь.

Но ночью чекистке удалось бежать, добраться до Ессентуков и укрыться в доме местного врача. Взбешенные белогвардейцы дали объявление в газете о вознаграждении в 50 тысяч рублей за голову Ксении Ге. Польстившись на деньги, врач выдал ее, и она была повешена на Крестовой горке.

Оглавление

ПРЕДИСЛОВИЕ

  • Кисловодск - город, пронизанный солнцем
  • Природные богатства Кисловодска
  • Даты и памятные события

ПАМЯТНЫЕ МЕСТА
КИСЛОВОДСКА

  • Железнодорожный вокзал
  • Курзал
  • Гранд-Отель
  • Памятник Ксении Ге
  • Светомузыкальный
    фонтан
  • Главные
    нарзанные ванны
  • Октябрьские ванны
  • Нарзанная галерея
  • Лермонтовская
    площадка
  • Особняк Реброва
  • Кисловодский
    курортно-лечебный
    парк
  • Памятник
    А.С. Пушкину
  • Зеркальный пруд.
    Стеклянная струя
  • Река Ольховка.


Светомузыкальный фонтан

Немного дальше памятника Ксении Ге в центре небольшой площади находится своеобразная гордость Кисловодска - светомузыкальный фонтан. Площадь является излюбленным местом отдыха жителей и гостей курорта. Днем ее оккупируют дети, к их услугам различные развлечения от катания на паровозе и автомобильчиках до увлекательных прыжков в различных надувных монстрах.

А вечером небольшие кафе и ресторанчики своеобразного торгового комплекса принимают публику посолиднее. Вокруг фонтана с поющими каскадами воды собирается молодежь, устраиваются импровизированные танцы.

Оглавление

ПРЕДИСЛОВИЕ

  • Кисловодск - город, пронизанный солнцем
  • Природные богатства Кисловодска
  • Даты и памятные события

ПАМЯТНЫЕ МЕСТА
КИСЛОВОДСКА

  • Железнодорожный вокзал
  • Курзал
  • Гранд-Отель
  • Памятник Ксении Ге
  • Светомузыкальный
    фонтан
  • Главные
    нарзанные ванны
  • Октябрьские ванны
  • Нарзанная галерея
  • Лермонтовская
    площадка
  • Особняк Реброва
  • Кисловодский
    курортно-лечебный
    парк
  • Памятник
    А.С. Пушкину
  • Зеркальный пруд.
    Стеклянная струя
  • Река Ольховка.


Главные нарзанные ванны

Кисловодск Главные нарзанные ванны Напротив светомузыкального фонтана на другой стороне Курортного бульвара располагается одно из самых красивых зданий города - Главные нарзанные ванны. Бурное развитие курорта в начале двадцатого века требовало ускоренного строительства бальнеологических учреждений. Вот почему в 1901 году Курортное управление принимает решение о возведении нового ванного здания. Гражданский архитектор А. Н. Клепинин, который впоследствии и руководил строительством, подготовил оригинальный проект этого величественного сооружения. К 1 июня 1904 года Главные ванны были, в основном, закончены.

Они были построены из пятигорского желтого кирпича в мавританском стиле, украшены по фасаду лепными работами из цемента и облицованы майоликой. В нижнем этаже здания по лицевому фасаду располагалось два бассейна площадью 12 квадратных саженей каждый, куда нарзан подавался из машинного отделения и там же подогревался змеевиками с паром. Ванны занимали два полукруглых симметричных коридора, по 12 кабин в каждом.

При этом одно из отделений было мужским, другое - женским. Второй этаж занимало гидропатическое отделение, а боковые крылья пристройки к главному зданию были накрыты крышей и использовались для прогулок курортной публики. В северной части здания архитектору из-за понижения местности пришлось возвести высокий фундамент и пристроить сказочную лестницу с изящными перилами.

После модернизации и реконструкции внутренних помещений здесь насчитывалась 61 кабина для отпуска нарзанных ванн, работали ингаляторий на 26 точек, две водолечебницы, электросветолечебница на 42 аппарата. Оригинальное здание Главных нарзанных ванн, построенное в восточном стиле, органично вписывается в окружающий горный пейзаж и является памятником архитектуры республиканского значения.

Оглавление

ПРЕДИСЛОВИЕ

  • Кисловодск - город, пронизанный солнцем
  • Природные богатства Кисловодска
  • Даты и памятные события

ПАМЯТНЫЕ МЕСТА
КИСЛОВОДСКА

  • Железнодорожный вокзал
  • Курзал
  • Гранд-Отель
  • Памятник Ксении Ге
  • Светомузыкальный
    фонтан
  • Главные
    нарзанные ванны
  • Октябрьские ванны
  • Нарзанная галерея
  • Лермонтовская
    площадка
  • Особняк Реброва
  • Кисловодский
    курортно-лечебный
    парк
  • Памятник
    А.С. Пушкину
  • Зеркальный пруд.
    Стеклянная струя
  • Река Ольховка.


Октябрьские ванны

Кисловодск Октябрьские ванны Они располагаются выше по курортному бульвару, напротив северного крыла Нарзанной галереи. Здание построено в 1928 году по проекту архитектора П. П. Еськова в строгом советском стиле, где много солнца и воздуха. 60 ванн обеспечивали потребность курорта в бальнеологических процедурах, здесь же имелось нарзанохранилище емкостью в 400 кубических метров.

Оглавление

ПРЕДИСЛОВИЕ

  • Кисловодск - город, пронизанный солнцем
  • Природные богатства Кисловодска
  • Даты и памятные события

ПАМЯТНЫЕ МЕСТА
КИСЛОВОДСКА

  • Железнодорожный вокзал
  • Курзал
  • Гранд-Отель
  • Памятник Ксении Ге
  • Светомузыкальный
    фонтан
  • Главные
    нарзанные ванны
  • Октябрьские ванны
  • Нарзанная галерея
  • Лермонтовская
    площадка
  • Особняк Реброва
  • Кисловодский
    курортно-лечебный
    парк
  • Памятник
    А.С. Пушкину
  • Зеркальный пруд.
    Стеклянная струя
  • Река Ольховка.


Нарзанная галерея

Кисловодск Нарзанная галерея Напротив Октябрьских ванн располагается северное крыло знаменитой Нарзанной галереи, этой своеобразной визитной карточки города солнца и богатырского напитка. Почти на сто метров вдоль Курортного бульвара протянулось из серо-желтого песчаника оригинальное здание, построенное в средневековом английском стиле готического романтизма по проекту главного архитектора Кавказских Минеральных Вод Самуила Ивановича Уптона. Ее сооружение было начато в 1848 году и продолжалось десять лет.

В своем первоначальном виде - это комплекс из поперечной галереи над источником нарзана, заключенного в круглый бассейн, имеющий в поперечнике до 2 сажен, и продольной галереи длиной в 45 сажен, открытой к западу. Северная часть галереи была двухэтажной, наверху размещались номера для приезжих и комнаты для прислуги, а на первом этаже располагалось целое лечебное отделение для приема ванн из холодного и подогретого нарзана, две ванны паровые и две ванны капельные или дождевые. С тех пор Нарзанная галерея неоднократно перестраивалась, так же как и сам каптаж источника.

В 1851 году источник был расчищен, устроен каменный колодец, обнесенный изящной железной решеткой. По инициативе доктора С. А. Смирнова в 1863 году в южной части галереи было организовано лечение углекислым газом, единственное отделение на русских курортах в то время, где можно бьио принять общие и местные газовые ванны, газовые души для глаз, ушей и рта. По свидетельству врача кисловодской группы Петра Погожева, такой вид лечения был очень эффективным. В 1888 году к галерее было пристроено отделение солдатских и офицерских ванн. В 1896 году сооружается завод для производства углекислоты, а при нем цех для розлива нарзана в бутылки. Мраморный барьер и стеклянный колпак над источником появляются после реконструкции каптажа в 1894 и 1901 годах.

Далее главный источник снова меняет свой облик. Появляется восьмиугольный мраморный бассейн, прикрытый большим стеклянным колпаком. Вокруг бассейна устраивается траншея, отделанная мрамором, а в стенки резервуара вделаны краны. Служащие курорта в белых халатах подавали отдыхающим стаканы с шипящим нарзаном. Такую картину можно было наблюдать еще в послевоенное время в пятидесятых годах прошлого века. Затем уже в 1979 году по проекту архитектора А. Кремера Нарзанная галерея снова была подвергнута реконструкции.

Стены внутри помещения отделали мрамором, а полы - гранитом. Появился бассейн, символизирующий нарзанную ванну, а над ней фигура купальщицы, устроены в существующих флигелях стрельчатые арки оконных и дверных проемов. Из многочисленных кранов внутри галереи отдыхаю-шие могут сейчас без суеты и сутолоки выпить подогретые и холодные минеральные воды - общий, доломитный и сульфатный нарзаны. В северной части Нарзанной галереи размещается центральная библиотека с читальным залом.

Оглавление

ПРЕДИСЛОВИЕ

  • Кисловодск - город, пронизанный солнцем
  • Природные богатства Кисловодска
  • Даты и памятные события

ПАМЯТНЫЕ МЕСТА
КИСЛОВОДСКА

  • Железнодорожный вокзал
  • Курзал
  • Гранд-Отель
  • Памятник Ксении Ге
  • Светомузыкальный
    фонтан
  • Главные
    нарзанные ванны
  • Октябрьские ванны
  • Нарзанная галерея
  • Лермонтовская
    площадка
  • Особняк Реброва
  • Кисловодский
    курортно-лечебный
    парк
  • Памятник
    А.С. Пушкину
  • Зеркальный пруд.
    Стеклянная струя
  • Река Ольховка.


Лермонтовская площадка

Кисловодск Лермонтовская площадка Просторная площадь перед Нарзанной галереей предоставлена городскими властями в безраздельное пользование художникам Кавказских Минеральных Вод. Это своеобразный художественный вернисаж на открытом воздухе, отлично гармонирующий с великолепной южной природой и местами пребывания Лермонтова-поэта и художника.

Мы стоим с вами перед небольшой возвышенностью, на которой в 1823 году было построено деревянное здание ресторации, самое роскошное по тем временам сооружение на Водах, бывшее культурным центром для лечащихся на Кислых водах. Литературную известность ресторация приобрела после выхода в 1840 году романа М. Ю. Лермонтова «Герой нашего времени». Именно в ней разворачиваются действия героев одной из составляющих частей романа повести «Княжна Мери».

Печорин пишет в своем дневнике: «В ресторации, построенной на холме, в нескольких шагах от моей квартиры, начинают мелькать вечером огни сквозь двойной ряд тополей; шум и звон стаканов раздается до поздней ночи». В ней проводились балы, выступали артисты и фокусники. Печорин здесь смотрит выступление фокусника Апфельбаума, отсюда уходит на свидание с княгиней Верой, в ее зале ссорится с Грушницким.

Здание ресторации было снесено за ветхостью в 1944 году, а в 1948 году на этом месте была сооружена Лермонтовская площадка. В скальной нише установлен бюст М. Ю. Лермонтова, а ниже - его строки:

Хотя я судьбою на заре моих дней,
О, южные горы, отторгнут от вас,
Чтоб вечно их помнить, там надо быть раз:
Как сладкую песню отчизны моей,
Люблю я Кавказ.

Под площадкой устроен грот с фигурой Демона местного скульптора Г.В. Курегяна. И, конечно, на площадке присутствует символ Кавказских Минеральных Вод - орел, терзающий змею. Это любимое место фотографирования гостей Кисловодска.

Оглавление

ПРЕДИСЛОВИЕ

  • Кисловодск - город, пронизанный солнцем
  • Природные богатства Кисловодска
  • Даты и памятные события

ПАМЯТНЫЕ МЕСТА
КИСЛОВОДСКА

  • Железнодорожный вокзал
  • Курзал
  • Гранд-Отель
  • Памятник Ксении Ге
  • Светомузыкальный
    фонтан
  • Главные
    нарзанные ванны
  • Октябрьские ванны
  • Нарзанная галерея
  • Лермонтовская
    площадка
  • Особняк Реброва
  • Кисловодский
    курортно-лечебный
    парк
  • Памятник
    А.С. Пушкину
  • Зеркальный пруд.
    Стеклянная струя
  • Река Ольховка.


Особняк Реброва

Кисловодск Особняк Реброва Если подняться по лестнице на верх Лермонтовской площадки и выйти к улице Коминтерна, то здесь можно найти еще одно лермонтовское место - двухэтажный особняк Алексея Федоровича Реброва, прекрасного знатока Кавказа, первого летописца Кавказских Минеральных Вод.

Именно он 15 июня 1848 года установил крест на горе над нарзанным источником в честь 50-летия первого курортного сезона на Кислых водах, построил дома для отдыхающих на Горячих водах и возле холодного нарзана, был знаменитым виноделом, занимался шелководством и овцеводством. Особняк Реброва получил широкую известность после выхода в свет в 1840 году романа «Герой нашего времени». Здесь поселил М. Ю. Лермонтов своих героев.

...Помните приглашение княгини Веры Печорину: «Найми квартиру рядом; мы будем жить в большом доме близ источника, в мезонине, внизу княгиня Лиговская, а рядом есть дом того же хозяина, который еще не занят».

Оглавление

ПРЕДИСЛОВИЕ

  • Кисловодск - город, пронизанный солнцем
  • Природные богатства Кисловодска
  • Даты и памятные события

ПАМЯТНЫЕ МЕСТА
КИСЛОВОДСКА

  • Железнодорожный вокзал
  • Курзал
  • Гранд-Отель
  • Памятник Ксении Ге
  • Светомузыкальный
    фонтан
  • Главные
    нарзанные ванны
  • Октябрьские ванны
  • Нарзанная галерея
  • Лермонтовская
    площадка
  • Особняк Реброва
  • Кисловодский
    курортно-лечебный
    парк
  • Памятник
    А.С. Пушкину
  • Зеркальный пруд.
    Стеклянная струя
  • Река Ольховка.


Кисловодский курортно-лечебный парк

Кисловодск Кисловодский курортно-лечебный парк Буквально в нескольких шагах от грота Демона находится оригинальная каменная карта-схема Кисловодского парка. А начинался он именно отсюда, когда осенью 1823 года стараниями пятигорского коменданта Е. Энгельгардта по проекту архитектора строительной комиссии Иосифа Бернардацци солдатами были высажены первые деревья.

И уже Михаил Лермонтов в своем романе «Герой нашего времени» упоминает густые липовые аллеи, цветущие акации. Кавказский наместник граф М. С. Воронцов специально для будущего Кисловодского парка выписывает из лучших ботанических садов саженцы декоративных кустарников и деревьев. К 100-летию курортов Кавказских Минеральных Вод на землях, отчужденных в 1899 году у казаков, начинает закладываться Новый парк.

По проекту садовника-пейзажиста Альберта Региля на отрогах Джинальского хребта появляется Царская площадка (ныне Площадка роз) в окружении густых разлапистых елей. Высаживают на склонах гор дуб черешчатый, пихту бальзамическую и кавказскую, ясень высокий, ель восточную. В 1910-1911 годах на крутых отрогах Тупой горы (Сосновой горки) поселились саженцы сосны обыкновенной. Появляются уютные лесные уголки у Красных и Серых камней. В 1936 году начались работы по созданию Верхнего парка у Красного солнышка. Они были продолжены после войны, и сейчас Кисловодский парк занимает площадь в 1360 гектаров, являясь самым крупным рукотворным парком в мире.

Бархат амурский, рябина Берека, тис ягодный, можжевельник вергинский и китайский, сафора японская, дуб красный, кермя японская, ель голубая, а всего около 300 видов разнообразных местных и экзотических видов деревьев и кустарников привлекают и радуют глаз гостей и жителей города-курорта. Решением № 359 Ставропольского крайисполкома от 27 июля 1988 года Кисловодский курортно-лечебный парк объявлен памятником садово-паркового искусства краевого значения.

Более 100 километров троп терренкуров проложены по самым живописным местам парка. С некоторыми достопримечательностями этого рукотворного чуда мы сегодня с вами познакомимся.

Оглавление

ПРЕДИСЛОВИЕ

  • Кисловодск - город, пронизанный солнцем
  • Природные богатства Кисловодска
  • Даты и памятные события

ПАМЯТНЫЕ МЕСТА
КИСЛОВОДСКА

  • Железнодорожный вокзал
  • Курзал
  • Гранд-Отель
  • Памятник Ксении Ге
  • Светомузыкальный
    фонтан
  • Главные
    нарзанные ванны
  • Октябрьские ванны
  • Нарзанная галерея
  • Лермонтовская
    площадка
  • Особняк Реброва
  • Кисловодский
    курортно-лечебный
    парк
  • Памятник
    А.С. Пушкину
  • Зеркальный пруд.
    Стеклянная струя
  • Река Ольховка.


Памятник А.С. Пушкину

Кисловодск Памятник А.С. Пушкину За любимым местом фотографирования всех приезжающих в Кисловодск, где выложено цветами название города и дата, и серпентарием находится уютная небольшая площадка с яркими клумбами цветов и как бы окаймленная с одной стороны зелеными кронами деревьев. Она возникла в Курортном парке в честь 200-летия со дня рождения А.С. Пушкина, когда здесь ему был поставлен памятник. Поэт стоит во весь рост и задумчиво смотрит на любимые горы Кавказа. Александр Сергеевич два раза лечился кислыми водами.

В 1820 году юный Пушкин вместе с семьей генерала Н. Н. Раевского приезжает на Кавказские Минеральные Воды. Сын генерала Александр на Горячих водах снял для проживания семейства с гостями дом в усадьбе А. Ф. Реброва, который сохранился до наших дней по улице Карла Маркса.

После традиционного курса лечения горячими, а затем железными водами Раевские вместе с Пушкиным переезжают на Кислые воды. Проживают они в офицерских домах в самой крепости. Именно на Кислых водах, в духане старый казак рассказал поэту о своем плене у горцев и о юной черкешенке, которая помогла ему в побеге к своим. Горные картины Кавказа поразили воображение Александра Сергеевича - жителя русских равнин, и в поэме «Кавказский пленник» не случайно появились такие потрясающие строки:

Великолепные картины!
Престолы вечные снегов,
Очам казались их вершины
Недвижной цепью облаков,
И в их кругу колосс двуглавый,
В венце блистая ледяном,
Эльбрус огромный, величавый,
Белел на небе голубом.

В 1829 году А. С. Пушкин снова на Кавказе, в действующую русскую армию на турецкий фронт в Закавказье, И, конечно, не удержался, чтобы не заглянуть на любимые Кавказские Минеральные Воды. В Пятигорске он нашел большие перемены по благоустройству вод. В Кисловодске Александр Пушкин вначале поселился в Казенной гостинице (Ресторации), а потом переехал в один из домов А. Ф. Реброва, где позже в 1937 году проживал Михаил Лермонтов. С 21 августа по 6 сентября Пушкин принял 19 нарзанных ванн, с удовольствием прогуливался по аллеям молодого парка на берегах Ольховки.

8 сентября он уехал с Кавказских Минеральных Вод. Именно в этот период у поэта созрел план написания прозаического «Романа на Кавказских Водах», который так и не был написан.

Оглавление

ПРЕДИСЛОВИЕ

  • Кисловодск - город, пронизанный солнцем
  • Природные богатства Кисловодска
  • Даты и памятные события

ПАМЯТНЫЕ МЕСТА
КИСЛОВОДСКА

  • Железнодорожный вокзал
  • Курзал
  • Гранд-Отель
  • Памятник Ксении Ге
  • Светомузыкальный
    фонтан
  • Главные
    нарзанные ванны
  • Октябрьские ванны
  • Нарзанная галерея
  • Лермонтовская
    площадка
  • Особняк Реброва
  • Кисловодский
    курортно-лечебный
    парк
  • Памятник
    А.С. Пушкину
  • Зеркальный пруд.
    Стеклянная струя
  • Река Ольховка.


Зеркальный пруд. Стеклянная струя

Кисловодск Зеркальный пруд. Стеклянная струя Отсюда лучше всего перейти на другую сторону реки Ольховки по пешеходному мостику, подойти к каптированному источнику и напиться чистейшей родниковой водички. Когда-то здесь была скульптура горянки, пришедшей к источнику с кувшином за водой. Но потом она, видимо, перекочевала в усадьбу нового русского.

И отсюда рукой подать к достопримечательности парка - Стеклянной струе и Зеркальному пруду. Перед вами искусственно сооруженный пруд неправильной формы в толще доломитизированного известняка.

Родник находится в верхней части бассейна и заполняет пруд чистейшей подземной горной водой. Как в зеркале отражаются в ней окружающие деревья, горные склоны. Отсюда и название Зеркальный пруд. Вода настолько прозрачна, что можно различить номиналы монет, которые бросают сюда гости курорта в надежде еще раз вернуться. Этот бассейн пользовался популярностью у купальщиков в конце девятнадцатого столетия, а источник назывался Семиградусный из-за постоянной температуры воды.

Его использовали также пля водоснабжения Кисловодска. В 1897 году, после того как перестали брать отсюда воду для Кисловодска, здесь построили беседку с разноцветными витражами. Под нею устроили узкую горизонтальную щель, куда протекала вода и падала с другой стороны искусственным водопадом. Ровная беспрерывная падающая стена воды напоминает расплавленное стекло. Поэтому и неслучайно само название - Стеклянная струя. Далее вода попадает в систему небольших переливающихся бассейнов, где располагаются различные скульптуры, и затем сливается с речкой.

Оглавление

ПРЕДИСЛОВИЕ

  • Кисловодск - город, пронизанный солнцем
  • Природные богатства Кисловодска
  • Даты и памятные события

ПАМЯТНЫЕ МЕСТА
КИСЛОВОДСКА

  • Железнодорожный вокзал
  • Курзал
  • Гранд-Отель
  • Памятник Ксении Ге
  • Светомузыкальный
    фонтан
  • Главные
    нарзанные ванны
  • Октябрьские ванны
  • Нарзанная галерея
  • Лермонтовская
    площадка
  • Особняк Реброва
  • Кисловодский
    курортно-лечебный
    парк
  • Памятник
    А.С. Пушкину
  • Зеркальный пруд.
    Стеклянная струя
  • Река Ольховка.


Река Ольховка. Мостик "Дамский каприз"

Кисловодск Река Ольховка. Мостик Дамский каприз Немного выше по течению реки находится излюбленное место курортников для купания и приема солнечных ванн еще с начала прошлого века. Хорошо видны остатки искусственного бассейна в русле речки. Простые ванны из чистейшей родниковой воды и сейчас пользуются популярностью у гостей и жителей курорта.

Река Ольховка является основной водной артерией Кисловодского парка и имеет своенравный характер. Большую часть года она маловодна и тихо переливается прозрачной водой по каменному ложу. Но во время летних дождей иногда она превращается в дикого горного зверя, сметающего все на своем пути.

Так было, например, 10-12 (22-24) июня 1845 года, когда в результате проливных дождей произошло сильное наводнение на Кавказских Минеральных Водах. Тогда в Кисловодске разбушевавшиеся воды Ольховки снесли купы старых деревьев, которые как тараном сломали беседки, мостики, сооружения над источником. А потом в купе с бурными водами Березовки подмыли берега, унесли множество купеческих лавок, частных домов, купальню.

В мае 1903 года наводнение прошлось смерчем по Нарзанной галерее, принесло большие разрушения Курортному управлению, были затоплены нижние кварталы города. Вообще, летние наводнения всегда были головной болью администрации курорта. Не стало исключением и лето 2002 года, когда в наводнение 19-21 июня была затоплена центральная часть города, рухнул под напором воды и сорванных деревьев мост через Березовку в районе Главпочтамта, были снесены некоторые здания.

В начале прошлого века желающие попасть от Зеркального пруда на Сосновую горку вынуждены были разуваться и переходить реку вброд. Но вот однажды сюда подошла небольшая группа отдыхающих, и одна дама закапризничала. Пришлось кавалеру на руках перенести ее на другой берег. Галантный кавалер обещал даме построить мостик. Так и появилось ажурное сооружение над рекой Оль-ховкой - мостик «Дамский каприз», а за ним уютный каменный грот для романтических курортных свиданий.

Оглавление

ПРЕДИСЛОВИЕ

  • Кисловодск - город, пронизанный солнцем
  • Природные богатства Кисловодска
  • Даты и памятные события

ПАМЯТНЫЕ МЕСТА
КИСЛОВОДСКА

  • Железнодорожный вокзал
  • Курзал
  • Гранд-Отель
  • Памятник Ксении Ге
  • Светомузыкальный
    фонтан
  • Главные
    нарзанные ванны
  • Октябрьские ванны
  • Нарзанная галерея
  • Лермонтовская
    площадка
  • Особняк Реброва
  • Кисловодский
    курортно-лечебный
    парк
  • Памятник
    А.С. Пушкину
  • Зеркальный пруд.
    Стеклянная струя
  • Река Ольховка.


Красные камни

К этой оригинальной группе природных образований, являющихся достопримечательностью Курортного парка, проходим от мостика Дамский каприз, мимо Площадки роз (Царской площадки) и оттуда уже рукой подать до скальных образований Красных камней. Когда-то, этак 100-130 миллионов лет тому назад здесь плескалось юрское море. Многочисленные реки сносили в него песок, глину, гидроокислы железа. Потом море отступило, и древние породы красного цвета вышли на поверхность земли. Ветер, дождевые воды придали им причудливые очертания, вплоть до каменных грибов.

Наверху одной из скал вы видите скульптуру Орла - эмблему Кавказских Минеральных Вод, немного поодаль небольшую площадку венчает оригинальный памятник В.И. Ленину. Интересна история появления его в Кисловодске. Летом 1924 года два студента из Баку Рубен Шхиян и Владимир Ингал по собственному проекту вырубили в скале горельефный портрет В. И. Ленина. На открытии памятника в сентябре 1924 года присутствовали Н. К. Крупская, М. И. Ульянова, Н. А. Семашко, Г. М. Кржижановский.

Но в одно из землетрясений, наверное, вы помните знаменитое Ялтинское землетрясение, так красочно описанное Ильфом и Петровым в «Двенадцати стульях», горельеф сильно пострадал. Его заменили бронзовым барельефом, низ скалы отделали тесаным доломитом, сделали пандус с двумя дорожками. Кстати, В. И. Ингал впоследствии стал профессором, лауреатом Государственной премии, а Р.А. Шхиян - известным художником, автором герба АзССР, принятого в 1937 году.

К Красным камням можно пройти и из старой курортной зоны. Входом в парк здесь служит Каскадная лестница, сооруженная по проекту архитектора П. П. Еськова в 1935 году. 149 каменных ступеней, площадки отдыха, журчащие фонтаны и водяные каскады делают подъем не утомительным.

Оглавление

ПРЕДИСЛОВИЕ

  • Кисловодск - город, пронизанный солнцем
  • Природные богатства Кисловодска
  • Даты и памятные события

ПАМЯТНЫЕ МЕСТА
КИСЛОВОДСКА

  • Железнодорожный вокзал
  • Курзал
  • Гранд-Отель
  • Памятник Ксении Ге
  • Светомузыкальный
    фонтан
  • Главные
    нарзанные ванны
  • Октябрьские ванны
  • Нарзанная галерея
  • Лермонтовская
    площадка
  • Особняк Реброва
  • Кисловодский
    курортно-лечебный
    парк
  • Памятник
    А.С. Пушкину
  • Зеркальный пруд.
    Стеклянная струя
  • Река Ольховка.


Серые камни

От Красных камней мы проходим в Верхний парк на высоту 950 метров над уровнем моря. Чистейший, живительный горный воздух, настоянный на альпийском разнотравье, побудил одного из предпринимателей начала прошлого века назвать построенный здесь ресторан «Храмом воздуха», и с тех пор это место приобрело широкую известность среди отдыхающих курорта.

Здесь, над Первомайской поляной высятся скальные образования серо-желтых песчаников. Их вершина - отличная смотровая площадка, откуда открывается незабываемый вид на Ребровую балку, Березовское и Кабардинское ущелья. Как на ладони видны Боргустанский и Джинальский хребты, просматривается Эльбрус. Внизу простирается Долина роз и когда-то действующий открытый плавательный бассейн.

Джинальский хребет имеет несколько характерных вершин. Первая слева - Кабан-гора, еще дальше - живописное место под названием Красное солнышко (1050 м. н. у. м.). Прямо на горизонте - Малое седло, куда можно подняться по канатной дороге, построенной в 1973 году. Вагончик, вмещающий 20 человек, за 6 минут доставит вас на высоту 1325 метров над уровнем моря прямо к Олимпийскому комплексу, где тренируются ведущие сборные команды России.

На протяжении 1750 метров под вами будут проплывать дорожки терренкура, здесь же расположена знаменитая Косыгинская тропа, названная так в честь бывшего премьер-министра правительства СССР Алексея Косыгина, страстного поклонника Кисловодска. Слева по ходу движения приковывают внимание уютные пещеры песчаного утеса Красного солнышка, где и зимой можно наблюдать загорающих курортников благодаря своеобразному микроклимату гротов и пещер этого замечательного места.

Оглавление

ПРЕДИСЛОВИЕ

  • Кисловодск - город, пронизанный солнцем
  • Природные богатства Кисловодска
  • Даты и памятные события

ПАМЯТНЫЕ МЕСТА
КИСЛОВОДСКА

  • Железнодорожный вокзал
  • Курзал
  • Гранд-Отель
  • Памятник Ксении Ге
  • Светомузыкальный
    фонтан
  • Главные
    нарзанные ванны
  • Октябрьские ванны
  • Нарзанная галерея
  • Лермонтовская
    площадка
  • Особняк Реброва
  • Кисловодский
    курортно-лечебный
    парк
  • Памятник
    А.С. Пушкину
  • Зеркальный пруд.
    Стеклянная струя
  • Река Ольховка.


Музеи

Кисловодский филиал Ставропольского краеведческого музея им. Г. К. Праве (пер. Крепостной, 3). К музею лучше всего пройти пешком от Колоннады вверх по проспекту Мира. Недалеко от музея в небольшом сквере высится архитектурно-скульптурная композиция «Журавли». Глубоко символична фигура Родины-матери и улетающих вдаль журавлей. Авторы композиции, скульпторы братья Л. Е. и М. Е. Роберманы, воплотили в ней негасимую память поколений о погибших в годы Великой Отечественной войны жителей города-курорта. Из этого сквера уходили маршевые роты на железнодорожный вокзал, грузились в эшелоны и отправлялись на огненные военные рубежи. Вот почему именно здесь был открыт 6 октября 1978 года этот волнующий памятник, сооруженный на пожертвования кисловодчан.

И уже совсем недалеко осталось пройти до переулка Крепостного, где вас встречают отреставрированные строения бывшей Кисловодской крепости - ворота, часть стены с бойницами, угловая башня. 13(25) февраля 1803 года император Александр I одобрил предложение князя П. Д. Цицианова, астраханского военного губернатора и главноуправляющего в Грузии, о строительстве Кисловодского укрепления. И о том «получите вскоре решительное Повеление», - писал самодержец. И такое повеление пришло князю 7(19) марта 1803 года, но только 13 (25) июня этого года шеф 16-го егерского полка генерал-майор Лихачев докладывает князю П. Д. Цицианов у о начале земляных работ.

Основное строительство крепости с тремя остроугольными и двумя полукруглыми бастионами, сухим рвом, двумя солдатскими и одной артиллерийской казармами, двумя офицерскими домами было окончено 10(22) октября 1803 года. О чем и отписал в своем донесении генерал-майор Лихачев князю П. Д. Цицианову. Две роты егерей остались в новой крепости на зимовку, которая в дальнейшем неоднократно перестраивалась. Так, спустя 8 лет, поднялась высокая каменная стена с бастионами и угловыми башнями, был устроен подземный потайной ход к реке Ольховке на случай длительной осады.

Главные ворота, каменные казармы появились уже в 50-х годах XIX века. 9 мая 1965 года здесь был открыт народный краеведческий музей, ставший в 1971 году филиалом Ставропольского краеведческого музея им. Г. К. Праве. Десятки тысяч экспонатов дают полное представление о богатой древней и новой истории Кислых вод.

Кисловодский мемориальный музей-усадьба художника Н. А. Ярошенко (ул. Ярошенко, 1). Недалеко от старинной крепости завершается строительство разрушенного в советское время Свято-Никольского храма, являющегося в настоящее время главным приходом Кавминводского Благочиния. В его ограде мы видим скромную могилу великого русского художника Н. А. Ярошенко с памятником из черного мрамора и его бюстом. И буквально несколько десятков метров отделяют ее от ставшей всемирно известной «Белой виллы», где последние годы прожил Николай Александрович.

Необычны сочетания страниц его жизненной биографии: генерал-майор артиллерии, великий художник, двадцать лет руководивший Товариществом передвижных художественных выставок, открывший для России живописные картины гор Кавказа.

В 1875 году семья Ярошенко приобретает усадьбу над говорливой горной речкой Ольховкой. В ней на «ярошенковские субботы» собираются художники, писатели, композиторы, артисты. Традиции «суббот» после смерти в 1898 году Николая Александровича продолжает его жена Мария Павловна. Здесь бывали И. Е. Репин, А. И. Куинджи, М. В. Нестеров, Н. Н. Дубовской, A. M. Васнецов, Л. Н. Толстой, Д. И. Менделеев, пел Федор Шаляпин, звучали мелодии композитора Сергея Рахманинова. В 1915 году умирает Мария Павловна, ее хоронят рядом с супругом.

Подвижнический труд основателя музея В. В. Секлюцкого, сотрудников позволил И марта 1962 года открыть в одном из домов музей художника Н. А. Ярошенко, добиться того, что в 1987 году были освобождены от постояльцев последние помещения усадьбы, и через десять лет реставрации представить все собранное художественное богатство во всем своем великолепии. Появилось и современное название «Кисловодский мемориальный музей-усадьба художника Н. А. Ярошенко», в фондах которого собрано 7,5 тысячи единиц хранения, в том числе свыше 100 подлинных живописных и графических работ художника, более 4-х тысяч работ известных русских художников XIX века.

Музей истории космонавтики имени Ф. А. Цандера. Располагается рядом, с городком аттракционов недалеко от старого городского озера. Кисловодск издавна считался признанным курортом, Где проходили реабтлитацию после Полетов космонавты. Многие экспонаты открывшегося в 1974 году музея были переданы именно ими. Здесь и космический скафандр, специфическая еда в тубах, многочисленные фотогоафии Внесли свой вклад в пополнение экспозиций музея Мария Николаевна, мама академика С. П. Королева, Анна Тимофеевна Гагарина, мама первого космонавта. Очень многие материалы посвящены К. Э. Циолковскому, С. П. Королеву, М. К. Тихомирову, Ф. А. Цандеру, стоявших у истоков советской космонавтики. Фридрих Артурович Цандер последние годы жизни прожил в Кисловодске, здесь он похоронен, его именем назван жилой микрорайон и музей космонавтики.

Музей театральной и музыкальной культуры на Кавминводах (проспект Карла Маркса, 2, здание Госфилармонии). Созданный в 1965 году по инициативе старейших работников Госфилармонии музей своими многочисленными экспонатами, фотографиями, личными вещами, знаменитым белым роялем, на котором играли С. В. Рахманинов и С. С. Прокофьев, позволяет ощутить богатейшую культурную жизнь дореволюционного Кисловодска, советского и современного периодов.

В музее есть мемориальная комната выдающегося музыкального педагога В. И. Сафонова, отдельные стенды посвящены Ф. И. Шаляпину и Л. В. Собинову. Театральные субботы музея собирают вместе артистов, музыкантов, художников, поэтов и писателей. Бессменным руководителем музея на общественных началах является известный искусствовед, писатель Борис Матвеевич Розенфельд.

Литературно-музыкальный музей «Дача Шаляпина» (ул. Шаляпина, 1). Буквально на привокзальной площади города расположено это оригинальной архитектуры здание, построенное в 1902-1903 годах по проекту архитектора Э. Б. Ходжаева для купца М. И. Ушакова, который в свою очередь подарил его своей жене Пелагее Степановне. В 1911 году дом снимал С. С. Прокофьев. В 1914 году владельцем дома стал казачий генерал Обрезов. Почему он стал называться в народе «Дачей Шаляпина», а потом это название стало официальным? Федор иванович впервые приехал в Кисловодск 15 июня 1899 года и выступал в знаменитом курзале.

Потом повторились с неизменным успехом в 1902, 1904, 1915, 1916, 1917 годах. На короткое время с 23 июля по 21 сентября 1917 года дом генерала Обрезова снимал Ф. И. Шаляпин с женой и двумя дочерьми. Потом он с супругой уехал в Петроград, а Марина и Марфа прожили здесь еще восемь месяцев. Дача во время пребывания в ней Шаляпина стала своеобразной музыкальной гостиной Кисловодска. Вот почему после реставрации стал вопрос о создании в ней в 1988 году историко-культурного музея, а с 1998 года он стал называться литературно-музыкальным музеем «Дача Шаляпина».

Сама экспозиция занимает первый этаж здания, где и проходят великолепные экскурсии-концерты, в которых посетители приобщаются к богатейшему творчеству певца, окунаются в ту восхитительную творческую обстановку начала XX века.

Из Других музеев города-курорта можно отметить: театр-музей «Благодать» (пр. Дзержинского, 11а), исторический военно-морской музей «Морская душа» (ул. Орджоникидзе, 30), работающий на общественных началах, Выставочный зал «История железных дорог России», расположенный в одном из старых зданий железнодорожного вокзала, Кисловодске кий зоо-экзотариум (Курортный парк), где демонстрируются 85 видов животных. В Выставочном зале города (Курортный бульвар, 14) часто проходят региональные, краевые и республиканские выставки.

К началу страницы

Оглавление

ПРЕДИСЛОВИЕ

  • Кисловодск - город, пронизанный солнцем
  • Природные богатства Кисловодска
  • Даты и памятные события

ПАМЯТНЫЕ МЕСТА
КИСЛОВОДСКА

  • Железнодорожный вокзал
  • Курзал
  • Гранд-Отель
  • Памятник Ксении Ге
  • Светомузыкальный
    фонтан
  • Главные
    нарзанные ванны
  • Октябрьские ванны
  • Нарзанная галерея
  • Лермонтовская
    площадка
  • Особняк Реброва
  • Кисловодский
    курортно-лечебный
    парк
  • Памятник
    А.С. Пушкину
  • Зеркальный пруд.
    Стеклянная струя
  • Река Ольховка.


Э. Стативкин. КИСЛОВОДСК — ГОРОД, ПРОНИЗАННЫЙ СОЛНЦЕМ

Город, оставшийся в памяти...

(Вместо предисловия)

Город, оставшийся в памяти... Книга эта написана и издана в начале восьмидесятых годов, когда еще Кисловодск был всесоюзной здравницей, курортом со своим неповторимым лицом и славной историей. Еще радовал людей вечерами "поющий фонтан", еще журчала вода на водопадах Каскадной лестницы, еще работали Главные нарзанные ванны, еще не царила разруха в Курортном парке, еще не было там пастбищ, а значит — и клещей, можно было поваляться в густой мягкой траве... еще... да много этих "еще" было, а теперь бесследно сгинуло, смытое мутными волнами дикого "бизнеса".

Теперь Кисловодск хотят сделать туристско-развлекательным центром, о том, что наш город изначально был курортом как бы скромно забыто, в фанфарах крупномасштабного осуществления всякого рода "пилотных проектов" и демонстративного, наглого попирания памяти города, перекрашивания нашего прекрасного города в некое подобие Сочи. Что такое Сочи — объяснять не надо. Там, кроме моря, нет НИЧЕГО. А у нас нет моря, но есть нарзан, есть уникаьный воздух, неповторимая природа, у города было ЛИЦО. Сохранится ли оно среди жутких громад всяких "Грин-парков" и прочих "элитарных" объектов — сомнительно.

Наш город гибнет, стремительно умирает. Не видеть этого — значит полностью утратить историческую память, стать маргиналами.

Эта книга рассказывает о том, каким БЫЛ Кисловодск, город, пронизанный солнцем. Сейчас — это город, пронизанный торгашеским "бизнесом", город продажных чиновников и оккупантов, для которых Кисловодск — пустой звук.

Перенесемся же в те годы, когда город ЖИЛ.

Неужели он обречен?... Было бы очень обидно, горько и больно, если нам придется стать свидетелями его бесславной смерти...

А в памяти — Кисловодск восьмидесятых, доперестроечных... Перелистаем же эти страницы.

Алексей Большаков

Оглавление

ПРЕДИСЛОВИЕ

  • Кисловодск — город, пронизанный солнцем
  • Природные богатства Кисловодска
  • Даты и памятные события

ПАМЯТНЫЕ МЕСТА
КИСЛОВОДСКА

  • Железнодорожный вокзал
  • Курзал
  • Гранд-Отель
  • Памятник Ксении Ге
  • Светомузыкальный
    фонтан
  • Главные
    нарзанные ванны
  • Октябрьские ванны
  • Нарзанная галерея
  • Лермонтовская
    площадка
  • Особняк Реброва
  • Кисловодский
    курортно-лечебный
    парк
  • Памятник
    А.С. Пушкину
  • Зеркальный пруд.
    Стеклянная струя
  • Река Ольховка.


Кисловодск - город, пронизанный солнцем

Э. Стативкин

Кисловодск Кисловодск - самый южный курорт в системе Кавказских Минеральных Вод. Электрифицированная железная дорога, прекрасная правительственная автодорога соединяют курорт со станцией Минеральные Воды и Минераловодским аэропортом международного класса. От железнодорожной станции Минеральные Воды до него 64 км, от Пятигорска - 38 км, а от Ессентуков - 21 км. Город насчитывает 125,4 тысячи жителей.

Горная местность вокруг Кислого источника поразила своей красотой еще знаменитого московского доктора Ф. П. Гааза, который был послан на Кавказские Минеральные Воды для обследования минеральных источников. В своих замечаниях министру внутренних дел О. П. Козодавлеву «О целебных свойствах нарзана, состоянии источника, условиях жизни и необходимости благоустройства Кислых вод», написанных в начале мая 1810 года, он отмечает:

«В 40 верстах от Константиногорской крепости между Югом и Западом, по ту сторону границы, от правительства повелено занять небольшое пространство, дабы захватить минеральный источник, который по кисловатому вкусу называется кислою кавказскою водою. Вся окрестность, которая при теплых водах была как пустая степь, внушает здесь, по мере того, как приближаешься к Кислым водам, предчувствие чего-то важного и необыкновенного: передние и снеговые Кавказские горы возвышаются в виде амфитеатра, при его основании лежит сей драгоценный источник в виде бассейна, заключенного между небольшими пригорками, кои мало-помалу превращаются в высокие снегом покрытые горы. Луга здесь столь богаты и прекрасны, какие только видеть можно».

И сейчас Кисловодск поражает приезжего человека своим расположением и прекрасными меняющимися пейзажами. Он находится в окружении горных хребтов на высоте от 800 до 1000 метров над уровнем моря. Так, район Нарзанной галереи имеет высоту 813 м, а верхние районы Курортного парка (Красное Солнышко) находятся на высоте 1063 метра над уровнем моря. Принято считать, что южная граница региона проходит по Скалистому хребту за городом-курортом, где высшими точками являются Большой Бермамыт (2642 м) и Малый Бермамыт (2591 м). Именно отсюда открывается самая величественная панорама Кавказских гор, вид на Главный и Передовой хребты. Южные склоны Скалистого кряжа здесь имеют обрывы до 1000 метров глубиной. Не случайно в дореволюционные годы сюда ездили на тарантасах на ночь, чтобы на рассвете насладиться незабываемым зрелищем пробуждающейся величественной цепи горных высот во главе с Эльбрусом.

Город-курорт занимает удобную котловину, образованную речками Ольховкой, Березовкой, Аликоновкой, Белой, которые, сливаясь и шумя, наперегонки бегут в Подкумок. С юга Кисловодск защищен Кабардинским хребтом высотой до 1600 метров, с востока — цепью меловых гор Джинальского хребта с вершинами Верхний (1544 м) и Малый (1425 м) Джинал. На северо-западе за рекою Подкумок поднимаются Дарьинские высоты Боргустанского хребта, достигающие высоты до 1200 м над уровнем моря.

Именно вот такое горное окружение и создает уникальный климат Кисловодска. Среднегодовая температура здесь выше, чем на остальных курортах Кавминвод, а по количеству ясных дней (150) превосходит лучшие курорты мира. Характерно постоянство атмосферного давления, что благотворно сказывается на лечении больных с сердечно-сосудистыми заболеваниями. Весна приходит сюда несколько позже, чем в Ессентуки, но здесь нет таких резких перепадов температур воздуха и туманов.

В конце мая и в июне в Кисловодской котловине создаются наиболее благоприятные условия для образования дождевых облаков и именно на это время приходится наибольшее количество дней с грозами и ливнями (до 10). Горные грозы представляют собой впечатляющее зрелище, с ужасающими раскатами грома и льющими с неба потоками воды, которые, быстро стекая в долины, часто сметают все на своем пути.

За всю историю Кисловодска отмечалось несколько сильных наводнений, принесших ощутимый урон и Курортному парку, и самим городским постройкам. Грозы отмечаются и в августе. В целом, лето на курорте не такое жаркое, как в северной более низко расположенной части Кавказских Минеральных Вод. Осень сухая, солнечная, теплая. Особенно замечателен Кисловодск в холодное время года. На территорию региона происходит вторжение с востока холодных масс воздуха, и низкая облачность буквально накрывает Железноводск, Пятигорск и Ессентуки. Но в районе пос. Подкумок путь им преграждают отроги Пастбищного хребта, которые не пропускают туманы и холодные ветры в Кисловодск и там стоит приятная, солнечная погода. Как гласит легенда, своему солнечному климату Кисловодск обязан подвигу прекрасной девушки Саны. Когда вы подъезжаете со стороны Минеральных Вод к станции Подкумок, то с правой стороны на Боргустанском хребте просматривается громадная вершина, напоминающая фигуру лежащей девушки.

Когда-то в плодородной котловине, где сливаются струи многочисленных речек, чтобы потом броситься в Подкумок, жило мирное племя. Мужчины пасли скот, выращивали пшеницу и ячмень, разводили сады, а женщины готовили прекрасные сыры, выделывали шкуры и шили одежду, которая славилась у соседних народов. Князь мудро правил своими подданными. И жили они в мире и довольствии. У князя была дочь - красавица Сана, которая отличалась большой мудростью и была опорой отца, его любимицей.

Но об этом прекрасном месте прослышало племя кочевников, которое наводило ужас на своих соседей по бескрайним южным степям и жило за счет грабежей. Правил ими злой колдун. Напали они на народ Саны, стали угонять овец, коров, табуны лошадей. Пришлось мирным горцам взяться за оружие, и смогли они победить пришельцев, выгнать их за пределы гор. Тогда колдун — предводитель кочевников наслал на землю горцев холодные северные ветры. Стали пропадать сады, замерзать животные, голодная смерть грозила мирному народу. Князь собрал стариков, стал спрашивать их, как спасти людей. И сказал самый старый из них, что когда-то слышал он от родителей предание, что народ может спасти девушка, которая пожертвует своей жизнью ради своего племени.

И указал аксакал на дочь князя. Побледнел князь, отказался говорить даже с дочерью. Но Сана сама подошла к отцу и сказала, что это единственная возможность спасти народ. Прошла она к тому месту, где горы как бы расступались, пропуская студеные северные ветры легла поперек долины, превратилась в громадную гору и преградила путь ветрам. Ценой своей жизни спасла народ красавица Сана. С тех пор в котловине, где расположен курорт Кисловодск, ярко светит солнце, а холодные зимние ветры и туманы остаются в долине реки. Вот тогда отдыхающие остальных городов-курортов едут туда в свое свободное время, чтобы вкусить все прелести климатического курорта.

То, что источник кислый, «Аче-Су» - кислая вода по-абазински, отсюда и название города, - хорошо знали проживающие здесь народы, и это не вызывает сомнений. Благодатный климат Кисловодской котловины, да и всей вышележащей долины Подкумка, роскошные альпийские пастбища, выгодное географическое положение сделали эти места привлекательными для заселения. Именно здесь, в каменных гротах Пастбищного хребта, были обнаружены следы пребывания человека, жившего 40 -12 тысяч лет назад.

Более 200 археологических памятников имеется в самой котловине и ее окрестностях, среди них такие известные, как поселения Аликоновское, Катыхинской балки, промышленной зоны, Березовский могильник, Клин-Яр и многие другие. Проходил здесь и знаменитый Шелковый путь из Византии до самых глубин Китая. Именно в этом месте часть караванов шла вниз по долине реки Подкумок в степи Предкавказья, а часть караванов, особенно, когда в степи начинали разооиничать кочевые народы, сворачивала в горы.

Их путь лежал через кислый источник по Кабардинскому хребту в долину реки Малки, а далее к долинам рек Чегем и Черек. В 17 километрах от Кисловодска в Х-ХII веках располагался крупный средневековый город Фесты (район Рим-горы), ремесленные квартаны которого протягивались вплоть до Кисловодской котловины. Но потом аланское государство было разгромлено татаро-монголами, а опустошительные походы среднеазиатского владыки эмира Тимура коренным образом изменили этнический состав населения района. Сюда приходят адыги и абазины.

Первые печатные сведения о кислом источнике приводит штаб-лекарь Петра I Шобер, который изучал в 1717 году горячие теплицы на реке Терек и упоминает, со слов горцев, что также есть в Черкасской земле изрядный кислый источник. Краткое описание нарзана, а кабардинцы называли источник Нарт-санэ - богатырский напиток, отсюда русские и взяли современное название минеральной воды, приводит путешественник Якоб Рейнегс, побывавший здесь в 1784 году. Но впервые подробное описание нарзана делает натуралист П. С. Паллас, командированный на Горячие воды Российской Академией Наук в 1793 году.

Некоторые исследователи считают началом курортного дела в Кисловодске летний сезон 1798 года, когда более месяца с семьей и свитой провел возле нарзана командующий пехотой Кавказской линии генерал И. И. Морков. В честь данного события бывший секретарь генерала А. Ф. Ребров в 1848 году поставил на горе над источником каменный крест. Вот что писал в своих записках этот очень энергичный и деятельный человек, много сделавший впоследствии для Развития курорта: «Окрестности Кисловодска и тогда не были пустынны: площадь от нынешней станицы до источника была занята абазинцами из фамилии Джантемировцев. Их сакли были расположены по обеим сторонам дороги, абазинцы же снабжали посетителей вод живностью, маслом и пр. Далее по речкам (Ольховка и Березовка) были аулы того же племени.

Также и И. Радожицкий упоминает в своих дневниках, напечатанных в 1824 году в книге «Отечественные записки», что в прежние времена от самого Константиногорска до Кисловодска все было усеяно черкесскими аулами. Но потом в 1804-1808 годах при страшной гостье чуме большая часть аулов как черкесских, так и абазинских прекратила свое существование.

До 1806 года источник нарзана находился за границей Российской империи и необходим был специальный Указ императора Александра I от 24 апреля 1803 года, чтобы Кавказские Минеральные Воды были признаны лечебной местностью государственного значения. Еще ранее, 7 марта 1803 года, Александр I повелел князю П. Д. Цицианову строить укрепление при кислых колодцах для защиты курортной публики. Только в 1806 году после очередной войны с Турцией Кисловодск вошел в состав Российского государства, но обстановка еще долгое время была тревожной.

Начинается курортная жизнь. В 1810 году на Кислых водах побывало благородных обоего пола 240 человек, а с разночинцами - 742 чел. И сверх того немало больных из разных мест Кавказа. Только через два года строятся первые деревянные купальни, но еще в 1817 году врач Александр Цеэ наблюдал такую картину: вдоль ручья, образуемого нарзаном, стояли калмыцкие кибитки с деревянными ваннами. Нарзан нагревался раскаленными пушечными ядрами или кипятком из котлов.

В 1819 году за стенами Кисловодской крепости строится Солдатская слободка, а в 1822 году по проекту архитекторов братьев Бернар-дацци недачлеко от источника возводится двухэтажная с колоннами роскошная ресторация. Через год была начата постройка казенной гостиницы, а заботами пятигорского коменданта Энгельгардта посажены деревья по обоим берегам реки Ольховки. В этом же году (1823) профессор А. П. Нелюбин обнаружил Березовское месторождение нарзанов. Наконец, в 1825 году в четырех километрах к северу открепости поселилось 100 семей казаков Волгского полка, образовав Кисловодскую станицу.

Важным событием для курортной жизни было открытие в 1848 году Нарзанной галереи, которую в течении десяти лет строил архитектор С. И. Уптон. Это здание средневекового английского стиля является и в настоящее время украшением Кисловодска. В в 1851 году впервые выделяется специальный участок для курортного строительства и передается в ведение Управления Кавказских Вод.

Для успешного развития Кавказских Минеральных Вод, особенно для Кисловодска, имели открытие в 1875 году железнодорожного движения до станции Минеральные Воды, омнибусного сообщения между курортами и, наконец-то, железнодорожной ветки Минеральные Воды - Кисловодск. Идет бурное курортное строительство. Центр Кисловодска украшается прекрасными зданиями Курзала (1895 г.), Главных нарзанных ванн (1904 г.), гостиницей «Гранд-Отель» (заложена в 1904 г.). Подводится электричество от гидроэлектростанции «Белый Уголь». И уже в 1904 году здесь лечилось 25 тысяч человек, а в 1914 году - 42 тысячи человек, своеобразный рекорд дореволюционного Кисловодска.

17 марта 1920 года на Кавказских Минеральных Водах окончательно устанавливается Советская власть и начинается период восстановления санаторно-курортного хозяйства. Первые семь организованных санаториев на базе реквизированных старых дач и пансионатов были отданы под лечение раненых и больных солдат и краснофлотцев. Всего было развернуто 675 коек.

Огромное значение для дальнейшего развития Кисловодска имел декрет ВЦИКа и Совнаркома от 12 октября 1922 года о Кисловодске, как курорте государственного значения, и о создании замкнутого курортного города. Курортное управление получило значительные средства. Уже к летнему сезону 1923 года было восстановлено бальнеологическое хозяйство и стали действовать 19 санаториев на 1797 коек. Была открыта курортная поликлиника, которая обслужила в этом году 2693 амбулаторных больных.

А всего пролечилось в 1923 году на Кисловодском курорте 8712 человек. Начинается период интенсивного курортного строительства. В довоенный период было построено 20 новых санаториев и открыто 22 санатория на базе старых дач, особняков и гостиниц. Такой эффективной деятельности способствовало и то, что в 1930 году было организовано Всесоюзное объединение курортов при Министерстве здравоохранения СССР, тем самым обеспечено единое государственное управление. И уже в 1934 году в Кисловодске приняли санаторное и амбулаторное лечение 110623 человека. А в 1938 году на курортах Кавказских Минеральных Вод прошли курс оздоровления 210500 отдыхающих. Кстати, всего 201 тысяча человек посетили Кавминводы в 1995 году в самый пик экономической перестройки.

Довоенные годы отличаются и интенсивными гидрогеологическими работами. Кисловодск получил прекрасные питьевые минеральные воды - Доломитный и Сульфатный нарзаны. В 1928 году строятся Октябрьские ванны, в 1934 году - общекурортная грязелечебница при санатории «Крепость».

Война с немецко-фашистскими захватчиками и пятимесячная оккупация Кавказских Минеральных Вод не могли не отразиться на курортном хозяйстве. Только оккупация нанесла ущерб городу в 437 млн. рублей. Кисловодск превращается в крупнейшую госпитальную базу страны. Более 600 тысяч раненых и больных бойцов и командиров Советской Армии получили здесь эффективное лечение. Послевоенное восстановление идет ускоренными темпами. Так, в 1950 году здесь отдохнуло 125 тысяч человек. Начинается строительство новых, комфортабельных санаториев и пансионатов. Здравницы «Пикет», «Москва», «Колос», «Велинград», «Джинал» и многие другие стали украшением курорта. Большое значение имело Постановление СМ СССР от 3 февраля 1975 года «О мерах по дальнейшему развитию города-курорта Кисловодска в 1975-1980 гг.».

Солнечный город становится ведущим круглогодичным курортом страны, и, как признание его особых заслуг, Указом Президиума Верховного Совета СССР от 14 октября 1980 года Кисловодск был награжден орденом Великой Отечественной войны I степени: «...за большую и самоотверженную работу трудящихся города по лечению и восстановлению здоровья воинов Советской Армии годы Великой Отечественной войны, значительный вклад в развитие здравоохранения и за успехи, достигнутые в хозяйственном и культурном строительстве».

Распад СССР, непродуманная экономическая и политическая перестройка, сопровождающаяся почти полным разрушением всего созданного за прошедшее время, отсутствие единой государственной курортной политики поставили санаторно-курортный комплекс Кавказских Минеральных Вод на грань разрушения. Стремительно падает количество отдыхающих, появляются почти 40 «собственников» здравниц, не заинтересованных в развитии общей инфраструктуры курортного мегаполиса.

Это не могло не волновать истинных патриотов курортного дела, руководство Ставропольского края и Российского государства. 27 марта 1992 года появляется Указ Президента РФ «Об особо охраняемом эколого-курортном регионе Российской Федерации - Кавказских Минеральных Водах», который сыграл решающую роль в сохранении федерального курорта. Создается администрация КМВ, принимается федеральная программа развития региона, начинается кропотливая работа по восстановлению санаторно-курортного комплекса. И это приносит положительные результаты.

Если в 1995 году на Кавказских Минеральных Водах отдохнули и пролечились 201 тысяча человек, то в 2001 году - 501698 гостей, в том числе в Кисловодске - 155592, Ессентуках -111494, Пятигорске - 122456, Железноводске - 85226 и Минеральных Водах - 20889 человек. Только в 2000 году в Кисловодске были введены в эксплуатацию спально-лечебный корпус «Люкс» в санатории «Кругозор», великолепный санаторий «Виктория» на 450 мест. В 2002 году принял отдыхающих реконструированный по последним мировым стандартам санаторий «Долина нарзанов». В настоящее время в Кисловодске имеется 45 санаториев и пансионатов на 10895 мест.

Кисловодск по праву считается одним из крупных культурных центров Кавказских Минеральных Вод. Его история тесно переплелась с именами А. С. Пушкина, М. Ю. Лермонтова, Л. Н. Толстого, А. П. Чехова, А. А. Алябьева, М. И. Глинки, М. А. Балакирева, А. Н. Скрябина, Н. А. Ярошенко, В. И. Сафонова, Ф. И. Шаляпина, А. Н. Толстого, К. С. Станиславского и многих других ярких русских и советских деятелей литературы и искусства.

Перед отдыхающими широко распахнуты двери Государственной филармонии на КМВ, краеведческого ансамбля «Крепость», «Белой виллы» Н. А. Ярошенко, Дачи Ф. И. Шаляпина, музеев музыкальной и театральной культуры и истории космонавтики им. Ф. А Цандера, гостиной-театра «Благодать», Выставочного зала, единственного в регионе цирка. А 200-летие города, пронизанного солнцем, будет торжественно отмечаться в мае 2003 года одновременно с юбилеем Кавказских Минеральных Вод.

К началу страницы

Оглавление

ПРЕДИСЛОВИЕ

  • Кисловодск - город, пронизанный солнцем
  • Природные богатства Кисловодска
  • Даты и памятные события

ПАМЯТНЫЕ МЕСТА
КИСЛОВОДСКА

  • Железнодорожный вокзал
  • Курзал
  • Гранд-Отель
  • Памятник Ксении Ге
  • Светомузыкальный
    фонтан
  • Главные
    нарзанные ванны
  • Октябрьские ванны
  • Нарзанная галерея
  • Лермонтовская
    площадка
  • Особняк Реброва
  • Кисловодский
    курортно-лечебный
    парк
  • Памятник
    А.С. Пушкину
  • Зеркальный пруд.
    Стеклянная струя
  • Река Ольховка.