Малознакомый Кисловодск

Б.М. РОЗЕНФЕЛЬД

Книга содержит ряд очерков о деятелях науки, литературы, искусства, судьба которых связана с Кавказскими Минеральными Водами. В течение двух столетий на курортах Кавказа бывали и жили многие замечательные люди, основатели отечественной славы, духовного величия нашей страны.

Показывается, какое важное место заняло знакомство с краем целебных вод в творческой биографии Пушкина, Лермонтова, Толстого, Ярошенко, Комиссаржевской, Солженицына и других выдающихся представителей российской культуры.

Издание служит своеобразным путеводителем по местам, связанным с пребыванием и деятельностью героев очерков. Многочисленные иллюстрации: фотографии и рисунки памятных мест, сделанные с натуры или, что особенно ценно, представляющие реконструкцию утраченного, увеличивают познавательную ценность книги.


Предисловие

Кавказские Минеральные Воды — одно из самых крупных «областных культурных гнезд» России. В течение двух столетий здесь бывали и жили многие замечательные люди, основатели отечественной славы, духовного величия нашей страны — деятели науки, литературы, искусства. Это — А. С. Пушкин, М. Ю. Лермонтов, Л. Н. Толстой, Ф. И. Шаляпин... Посвященные им очерки богаты фактическим материалом: воспоминаниями, архивными документами, забытыми печатными источниками, письмами и редкими фотоснимками, которые дополнены малоизвестными деталями и эпизодами их биографий, рассказами об их ближайшем окружении на Водах.

Помимо очерков о всемирно известных деятелях России настоящее издание содержит главы, посвященные тем выдающимся представителям культуры, чьи имена незаслуженно забыты. Среди них советский драматург В. М. Киршон, осетинский поэт К. Л. Хетагуров, музыкант и дирижер В. И. Сафонов. Их биографии и творчество связаны с Кавказом. Отысканы следы пребывания на Водах поэта В. Я. Брюсова и В. В. Хлебникова. Впервые публикуются материалы об А. И. Солженицыне.

Цель этого издания — показать, какое важное место заняло знакомство с краем целебных вод в творческой биографии талантливых русских писателей, ученых, музыкантов, художников, и как оно выражено в созданных ими произведениях. В то же время настоящая книга может служить и своеобразным путеводителем по памятным местам. Далеко не все они обозначены мемориальными досками. Сейчас уже невозможно указать все адреса.

Где жили на Минеральных Водах поэты — первые певцы Кавказа, декабристы, даже Лев Толстой? Время уничтожило вещественный мир, окружавший их в период пребывания на Водах. Поэтому в ряде случаев возможно только обрисовать общую атмосферу той поры, знакомства, связи, действия, указать среди сохранившегося все, что могли они видеть, какие места посещать, чем могли любоваться, что осудить.

Об этом остались свидетельства либо в самих художественных произведениях, либо в письмах и других литературных памятниках. Ценным источником также являются рассказы местных старожилов. Именно с их слов стали известны некоторые интересные факты биографий В. М. Киршона, Ф. И. Шаляпина, К. С. Станиславского, А. И. Солженицына.

Многие рисунки, иллюстрирующие текст книги, выполнены художником В. П. Васиным, увлеченным историей культуры Кавказских Минеральных Вод. Рисунки памятных мест сделаны с натуры или — что особенно ценно — представляют реконструкцию утраченного. Они увеличивают познавательную ценность книги.
  • Предисловие
  • А.С. Пушкин
  • М.Ю. Лермонтов
  • С.И. Уптон
  • Л.Н. Толстой
  • С.А. Смирнов
  • Н.А. Ярошенко
  • С.И. Танеев
  • В.И. Сафонов
  • М.Г. Савина
  • Ф.И. Шаляпин
  • Д.Н. Мамин-Сибиряк
  • А.М. Горький и
    К. С. Станиславский
  • К.Л. Хетагуров
  • В.Ф. Комиссаржевская
  • В.Я. Брюсов
  • В.М. Киршон
  • В.В. Хлебников
  • А.И. Солженицын
  • Край вдохновения


А.С. Пушкин

Среди местностей, городов и уголков России, которые обессмертил Пушкин своим посещением, особое место отводится Кавказу. Край — им воспетый и горячо любимый. В русской поэзии он — поистине его первооткрыватель. «Судьба, — писал Н. В. Гоголь, — как нарочно забросила его туда, — где границы России отличаются редкою величавою характерностью; где гладкая неизмеримость России прерывается подоблачными горами и обвевается снегом. Исполинский, покрытый вечным снегом, Кавказ среди знойных долин поразил его: он, можно сказать, вызвал силу души его и разорвал последние цепи, которые его тяготели на свободных мыслях».

В первый раз Александр Сергеевич Пушкин прибыл на Кавказ в 1820 году с семьей героя Отечественной войны 1812 года генерала Н. Н. Раевского. С его младшим сыном Николаем поэт подружился еще в лицейские годы в Царском Селе.

По пути на Кавказские Минеральные Воды в Екатеринославе 25 мая Раевские отыскали Пушкина в жалкой лачуге, лежавшего с тяжелым приступом лихорадки. Отец Николая обратился к начальнику Пушкина, генералу И. Н. Инзову, с просьбой отпустить больного с ними для лечения на Водах. Инзов позднее писал почт-директору К. Я. Булгакову: «Расстроенное его здоровье в столь молодые лета и неприятное положение, в коем он по молодости лет находится, требовали, с одной стороны, помощи, с другой, — безвредной рассеянности, потому отпустил я его с генералом Раевским»

Теперь известно, что встреча Пушкина с Николаем в Екатеринославе была не случайной, а заранее условленной. Для обоих юношей Кавказ был «страною вольности», и поездка туда являлась особенно желанной. Дорога к «Бештовым горам» пролегала по степям Таврии, бассейна Дона и Северного Кавказа. Кавказский тракт к Водам проходил тогда через станицы Северную, Александровскую, Саблинскую и Георгиевск. По пути домашний врач Раевских Е. П. Рудыковский вылечил поэта, и путешествие было приятным. На Горячие Воды, как до 1830 года назывался Пятигорск, приехали после 11-дневного пути 6 июня и остановились в заранее снятом старшим сыном генерала Александром пятигорском доме Реброва на Большой Средней улице. Этот длинный одноэтажный дом сохранился до сих пор. По тому времени усадьба была весьма удобна: кухни, ледники, конюшни, сенник, уборные и прочее. Молодой курортный городок усилиями А. П. Ермолова, командующего Кавказским отдельным корпусом, еще только благоустраивался.

Состояние Горячих Вод в 1819 году описала в воспоминаниях девица Анна Стрелкова. Посетители сначала прибывали в Константиногорскую крепость, у подошвы горы Бештау, в нескольких верстах от серных горячих источников на отроге Машука — Горячей горе. Возле самих целебных ключей они жили в летних калмыцких кибитках «с тремя окончинами и дверями». Место, где располагался курорт со старыми Александровскими и новыми Ермоловскими ваннами, называлось «Лагерь».

Но даже в такой неустроенной глуши гремела полковая музыка, и юная девушка «не упущала время наслаждаться всеми удовольствиями, которых здесь не имело недостатка». Молодежь танцевала прямо на плоских скалистых площадках. Ездили в шотландскую колонию Каррас с ее прекрасными садами. Стрелкова описала и поездку в аул «у самой подошвы горы Верблюд», и встречу с дервишем из Персии, и «ужаснейший Провал», и поход «ползком» на «ужаснейшую крутизну» горы Машук. Туда продирались среди колючих кустарников и диких виноградных лоз, а с вершины перед ними «предстал, как на блюдечке», вид долин и гор до самого Георгиевска. Год спустя и Пушкин увидел те же «ландшафты неизъяснимой прелести, превосходящие, всякое описание», как восторженно рассказывала Стрелкова.

«Воды горячие... истекают из подошвы небольшой долины, на которой все селение расположено в две улицы, — писал Н. Н. Раевский дочери Екатерине. — Я приметил до 60 домов, домиков и лачужек, и как сего недостаточно для приезжающих, то нанимают калмыцкие кибитки, палатки и располагаются лагерями, где кому полюбится... Ванны старые, хотя стоят казне довольно дорого, ни вида, ни выгод не имеют, новые же представляют и то, и другое: и возможную чистоту, и опрятность».

На вершине Горячей горы (там, где теперь скульптура орла) находились старые Александровские ванны, состоявшие из трех ветхих зданий и узкой крытой галереи.

Старший Раевский писал дочери, что часто приходил «пользоваться с галереи видом наиприятнейших гор и забавным сего селения и жителей; карикатурных экипажей, пестроты одеяний, смесь калмыков, черкес, татар, казаков, здешних жителей и приезжих — все это под вечер движется, расходится, сходится и все до безделицы с галерей новых ванн глазам вашим открыто». Раевский имел в виду не закрытую галерею Александровских ванн, а открытую галерею новых, возведенных в 1819 году по распоряжению А. П. Ермолова. Ванны эти, получившие название Ермоловских, располагались на первом уступе Горячей горы. Они были сооружены из сосновых брусьев, покрыты железом, украшены по фасаду шестью колоннами и имели шесть ванн. Здесь находились открытая галерея и смотровая площадка с железными перилами, к которой вела сооруженная в 1813-1814 годах каменная лестница из 68 ступенек — первое капитальное строение на Горячих Водах. По этой лестнице Пушкин взбегал к ванным зданиям. Позже ванны снесли, а лестница, хотя и переделывалась, но охранилась до наших дней. Расположена она за Лермонтовскими ваннами в зарослях кустарника.

21 июня Пушкин вместе с Н. Н. Раевским-младшим и офицером князем С. И. Мещерским навестили жившего в доме А. П. Макеевой чиновника английской миссии в Персии Эдуарда Виллока. Это был визит вежливости, после того как дипломат, тоже лечившийся на Горячих Водах, посетил генерала Раевского в усадьбе Реброва. На Горячих Водах Пушкин принимал горячие серные ванны и теплые кислосерные. В 1820 году они находились в домике на месте нынешней Академической галереи.

«При первом хорошем дне, — писал генерал Раевский дочери, — положено ехать наверх шпица Бештового, с которого верст на 100 открывается вид во все стороны». Из письма Пушкина брату Льву узнаем, что он с Раевскими восходил на «острый верх пятихолмного Бешту и Машука». «Мы ездили, — сообщал Раевский, — в называемую неправильно шотландскую колонию, ибо их только две фамилии, кои миссионеры Лондонского библейского общества, остальные же — разные немцы».

8 июля Пушкин с Раевскими переехал с Горячих Вод на Железные. Поселились у источника № 1 в калмыцкой кибитке под охраной казаков и солдат. «Здесь мы в лагере, как цыгане, — писал Раевский, — на половине высокой горы. Десять калмыцких кибиток, 30 солдат, 30 казаков... Места так мало, что 100 шагов сделать негде, или лезть в пропасть, или лезть на стену... Картину перед собой имею прекрасную, то есть гору Бештовую». Отсюда они предпринимали восхождения на горы Железную, Каменную (очевидно, нынешнюю Развалку), Змеиную. В середине июля Пушкин и Раевские приехали на Кислые Воды, и здесь поселились в офицерских домах Кисловодской крепости, возведенной на берегах речки Ольховки в 1803 году. «Богатырскую воду» — нарзан они пили из устроенного в 1813 году георгиевским архитектором Мясниковым колодца — «Мясниковского сруба» — первого по времени каптажа нарзана. Нарзанные ванны принимали в соседнем с ним павильоне, где минеральная вода подогревалась раскаленными пушечными ядрами. Местность вокруг Кислых Вод была совсем глухая, поросшая травой столь высокой, что в ней скрывался всадник.

Все это восхищало поэта. Однажды Пушкин с Николаем Раевским на казачьих конях без охраны поехали по балкам, лугам и ущельям окрестных речек, не предупредив генерала. До вечерней зари друзья не вернулись. Встревоженный их долгим отсутствием старый Раевский попросил коменданта крепости, смотрителя Кислых Вод майора Тенгинского полка И. А. Курило, отправить конных линейных казаков на поиски затерявшихся в травяных чащах сына и юного поэта. Время было военное, тревожное, их могли взять в плен абреки, блуждавшие вокруг русских поселений, редутов и крепостей. Они потребовали бы за плененного сына известного русского генерала огромный выкуп. Подобные случаи в те времена были нередки. На Кислых Водах у Пушкина родился замысел поэмы «Кавказский пленник».

Приезжавший каждое лето в Кисловодск и хорошо знавший его прошлое исторический романист Д. Л. Мордовцев в романс «Железом и кровью» дал воображаемую картину беседы Пушкина с казаком-инвалидом в духане Наркизова. Духанщик разостлал на траве ковер, поставил миски с ухой и несколько бутылок кахетинского вина. Подошел старый казак с деревянной ногой. На груди у него был Георгиевский крест. Разговорились, «А за что получил Георгия?

— Вот за эту самую деревяшку, — бойко отвечал казак, выставляя вперед деревянную ногу.

— Значит, был в горячем деле?

— Бывал не раз, да и черкесского хлеба-соли испробовал. В полону побывал, ваша милость.

— А, это интересно, — засуетился Пушкин. — Расскажи, сделай милость, как там все у них, — сказал он, подавая инвалиду стакан вина. — Садись, кавалер, и расскажи».

И казак сообщил, как его в «бекете» (пикете) на Кубани заарканили черкесы и увели в горы. Полюбившая казака черкешенка Зюлька дала ему возможность бежать из плена. Все были тронуты рассказом инвалида. «Что же наконец старина? — спросил Пушкин, когда все немного успокоились.

— Да тем, ваше благородие, дело и кончилось, — отвечал старик. — Вывела она меня до Кубани, простилась со мной, и вот теперь я здесь, а что с ней, Богу известно»

К этому эпизоду своего романа Мордовцев сделал примечание: «В детстве в 40-х годах я знал одного донского войскового старшину, который рассказывал мне об этом пребывании Пушкина в Кисловодске». Так возникла фабула «Кавказского пленника». «Сцена моей поэмы... — писал поэт в 1821 году Н. И. Гнедичу, — на берегах шумного Терека, на границах Грузии, в глухих ущельях Кавказа я поставил моего героя в однообразных равнинах, где сам прожил два месяца, где возвышаются в дальнем расстоянии друг от друга четыре горы, отрасль последняя Кавказа...».

В письме к П. А. Вяземскому Пушкин заметил о герое поэмы: «Другим досадно, что пленник не кинулся в реку вытаскивать мою черкешенку — да, сунься-ка, я плавал в кавказских реках, — тут утонешь сам, а ни черта не сыщешь: мой пленник умный человек, рассудительный, он не влюблен в черкешенку — он прав, что не утопился». Видимо, Пушкин сам плавал в разлившихся после июльских гроз и ливней водах Подкумка: другой более полноводной реки, кроме Кубани, видеть ему на Кавказе в тот раз не пришлось.

Сам поэт строго оценивал эту поэму: «... Отеческая нежность не ослепляет меня насчет «Кавказского пленника», но, признаюсь, люблю его сам, не зная за что, в нем есть стихи моего сердца». На титульном листе первого варианта поэмы, носившей вначале название «Кавказ», рукою Пушкина сделан рисунок: фигура вооруженного черкеса на характерном фоне Бештау и набросок казачьего поста на кургане. Еще один рисунок к поэме сделан на полях эпилога: фигурка грузинки в черкеске, три вершины Бештау и вольный очерк облаков. В рисунках Пушкина отражены его первые впечатления на Водах.

Но самые первые стихотворные строки Пушкина о Кавказе появились в эпилоге к «Руслану и Людмиле», сочиненному вскоре после знакомства с краем гор и напечатанному во втором издании поэмы. В нем даны героические образы борьбы за прекрасный, поэтический и «негодующий» Кавказ.

Посвященная другу юности Н. Н. Раевскому («Прими с улыбкою, мой друг, свободной музы приношенье...») поэма «Кавказский пленник» была восторженно принята читателями. В ней, по словам В. Г. Белинского, в первый раз русское общество познакомилось с Кавказом, давно уже известным России по военным действиям.

Выход поэмы в свет стал важным этапом и в творчестве самого Пушкина. В путешествии по Кавказу перед ним открылся новый мир, напитавший и несказанно обогативший его творчество на всю жизнь. Среди гонений, которым его подвергли в юные годы, эта поездка была как глоток вольного воздуха. Живая картина Минеральных Вод дана поэтом в стихотворном наброске «Я видел Азии бесплодные пределы»:

... Ужасный край чудес!.. Там жаркие ручьи
Кипят в утесах раскаленных,
Благословенные струи!
Надежда верная болезнью изнуренных.
Мой взор встречал близ дивных берегов
Увядших юношей, отступников пиров,
На муки тайные Кипридой осужденных,
И юных ратников на ранних костылях,
И хилых стариков в печальных сединах...

Проведя на Водах два месяца, Пушкин с Раевскими 5 августа покинул их, направившись в Крым, в имение генерала в Гурзуфе. «Жалею, мой друг, — писал поэт брату Льву 24 сентября 1820 года, — что ты со мною вместе не видел великолепную цепь этих гор, ледяные вершины их, которые издали на ясной заре кажутся странными облаками, разноцветными и недвижными. .. Кавказский край, знойная граница Азии, любопытен во всех отношениях. Ермолов наполнил его своим именем и благотворным гением». Плоды огромной созидательной деятельности А. П. Ермолова по благоустройству Вод Пушкин увидел, когда летом 1829 года вторично на один день приехал в Горячеводск по пути в Закавказье. От дикого вида, какой он имел прежде, не осталось и следа. В «Путешествии в Арзрум» он писал: «...Нынче выстроены великолепные ванны и дома.

Бульвар, обсаженный липками, проведен по склонению Машука. Везде чистенькие дорожки, зеленые лавочки, правильные цветники, мостики, павильоны. Ключи обделаны, выложены камнем; на стенах ванн прибиты предписания от полиции; везде порядок, чистота, красивость».

Пушкин бегло осмотрел все новое на Горячих Водах. Стараниями А. П. Ермолова были построены казенная гостиница «Ресторация», Николаевские ванны, устроен парк «Цветник», разбит бульвар, появились новые улицы с частными домами. По пути к Провалу Пушкин на отроге Машука у Михайловского источника увидел красивый легкий деревянный павильон в виде китайской беседки. Его возвели братья Бернардацци в 1828 году. Отсюда Пушкин любовался видом на горы и новый курортный городок, раскинувшийся в Горячеводской долине. Эту беседку с сидящим на ее скамейке франтоватым господином тогда же зарисовал художник Н. Г. Чернецов. Есть и более поздний вариант того же рисунка, где на скамье мы видим самого поэта.

13 августа 1829 года Пушкин из Закавказья в третий раз приехал на Горячие Воды вместе с дорожными спутниками, декабристом М. И. Пущиным, братом его лицейского друга, и с офицером Р. И. Дороховым. Остановившись в «Ресторации», он провел на Горячих Водах целую неделю, до 21 августа. На этот раз Пушкин прибыл для лечения и отдыха после утомительной поездки по Закавказью и в Арзрум. Он предпринял ее ради встречи с братом Львом, другом юности Н. Раевским и сосланными на Кавказ декабристами. Н. Н. Раевский к тому времени в свои 28 лет уже дослужился до генеральского чина.

То с оказией, то верхом в одиночку пробирался поэт через самое сердце горной страны, ее перевалы, дикие и опасные ущелья. Наблюдая за одним из сражений, он однажды вместе с казаками бросился в схватку с турецкими делибашами. Общеизвестны его стихи о Кавказе, написанные во время и после этой поездки, и незаконченная поэма «Тазит». «...Более недели Пушкин и Дорохов,— писал М. И. Пущин, — не являлись в Кисловодск, наконец, приехали вместе, оба продувшиеся до копейки». Здесь тоже произошло много перемен. Возле «Мясниковского сруба» возвели к сезону 1829 года новую полотняную купальню с 16-ю ваннами. В ней Пушкин принял 19 подогретых нарзанных ванн, оставив об этом собственноручную роспись — единственный дошедший до нас местный документ-автограф о пребывании на Водах.

В 1823 году братья Бернардацци неподалеку от источника нарзана построили казенную гостиницу «Ресторация» на Кислых Водах — первое общественное здание для посетителей. Тогда же на берегах Ольховки был разбит молодой парк. Годом позже А. Ф. Ребров вблизи нарзанного источника поставил свой красивый особняк, сдававшийся летом посетителям. На Кислых Водах Пушкин несколько дней провел в номерах «Ресторации», а затем вместе с приятелем, офицером П. В. Шереметевым, поселился в доме Реброва. В нем Шереметев, богач и гурман, держал стол для приятелей, имея своего повара.

В Солдатской слободке, возникшей в 20-е годы у стен Кисловодской крепости, жил еще один приятель Пушкина, офицер В. В. Астафьев. На Горячих Водах он обыграл Пушкина в карты, и теперь поэт ездил к нему на квартиру в надежде отыграться. М. И. Пущин вспоминал: «Пушкин приказал моему Кириллову приводить ему по утрам одну из лошадей моих и ездил кататься верхом... Но скоро я узнал, что в Солдатской слободке около Кисловодска поселился Астафьев, и Пушкин всякое утро к нему заезжал». Тем летом во время лечения и отдыха у Пушкина возник замысел прозаического «Романа на Кавказских Водах» с очень сложной фабулой. В сохранившихся набросках плана названы имена многих живших на Водах лиц, большое количество реальных деталей курортной жизни тех лет. Замысел свидетельствует о глубине и точности наблюдений автора. Роман он намеревался «населить» различными представителями тогдашнего общества, собравшегося на Водах. Все это могло бы стать реалистической картиной жизни. Однако Пушкин был, видимо, отвлечен иными темами. Роман остался ненаписанным. Сохранился лишь отрывок его первой главы, датированный 30 сентября 1831 года.

Имя поэта теперь звучит в названии Пушкинских ванн в Пятигорске и галереи в Железноводске. В городах-курортах всюду есть Пушкинские улицы. В зале Пушкинской галереи стоит большая скульптура С. Д. Меркурова «Пушкин у моря». В дни двухсотлетнего юбилея центральную аллею Кисловодского парка украсила скульптура молодого А. С. Пушкина работы скульптора Г. В. Курегяна. Но прижизненных «памятников» ему немного: бывшая «Ресторация» и дом Реброва в Пятигорске, старинная каменная лестница на Горячую гору в «Цветнике». Черты времени Пушкина сохранила бережливая природа: так же великолепны цепи гор, ледяные их вершины. Так же стоит на страже вечности «пятихолмный Бешту» — «новый Парнас» поэта

В Пятигорске в 1982 году, в 145-ю годовщину гибели Пушкина, его пребывание на Водах отметили открытием памятника работы известного советского скульптора М.К. Аникушина. К прежде украшавшим Пятигорск лермонтовским памятникам — творениям А.М. Опекушина и Б.М. Микешина — присоединился еще один в новом Пушкинском сквере у здания «Ресторации», представляющий собой одухотворенный образ молодого Пушкина.

В последние годы жизни мысль Пушкина снова обратилась к Пятигорску. Он узнал, что в этом городе живет декабрист Василий Дмитриевич Сухоруков, с которым поэт подружился в 1829 году на Кавказе. Служа в Пятигорске в Донском казачьем полку, Сухоруков занимался и коммерческим делом: содержал почтовые станции на Кавказском тракте. В письме от 14 марта 1836 года Пушкин поздравил Сухорукова с женитьбой, кланялся жене, сожалея, что не может высказать ей все, «что про вас думаю, и все, что знаю прекрасного».

Далее Пушкин продолжал: «Писал ли я вам после нашего разлучения в Арзерумском дворце?.. Вы знаете, что я сделался журналистом (это напоминает мне, что я не послал вам «Современника»; извините,— постараюсь загладить мою вину). Итак, сделавшись собратом Булгарину и Полевому, обращаюсь к вам с удивительным бесстыдством и прошу у вас статей. В самом деле, пришлите-ка мне что-нибудь из ваших дельных, добросовестных, любопытных произведений. В соседстве Бештау и Эльбруса живут досуг, и вдохновение». В юности в посвящении к поэме «Кавказский пленник» поэт говорил:

...Пасмурный Бешту, пустынник величавый,
Аулов и полей властитель пятиглавый,
Был новый для меня Парнас.
Забуду ли его кремнистые вершины,
Гремучие ключи, увядшие равнины...

Письмо В. Д. Сухорукову свидетельствует: нет, не забыл!..
  • Предисловие
  • А. С. Пушкин
  • М.Ю. Лермонтов
  • С.И. Уптон
  • Л.Н. Толстой
  • С.А. Смирнов
  • Н.А. Ярошенко
  • С.И. Танеев
  • В.И. Сафонов
  • М.Г. Савина
  • Ф.И. Шаляпин
  • Д.Н. Мамин-Сибиряк
  • А.М. Горький и
    К. С. Станиславский
  • К.Л. Хетагуров
  • В.Ф. Комиссаржевская


М.Ю. Лермонтов

Трагическая гибель Лермонтова навсегда связала Пятигорск и его окрестности с памятью о великом поэте. Это — город-мемориал, где все проникнуто его именем. Скульптурная бронзовая фигура поэта в центре города как бы венчает заветные уголки, старинные дома, сохранившиеся от его времени. «Последний приют поэта» — музей «Домик Лермонтова» является местом паломничества многих десятков тысяч людей. В Пятигорск едут не только лечиться, но и за обогащением духовным — соприкоснуться с Лермонтовым.

Лермонтовские места на Кавказских Минеральных Водах — это местности и здания, где поэт жил и бывал, которые видел и описал, где действовали герои «Княжны Мери». Это памятники, что создали в честь Лермонтова благодарные потомки, объединенные сейчас в Государственный лермонтовский заповедник. Летит время. И город, и окрестные пейзажи неузнаваемо изменяются, неизменна только воспетая Лермонтовым природа:

... Кругом, налево и направо,
Как бы остатки пирамид,
Подъемлясь к небу величаво,
Гора из-за горы глядит;
И дале царь их пятиглавый,
Туманный, сизо-голубой,
Пугает чудной вышиной.

Такие удивительно точные описания природы Пятигорья созданы им еще в юношеских кавказских поэмах. Попытаемся представить Пятигорск таким, каким его видел Лермонтов. Впервые он увидел курортные города совсем неустроенными, собственно, городов еще не было: несколько усадеб и мазанок вокруг источников, охраняемых выстроенной в 1780 году поближе к Бештау Константиногорской крепостью (район Новопятигорска). Кругом — болотца свободно текущей минеральной воды. На обнаженных скалах рос колючий дикий терновник.

Слабого здоровьем Мишеля его бабушка Елизавета Алексеевна Арсеньева, заменившая рано умершую мать, привозила к целительным ключам летом в 1820 и 1825 годах. Самобытная военная жизнь Кавказа, его природа и люди произвели на ребенка глубокое впечатление. Вернувшись в Тарханы, он продолжал играть в Кавказ и черкесов. В 1825 году Лермонтов сделал рисунок Горячих Вод с очертаниями горы Бештау.

На плане Кислых Вод 1822 года рядом с «колодезем нарзана» обозначен дом Хастатова. Здесь постоянно жила на Кавказе бабушкина сестра Екатерина, у которой они гостили. А на Горячих Водах усадьба Хастатовых находилась в глубине ущелья, между двумя отрогами Машука, примерно там, где теперь Пушкинские ванны. Над усадьбой, на горе, куда взрослым Лермонтов приходил в беседку с Эоловой арфой, был казачий сторожевой пикет, и ночью мальчика будила перекличка часовых: «Слушай! Кто идет?»

Маленький Миша карабкался по крутым откосам скал, поросших терновником, взбирался на сохранившуюся в нынешнем «Цветнике» каменную лестницу к Ермоловским ваннам. Стихотворение «Утро на Кавказе», сочиненное им пять лет спустя после поездки 1825 года, — одно из самых первых его поэтических описаний Пятигорска:

Светает — вьется дикой пеленой
Вокруг лесистых гор туман ночной;
Еще у ног Кавказа тишина;
Молчит табун, река журчит одна.
Вот на скале новорожденный луч
Зарделся вдруг, прорезавшись меж туч.
И розовый по речке и шатрам
Разлился блеск и светит там и там..

Случилось мальчику побывать и на праздновании байрама в мирном Аджи-ауле близ Бештау. Он видел «сакли дымные и простые», пляски горцев, джигитовку, слушал их песни. Поэтому так конкретны образы его юношеских поэм. С годами воспоминания о «священных горах» Кавказа не тускнели. Ему было 14 лет, когда «в Чембаре за дубом», как помечено им самим в тетради, он сочинил первую поэму «Черкесы». За нею последовали «Кавказский пленник», «Каллы», «Измаил-Бей», «Аул Бастунджи» с чудесным посвящением Кавказу. В «Хаджи Абреке» — первой напечатанной его поэме — много подмеченных еще в детские годы особенностей быта горцев: лексика, вооружение, обычай кровной мести, культ коня, похищение женщин, гостеприимство. Да и сами события порою близки к действительности. Герои поэм — реально существовавшие исторические лица: Измаил-Бей Атажукин, Росламбек Мисостов, Бей-Булат Таймазов. Рассказы о них он мог услышать от своих родственников, живших на Кавказе.

Любовь к стране гор у Лермонтова — не только дань детским впечатлениям. Для юного поэта, наследника декабристских идей, родина горцев, их борьба за свободу олицетворяют вольность. В юношеских стихах он восклицает: «Прекрасен ты, суровый край свободы!» или «Кавказ! Далекая страна! Жилище вольности простой!» Так же воспринимал Кавказ и Пушкин...

В 1837 году за стихотворение «Смерть Поэта» Лермонтов был выслан из Петербурга в Нижегородский драгунский полк, находившийся тогда в Кахетии. По новым зрелым кавказским впечатлениям создает он «Дары Терека», «Мцыри», «Тамару», новую редакцию «Демона» и роман «Герой нашего времени», где в главе «Княжна Мери» зарисован «чистенький городок», к тому времени уже названный Пятигорском.

По дороге к новому месту службы Лермонтов заболел и из Ставрополя был направлен в военный госпиталь Пятигорска для лечения минеральными водами. Он прибыл в конце мая 1837 года и находился на Водах до сентября. «Простудившись дорогой, я приехал на Воды весь в ревматизмах; меня на руках вынесли люди из повозки, в месяц меня воды совсем поправили», — пишет Лермонтов другу Святославу Раевскому.

Взволнованный, он подъезжал к городку, который знал и любил в детские годы. Вдали показались силуэты Машука и Бештау, «гора глядела из-за горы». Восточный пологий склон Машукского отрога заслонил дальние вершины, и новая для него дорога протянулась вдоль Горячей горы. Слева шумел и сверкал серебряными развилинами Подкумок. (По этому пути можно и теперь ехать в Пятигорск автобусом из Георгиевска или Константиновки.) Потом дорога пошла улицей солдатской слободки с убогими, редко стоящими домиками, из окон которых с любопытством выглядывали квартирующие посетители Вод.

Повернув направо, поэт обогнул остро выступающий край Горячей горы и попал в самый центр совсем новенького, незнакомого города. Прямо сквозь листву молоденьких липок бульвара виднелось на углу поднимающейся вверх улицы большое прекрасное здание в стиле русского ампира с классическими колоннами. Это была «Ресторация», там помещалась гостиница арендатора Найтаки и Благородное собрание. Напротив, через улицу, высились колонны дома Арешева, далее находились дом Орлова для донских офицеров и Дом неимущих офицеров. Все оказалось новым.

Вспомним, как в 1829 году чистота и благоустроенность Пятигорска поразили и Пушкина. Далее его возок проехал мимо грота «Эльборус», названного позднее гротом Дианы. Он был возведен по случаю первого восхождения на Эльбрус экспедиции генерала Г. А. Емануеля в 1829 году. Затем миновал новенькое здание Николаевских ванн и остановился у подъезда комендатуры, находившейся тогда в Доме неимущих офицеров (теперь курортная поликлиника). Выше в гору тянулись обсаженные виноградом тропинки, ведущие к Елизаветинскому источнику с деревянной галереей над ним. После отметки в комендатуре экипаж поднялся еще выше по Горячей горе к госпиталю, в помещение Оборонительной казармы. Строители всех этих зданий, братья Бернардацци, заканчивали планировку улиц, рабочие-солдаты тесали камень, подсаживали липки на бульваре, копали землю.

Лермонтова направили в офицерское отделение военного госпиталя, помещавшегося тогда в доме генерала П. С. Верзилина на углу Нагорной и Церковной улиц. Посылая отсюда сестрам Лопухиным черкесские туфельки, 31 мая 1837 года Лермонтов писал: «Я теперь на Водах пью и принимаю ванны, словом, веду жизнь настоящей утки...»

Николаевские ванны, которые исцелили поэта, теперь называются Лермонтовскими. Еще до Великой Отечественной войны в городском архиве (погибшем во время оккупации) лермонтовед С. И. Недумов обнаружил «Книгу отпуска билетов на ванны» за 1837 год. В ней значатся и билеты, проданные Лермонтову в июне и июле.

Место, где жил Лермонтов, было окраиной городка. Выше, к Машуку, строений не было, только виднелись кресты и памятники кладбища. К югу из окон открывался вид Пятигорска и окрестностей, описанный Лермонтовым в «Княжне Мери» и в упомянутом письме Лопухиным: «У меня здесь славная квартира; каждое утро из окна я смотрю на цепь снежных гор и Эльбрус; вот и теперь, сидя за письмом к вам, я то и дело останавливаюсь, чтобы взглянуть на этих великанов, так они прекрасны и величественны... Ежедневно брожу по горам, и одно это укрепило мне ноги; поэтому я только и делаю, что хожу: ни жара, ни холод меня не останавливают...».

Для дальних горных прогулок у Лермонтова был конь Черкес, и совершал он эти поездки с местным жителем, обрусевшим горцем-проводником, которого все в городе звали просто Павлом Петровичем (предположительно его фамилия Шелаев). Через несколько лет после смерти Лермонтова в тифлисской газете «Кавказ» появился очерк некоего И. Д-ва «Пятигорск и его окрестности». Автор рассказывал о Павле Петровиче, коренном кавказце, жителе Пятигорска, который хорошо знал местность, ее историю и находился при Лермонтове во время его кончины. Быть может, он и сопровождал поэта на передовые военные русские посты на Бермамыте, Рим-горе и Бичесыне. Там поэт мог делать зарисовки.

Известно, что Лермонтов был одаренным художником. Есть у него картина «Вид Пятигорска»: грот на Горячей горе и вьющаяся к нему тропинка. Копия с нее экспонирована в «Домике Лермонтова». В Стокгольме обнаружен карандашный эскиз для нее. Отыскали и место возле Академической галереи (Елизаветинской), с которого Лермонтов рисовал этот пейзаж.

С середины августа Лермонтов лечился в Кисловодске и жил в доме А. Ф. Реброва. Соседняя с ним «Ресторация» была центром развлечений «водяного общества». На ее месте сейчас обзорная Лермонтовская площадка со скульптурным портретом поэта в нише и его стихами. Внизу в сохранившемся гроте изваяние Демона работы скульптора Г. В. Курегяна.

В Кисловодске уединенная жизнь Лермонтова была нарушена: в «Ресторации» и у Реброва он попал в шумную компанию столичных знакомых. И в результате нашел много точных деталей для будущего романа. Все вместе они ездили к Кольцо-горе. В «Княжне Мери» есть описание такой прогулки к оригинальной скале на склоне Дарьинских высот: «Это ворота, образованные природой; они подымаются на высоком холме, и заходящее солнце сквозь них бросает на мир свой последний пламенный взгляд».

В окрестностях Кисловодска приезжим показывают «Лермонтовскую скалу». Она будто бы служила местом поединка Печорина с Грушницким. Давно замечено, что описание скалы в романе не совпадает с ее действительным видом. Однако по многолетней традиции скалу считают одним из лермонтовских мест.

Повесть «Княжна Мери», созданная на основе местных реалий, с обилием точных деталей, может служить поэтическим путеводителем по Пятигорью, особенно, если сопоставить это произведение с воспоминаниями и путевыми записками современников поэта. У него все достоверно: и типы «водяного общества», и нравы офицерства, и способ лечения и питья воды, при котором каждый пил из своего стакана, висевшего на тесемочке у колодца; и балы в «Ресторации»; и облик города с магазином Челахова, в котором Лермонтов «перехватил» у Литовских ковер; и даже представления фокусника Апфельбаума, в то лето действительно выступавшего на Водах.

Много позднее художник М. А. Зичи писал: «Путешествуя по Кавказу с целью изучить природу и типы страны для иллюстрации сочинений Лермонтова, я был поражен необыкновенной точностью его описания весьма даже не живописных местностей, а также строений, где по его рассказу как бы происходило действие романа «Княжна Мери».

Хотя жизненные факты переплавлены писательским воображением, читатели верят в реальное существование персонажей книги. В этом особая ценность бессмертного романа: его герои вошли в мир как живые люди. Не случайно кисловодский дом Реброва издавна считают «домом княжны Мери». Он описан в сцене свидания Печорина с Верой. Так же называют и старинный дом № 12 в Пятигорске на проспекте Кирова: мимо него будто бы слуга Печорина провел скакуна, накрытого купленным у Челахова ковром.

Лермонтовский грот в Пятигорске уместнее было бы назвать гротом Печорина: он описан в сцене первой встречи героя с Верой. Современница Лермонтова Эмилия Александровна Шан-Гирей в свое время заметила, что этот грот, расположенный возле многолюдной и шумной Елизаветинской галереи, никак не мог служить поэту «уголком уединенных размышлений». Однако его почему-то стали называть Лермонтовским. В 1878 году грот закрыли решеткой на средства тамбовского помещика И. Алексеева. Внутри он поставил мраморную доску с собственными очень слабыми стихами.

«Алтарем священных вдохновений» поэту мог служить другой грот, позади Академической галереи. Укрытый пышной зеленью, он назывался «Грот под флагштоком». В правой стороне этой неглубокой пещеры под слоем мха были обнаружены высеченные в скале крест и дата: 1841 год. Вероятно, кто-то, знавший это место уединения поэта, пометил грот после гибели Лермонтова.

Флагшток стоял на высоченной точке Горячей горы. Это была мачта, на которой вывешивался флаг для указания времени приема ванн и колокол, повторявший бой часов городской церкви. К гроту под флагштоком шла тропинка от так называемой «мизантропической дорожки» между Елизаветинским и Александровским ключами (на месте нынешнего Орла). Вдоль дорожки в 1829 году были посажены сосенки. Из 210 до наших дней дожила одна, растущая недалеко от галереи. Ее называют лермонтовской не потому, что, как многие полагают, она воспета в стихотворении «Сосна» (в то время она не была одинокой), а потому, что она современница Лермонтова. Дерево берегут. Специалисты-дендрологи считают: три старых дуба позади северного крыла галереи тоже растут с тех времен.

Академическая галерея также лермонтовское место, хотя в камень она одета в середине XIX века. Прежде называвшаяся Елизаветинской, как и источник под нею, галерея описана в «Княжне Мери». Поэт и сам пил целебную воду этого ключа из колодца под полотняным навесом с деревянной оградой — дело рук братьев Бернардацци.

В так называемом «Чеченском альбоме» Лермонтова, относящемся к 1840 году, есть его набросок Пятигорского бульвара. Это целая жанровая картинка: вдоль Верхнего бульвара с еще молодыми деревьями и виднеющейся вдали галереей, за которой на флагштоке реет флаг, бредут посетители Вод — огромный тучный генерал, изящные дамы в шляпках, а навстречу им спускаются с горы три офицера в черкесках и папахах. Миниатюрный рисунок, сделанный беглыми штрихами, очень выразителен: передан и широкий шаг идущих под гору офицеров, и медленная поступь важного генерала, и хрупкость дамских фигур.

На Воды в 1837 году приезжал В. Г. Белинский и сосланный на Кавказ Н. М. Сатин — соученик Лермонтова по Университетекому пансиону. Сатин вспоминал, как на его пятигорской квартире в доме Арешсва поэт увиделся с Белинским. Не сойдясь во мнениях, они расстались весьма холодно: в те годы Белинский еще увлекался идеями просветительства, Лермонтов же имел более крайние политические взгляды. На месте памятной усадьбы Арешева теперь находится санаторий «Руно».

Наступила пора отправляться в полк, и Лермонтов в сентябре уехал из Пятигорска. Через два года в «Отечественных записках» стали печататься главы «Героя нашего времени». В апреле 1840 года роман был издан полностью.

Дуэль с Барантом в 1840 году стала причиной новой ссылки поэта на Кавказ, в Тенгинский пехотный полк. Лермонтов вернулся сюда уже известным писателем, преемником Пушкина. У него появились новые друзья, люди передовых убеждений, близкие литературе. Незадолго до отъезда Белинский посетил поэта, сидевшего в ордонанс-хаузе под арестом. На этот раз они встретились дружески, долго говорили о литературных делах. И в статьях Белинского о творчестве Лермонтова преобладают восторженные тона.

В Ставрополе Лермонтова прикомандировали к отряду генерала Галафеева, действовавшего на левом фланге Кавказской линии, в Чечне. По-иному теперь воспринимает поэт Кавказскую войну, жестокость которой он ощутил в сражениях. В автобиографическом «Валерике» есть строки:

... Я думал: «Жалкий человек. Чего он хочет!..
Небо ясно, Под небом места много всем.
Но беспрестанно и напрасно
Один враждует он — зачем?»

После сражений, в которых Лермонтов показал себя отчаянным храбрецом, — а в наградах ему было царем отказано — он в августе — сентябре 1840 года приезжает отдохнуть на Воды. Сведений об этом приезде сохранилось немного, но известно, что Лермонтов здесь встречался с сосланными на Кавказ декабристами. Кровавая война по-прежнему владеет его мыслями.

В Кисловодске Лермонтовым вместе с художником Г. Г. Гагариным написана акварель «Эпизод сражения при Валерике». Очертания горы на ее заднем плане повторяют контуры Бештау, которые можно видеть из Пятигорска. Э. А. Шан-Гирей вспоминала, как впервые увидела поэта во время бала в Кисловодской «Ресторации» 22 августа 1840 года. Не имеющая парадных мундиров военная молодежь на бал не допускалась. «Молодые люди, в числе которых был и Лермонтов, стояли на балконе, стараясь установить свои головы так, чтобы вышла пирамида, а так как Лермонтов по росту был ниже всей компании, то голова его пришлась в первом ряду, совсем на подоконнике, и его большие выразительные глаза выглядывали так насмешливо. Это всех забавляло, и знакомые подходили к нему разговаривать»

Заботливая бабушка вместе с поэтом В. А. Жуковским хлопочет перед императором Николаем I о прощении внука, но им удалось добиться для него лишь короткого отпуска в столицу. Ссыльный поэт «имел дерзость» появиться на петербургском официальном балу, после чего ему тотчас же приказали выехать к месту службы.

Эти три месяца в Петербурге и Москве в начале 1841 года были счастливейшими в жизни Лермонтова. Он получил признание, стал знаменитым, его стихи нарасхват, у него сложился круг литературных знакомств, но надо ехать на Кавказ. После «резни» у Валерика Лермонтов знает, почему в народе его зовут «погибельным». Современники вспоминают, с каким тяжелым предчувствием уезжал поэт.

Он отправился на Кавказ вместе с двоюродным дядей и приятелем Алексеем Столыпиным, известным в дружеском кругу под именем Монго. По пути к своим полкам они заехали в Пятигорск. В «Книге отпуска билетов на ванны» за 1841 год отмечена продажа Лермонтову билетов на ванные процедуры в Пятигорске и Железноводске.

Сперва приятели остановились в «Ресторации». Встреченный в комендатуре майор В. И. Чилаев предложил им квартиру во флигеле своего дома. По соседству жили знакомые офицеры: С. В. Трубецкой, М. П. Глебов, Н. С. Мартынов, столичный приятель А. И. Васильчиков. Лермонтов обрадовался: «Мартышка здесь!» — так он звал приятеля по юнкерскому училищу Н. С. Мартынова. Летняя жизнь в Пятигорске обещала много удовольствий. Перу Лермонтова приписывают экспромт, иронически рисующий быт офицеров на Водах:

Очарователен кавказский наш Монако!
Танцоров, игроков, бретеров в нем толпы;
В нем лихорадит нас вино, игра и драка,
И жгут днем женщины, а по ночам — клопы

В семье соседа, генерала Верзилина, были молодые хорошенькие дочери; роем вились офицеры вокруг красавицы, жены священника Александровского, заказывали даже молебны, чтобы, пока батюшка занят, поухаживать за нею. По более поздним воспоминаниям, Лермонтов охотно навещал хорошеньких провинциалок в слободке. Тут не было столь раздражавших его рисовок и светского тона. Он поддразнивал слободских дам: рябую «кукушечкой» нарекал, маленькую — «перепелочкой», а они его называли «шалапут-кыргиз». Горько оплакивала слободка молодого офицера, когда он погиб на дуэли. Гроб его весь был усыпан цветами из слободских садиков.

Записанные позже воспоминания о Лермонтове простых местных жителей, быть может, не во всем достоверны, но они единодушно рисуют его доброжелательным и славным человеком. Внуки извозчика Кузьмы Чухнина вспоминали, как тепло их дед отзывался о поэте. Имена жителей Пятигорска православного вероисповедания, составлявших окружение М. Ю. Лермонтова, мы узнаем из ценного церковного документа: «Исповедальной росписи Скорбященской церкви», найденной С. И. Недумовым в местном архиве.

Военная молодежь в Пятигорске искала развлечений. Где только можно она старалась устраивать, по выражению Чилаева, «плясы». Обычно большой летний бал на свежем воздухе давал князь В. С. Голицын в Казенном саду. Он располагался далеко от центра, поэтому трудно было отыскать дрожки, чтобы ночью везти дам домой, и Лермонтов с офицерами решили устроить свой бал в гроте Дианы с танцами на просторной площадке. Этот праздник надолго запомнил город. О нем с восторгом вспоминала Е. Г. Быховец и Э. А. Шан-Гирей.

Искусственный грот служил Лермонтову и его веселым друзьям постоянным местом встреч. Для бала его задрапировали коврами, яркими тканями, украсили гирляндами. Огни цветных фонариков отражало большое круглое зеркало, прикрепленное к потолку. Колонны были увиты цветами. Всюду стояли в вазах букеты роз. Было весело!.. А когда погасли бальные огни, офицер П. А. Гвоздев, поклонник лермонтовской музы, встретил поэта ночью одиноко бредущего по утихшему бульвару. Лермонтов был грустен. Он признался товарищу, что его томит предчувствие близкой смерти.

Для увеселения молодежи служил и Провал. В детстве он казался Мише таинственным и страшным; в народе говорили, что там обитает огромный летающий змей. В 1837 году братья Бернардацци сделали в Провале спускной механизм. По преданию, Лермонтов был одним из первых смельчаков, кто отважился спуститься сверху в корзине в воронку Провала и принять там минеральную серную ванну. Устройство это к 1841 году обветшало и бездействовало. Эмилия Шан-Гирей рассказывала: «Лермонтов, любивший затевать развлечения, бывало велит настлать доски над Провалом, призовет полковую музыку, и мы беззаботно танцуем над бездной, точно в комнате. Сначала многие из нас, барышень, боялись ступить на помост, но, глядя на Лермонтова, с увлечением носившегося в мазурке, и мы набирались смелости».

В светских гостиных Пятигорска, в которых Лермонтов бывал по своему положению офицера, его саркастический ум, острая насмешливость, усиленная все растущей внутренней Тревогой, были непонятны. Все помнили его желание «бросить им в глаза железный стих, облитый горечью и злостью!..», помнили, как после смерти Пушкина он «оскорбил» высшие круги российской аристократии. Он был под надзором, и его не любили. Лермонтов часто подшучивал над поручиком С. Д. Лисаневичем, и недруги поэта советовали Лисаневичу вызвать Михаила Юрьевича на дуэль. Молоденький Лисаневич испуганно отвечал: «Да у меня рука не поднимется на такого человека!» Нашелся, однако, «друг», подстрекаемый недоброжелателями, вызвавший Лермонтова на поединок. Это был Мартынов.

В Пятигорске Лермонтов написал одно из самых последних стихотворений, прекраснейшее создание мировой лирики «Выхожу один я на дорогу...». «Кремнистый путь», блестящий сквозь туман, — это тропинка вокруг Машука, подернутая легкой дымкой испарений. Великолепна картина южной звездной ночи, когда, слушая разговор звезд, одиноко, в тоске и смятении поэт размышляет о вечности.

Однако судьба в последние дни послала Лермонтову друга, с которым не было скучно, с которым он мог свободно говорить о том, что волновало. Это был профессор медицины Иустин Евдокимович Дядьковский, один из замечательных врачей России, приятель Гоголя, Белинского, Станкевича. Приехав на Воды, он привез Лермонтову посылку от бабушки из Москвы. Дома Дядьковский его не застал, но Лермонтов сам прибежал к профессору в дом Христофоровой, и они беседовали целую ночь. Литература, философия были темами их разговоров. Лермонтов для него у Верзилиных читал свои стихи, восхитившие Дядьковского. Эту расцветшую было дружбу оборвала гибель поэта. Дядьковский умер через шесть дней после дуэли, и его могила находится вблизи места первоначального погребения Лермонтова...

Все в Пятигорске знают дом, принадлежавший генералу П. С. Верзилину По воспоминаниям местных жителей, оказался дворцом» среди домишек, покрытых камышом или соломой. Теперь внутри дома все восстановлено по сохранившимся зарисовкам, в нем помещается литературный отдел музея-заповедника «Домик Лермонтова».

13 июля 1841 года у Верзилиных были Лев Пушкин, Лермонтов, Столыпин-Монго, Мартынов с огромным кавказским кинжалом у пояса, как всегда рисующийся перед дамами. Сергей Трубецкой играл на рояле. И с последними звуками музыки в гостиной громко прозвучала острота Лермонтова в отношении Мартынова. Тот гневно сказал: «Сколько раз просил я вас оставить свои шутки при дамах». Когда гости выходили, на ступеньках в сенях он повторил свой упрек, Лермонтов спросил: «Что ж, на дуэль, что ли, вызовешь меня за это?» Мартынов ответил: «Да!»

На другой день после ссоры Лермонтов и Столыпин уезжали на лечение в Железноводск. На Железных Водах Лермонтов бывал еще в детстве. Окрестный пейзаж им описан в «Измаил-Бее». Лечился поэт в Железноводске и в 1837 году, и единственный дом лермонтовского времени там — бывшая гостиница К. И. Карпова. Здесь поэт провел свой последний день.

По дороге к Железноводску есть еще один лермонтовский адрес. Это кофейня немки Анны Ивановны Рошке в Инозсмцeво, бывшей колонии Каррас, или Шотландке. Дом Рошке сохранился, реставрирован и тоже теперь является достопримечательностью. В этой кофейне в день дуэли Лермонтов обедал вместе с навестившей его кузиной Катенькой Быховец и приехавшими с ней юнкером А. П. Бенкендорфом, чиновником М. В. Дмитриевским и майором Львом Пушкиным. В их кругу Михаил Юрьевич провел последние часы жизни. Прямо из Шотландки он отправился с секундантами к месту поединка.

В протоколе Комиссии по установлению места дуэли в 1881 году записаны показания бывшего крепостного Хастатовых Евграфа Чалова, который давал дуэлянтам лошадей и держал их за кустами во время поединка: «В день дуэли два офицера наняли лошадей». Чалов поехал сопровождать их. В колонии Каррас офицеры эти встретили Лермонтова и еще одного или двух офицеров, и после некоторого пребывания в доме Рошке все вместе поехали из колонии по дороге к Пятигорску.

Кофейню Рошке Лермонтов посещал и прежде, любил сидеть в уютном садике этого ресторанчика в компании и за разговорами рисовал или записывал стихи. Отдыхающие часто устраивали поездки верхом в эти места. На рисунке Лермонтова 1837 года «Бештау близ Железноводска» изображена улица колонии, по которой мчатся всадники.

До сих пор неясны многие обстоятельства этого трагического поединка. Его условия были очень тяжелы, но все, кто о нем знал, относились к предстоящему, как к очередной забаве. Успел ли Лермонтов выстрелить или почти в упор был убит Мартыновым? Как долго он лежал, быть может, еще живой под проливным дождем? Об этом до сих пор спорят исследователи его жизни.

Поздно вечером бездыханное тело поэта привезли на квартиру в усадьбе Чилаева. В смятении плачущие навзрыд слуги Иван Вертюков, Иван Соколов и Христофор Саникидзе стянули с тела окровавленную красную канаусовую рубашку; после весьма небрежного медицинского освидетельствования обмыли и в последний раз одели своего доброго барина. Во дворе толпились любопытствующие, заглядывали в щели захлопнутых ставень. Художник Р. К. Шведе успел сделать рисунок убитого Лермонтова. Весь Пятигорск был в волнении. Враги радовались, что навеки умолк насмешливый голос «несносного» офицера, другие жалели и плакали. И совсем немногие тогда понимали, кого потеряла Россия в тот грозовой вечер 15 (27) июля 1841 года...

В Пятигорске от времени пребывания здесь Лермонтова еще сохранилось несколько жилых домов. Сейчас создается заповедный Лермонтовский квартал вокруг домов Чилаева, Верзилина и Уманова. Дом Верзилина с чилаевским флигельком, в котором жил Лермонтов, теперь соединяет сад. Из мемориальной гостиной, где произошла ссора, спустившись по трем уцелевшим с тех пор ступенькам, на которых Мартынов сделал вызов Лермонтову, мимо цветущих клумб, мы проходим к маленькому домику под камышовой крышей. Этот домик одухотворен как живое существо, у него есть своя биография. На многие годы даже место последнего приюта поэта было позабыто, как и место дуэли, их с трудом находили почитатели Лермонтова. После гибели беспокойного постояльца Чилаев продолжает сдавать флигель внаем. Последующие владельцы, перестраивая, все тут изменили. В 1912 году, когда по настоянию общественности дом был приобретен городом, он сделался неузнаваем.

Теперь это национальное достояние обрело новую жизнь. Восстановлен первоначальный облик домика-музея, даже его камышовая крыша. По рисунку современника Лермонтова А. И. Арнольди реставрирован балкончик, выходящий в сад с бережно хранимыми деревьями того времени. Старательно и любовно воссоздана обстановка комнат. Круглый преддиванный столик стоял здесь и при нем. Из Петербурга привезены письменный стол и кресло поэта. В буфетной — принадлежавшее ему полотенце...

Священна земля, приютившая поэта! На Пятигорском кладбище над местом первоначального погребения стоит памятник (тело Лермонтова его бабушка перевезла в Тарханы). Долго не могли отыскивать подлинное место дуэли. На предполагаемом месте возникали памятники, сначала в виде простого белого камня, потом пирамиды с бюстом. В 1914-1915 годах был, наконец, поставлен прочный каменный обелиск работы Б. М. Микешина с оградой В. В. Козлова и Л. А. Дитриха. На народные средства, по подписке, в центре города в 1889 году воздвигнут первый в России бронзовый памятник Лермонтову, созданный скульптором А. М. Опекушиным, автором памятника Пушкину на Тверском бульваре в Москве. По замыслу скульптора Лермонтов задумчиво глядит на любимые им Кавказские горы.

Ежегодно в день рождения поэта у подножия этого памятника приезжающие со своей страны поэты читают стихи. А в день смерти, 27 июля, во дворе музея перед фасадом «Домика Лермонтова» устраиваются открытые вечера с докладами лермонтоведов и концертом. В сумерки при зажженных в доме свечах в окнах видны скромное убранство комнат, висящие на стене офицерская шинель и фуражка... И представляется, что поэт еще живет в этом домике, как живет среди нас его бессмертная поэзия. На одном из таких вечеров один из современных поэтов прочитал:

Поэты не гибнут, а гаснут, как солнце,
Лучи их бегут сквозь столетья и дали.
Полночной порою их свет к нам несется,
Который при жизни они расплескали...
  • Предисловие
  • А. С. Пушкин
  • М. Ю. Лермонтов
  • С.И. Уптон
  • Л.Н. Толстой
  • С.А. Смирнов
  • Н.А. Ярошенко
  • С.И. Танеев
  • В.И. Сафонов
  • М.Г. Савина
  • Ф.И. Шаляпин
  • Д.Н. Мамин-Сибиряк
  • А.М. Горький и
    К. С. Станиславский


С. И. Уптон

Точно корона, венчающая Пятигорск, сияет в темноте ночи подсвеченная снизу Академическая галерея, выстроенная в верховьях ущелья между Машуком и Горячей горой. В этом ущелье было положено начало курортному поселению. Галерея, ставшая теперь эмблемой Пятигорска, создана архитектором Самуилом Уптоном в 1847-1849 годах XIX века. Но место для нее удачно выбрано первостроителями города, зодчими братьями Бернардацци. При них это была временная крытая полотном галерея над Елизаветинским источником, создавшим славу Пятигорскому курорту. Она не раз описана в литературе о Кавказских Минеральных Водах.

Братья-итальянцы Джузеппе и Джиованни, ранее трудившиеся на сооружении Исаакиевского собора в Петербурге под руководством знаменитого А. Монферрана, после ссоры с ним были приглашены в 1822 году главнокомандующим Кавказским отдельным корпусом генералом А. П. Ермоловым для строительства городов на Водах. В их рапорте от 14 ноября 1828 года числится уже 47 выполненных ими здесь работ. Это и казенная гостиница «Ресторация» (ныне Институт курортологии и физиотерапии), строившаяся по проекту столичного архитектора И.И. Шарлеманя, и здание Николаевских (Лермонтовских) ванн, и павильоны, и Эолова арфа, и грот Дианы, и десяток других построек и работ. Им принадлежит и генеральный план застройки всего Пятигорска.

После генерал-губернаторства в Новороссии наместником Кавказа и командующим Кавказским отдельным корпусом был назначен в 1844 году князь М.С. Воронцов, при котором Воды были переданы в ведение Медицинского департамента. Чтобы продолжить их благоустройство, этот выдающийся администратор на смену умершим братьям Бернардацци пригласил Самуила Ивановича Уптона (1816-1874).

Англичанин по национальности, сын строителя доков, Графской пристани и Морского собрания в Севастополе С. И. Уптон в 30-х годах под руководством архитектора В. Гунта участвовал в возведении известного дворца М. С. Воронцова в Алупке. В архитектуре этого дворца, хорошо сохранившегося доныне, соединены элементы поздней западной готики и черты мавританского стиля, что характерно для романтического направления в искусстве той поры.

Бернардацци работали в духе русского классицизма, Уптон, получивший во время постройки алупкинского дворца богатый опыт, предпочел позднеанглийскую готику в сочетании с особенностями восточного зодчества. Поэтому многие архитектурные памятники Кавказских Минеральных Вод середины прошлого века поражают сходством с деталями дворца в Алупке.

С середины сороковых до конца шестидесятых годов прошлого века Уптон был главным архитектором учрежденной Дирекции Вод и остался им после того, как курорты перешли в частную аренду контрагента Н. А. Новосельского с директором доктором С.А. Смирновым. Но расцвет деятельности Уптона — время М.С. Воронцова, начавшего здесь «эпоху галерейного строительства». Галереи над питьевыми источниками предназначались для прогулок курортной публики в ненастную погоду.

Первой заложили в 1846 году Ессентукскую галерею у источника № 17. Строилась она долго — землетрясение 1852 года разрушило стены — и была сдана для пользования лишь в 1856 году. Смешанные элементы позднего готического и мавританского стилей делали ее весьма нарядной. Средняя часть галереи была открытой, воздушной, с легкими аркадами. Но в 1901 году к ней вплотную пристроили летний «казенный» театр, и прелестное здание утратило изящный облик. Здесь же, у источника, Уптон возвел и первую в Ессентуках красивую каменную купальню на две ванны, доныне не сохранившуюся.

В 1848 году при Воронцове в Кисловодске начали строить известную Нарзанную галерею и закончили ее через десять лет уже при новом кавказском наместнике князе А.И. Барятинском. Готические башенки галереи хорошо гармонировали с острыми вершинами бельбекских тополей, привезенных Воронцовым из его крымских имений. Теперь на месте прежней Тополевой аллеи проложен проспект. Серо-желтый песчаник прекрасного здания эффектно выделял его на фоне пустынной окружающей местности — Крестовой горы, Казачьей горки и молодого парка в ущелье Ольховки.

Величествен северный фасад галереи с огромным арочным порталом. Внутрь ее также вела открытая аркада бокового фасада. Как и сейчас прямо в парк выходила южная часть галереи над устроенным в 1851 году «Уптоновым колодцем» нарзана, которым заменили известный здесь с 1813 года «Мясниковский сруб». «Уптонов колодезь» существовал до 1893 года, когда горный инженер К.Ф. Ругевич начал делать новый каптаж «богатырь-воды». Недавно и этот каптаж обновили при реконструкции галереи. Стены ее облицевали мрамором, и они засияли под светом солнечных лучей. Деревянный выход от каптажного колодца в парк заменили новым красивым порталом из доломита, соответствующим стилю здания.

Участвовал Уптон также и в архитектурном оформлении Кисловодской крепости в виде рыцарского замка Елизаветинской Англии на месте обветшавшего и утратившего военное значение старого укрепления, положившего в 1803 году начало Кисловодску. Новая крепость была, пожалуй, уже чисто декоративным сооружением, в ней разместились военные учреждения. Сохранившиеся до сих пор крепостные арочные ворота, угловая башня и часть стены с амбразурами больше других построек Уптона напоминают алупкинский дворец. Изящны пропорции, совершенна каменная кладка.

Уптонова галерея над источником № 8 в Железноводске не сохранилась. Она долго называлась Лермонтовской в память пребывания поэта на этом курорте. Разобрана галерея в 20-х годах прошлого века. Не сохранился и построенный Уптоном в Железноводске «воксал». В те времена этим словом называли не здание железнодорожной станции, а место концертов, увеселений, танцев (от английского vaux hall — концертный зал). В «воксале» Железноводска давал концерты М.А. Балакирев.

По проектам Уптона на этом курорте были выстроены так же каменные Барятинские и Муравьсвские ванны в честь пришедших на смену Воронцову новых кавказских наместников. Они тоже не сохранились. Осталось только чудесное творение Уптона — бювет бывшего Михайловского источника (ныне Незлобинского), сделанный в виде таинственного грота — «нимфеума». Среди густой зелени темнеет романтический грот, вход в который поддерживает арка на двух колоннах. Знаток архитектуры Кавказских Минеральных Вод Э.Э. Карстенс считал этот бювет одним из лучших памятников зодчества у нас. «Почерк» Уптона чувствуется и в готических башенках портала штольни источника № 1 (ныне Лермонтовского), и в кладке его стены.

Лучше всего сохранились сооружения Уптона в Пятигорске, где он жил и работал с 1846 года свыше 20 лет. В первые же годы деятельности, в 1846-1848 годах, по его проекту в Емануелевском парке возведена в мавританском стиле решетчатая оштукатуренная Михайловская галерея над Михайловским источником, каптированным доктором Ф.П. Конради. Прежде здесь была Китайская беседка братьев Бернардацци, которую посещал А. С. Пушкин. В Михайловской галерее посреди прогулочного зала стоял бювет источника в виде большой каменной вазы. Здесь давали балы и концерты. В 1881 году отмечали 40-летие со дня гибели М.Ю. Лермонтова. В 1910 году в галерее устроили промышленную выставку, а в середине 20-х годов прошлого века открыли Курортный музей. После этого ее назвали Музейной. К сожалению, не так давно она сгорела. Елизаветинская (Академическая) галерея строилась Уптоном в 1847-1849 годах над самым «сердцем» курорта — Елизаветинским источником.

Академической она названа в 1925 году в честь 200-летия Академии наук. Галерея была задумана как грандиозное завершение целостной композиции Пятигорска, который в те годы треугольником «сбегал» в долину между Машуком и Горячей горой. Центральная ее часть устремлялась в высоту. По проекту от крыши галереи в виде крыльев должны были отходить вправо и влево каменные воздушные мосты на прилегающие к ней отроги Горячей горы и Михайловский отрог Машука.

И хотя первоначальный проект не довели до конца, воздушных мостов не возвели, до сих пор галерея над знаменитым благодаря художественной литературе источником украшает город и служит его важнейшей достопримечательностью. Столь удачно вписанная в горный рельеф, она, к сожалению, днем плохо видна с городских улиц из-за буйно разросшихся деревьев, ночью же хорошо просматривается, освещаемая лучами прожекторов.

Светлокаменное здание, напоминающее дворец эпохи Возрождения, украшают только аркады да совершенство классических пропорций. В начале 30-х годов двадцатого столетия, советский архитектор П.П. Еськов спроектировал прекрасную торжественную многомаршевую лестницу, тоже сразу незаметную среди густой и обильной зелени. Сам Уптон остался бы доволен таким дополнением к его созданию: постепенный подъем с одной смотровой лестничной площадки на другую как бы «вынимает» для взора из глубины долины старинную часть прелестного городка. Одно время облик галереи исказили пристройки к северному ее крылу деревянных Товиевских ванн, просуществовавших с 1875 по 1926 год.

Особенности архитектурного «почерка» Уптона находим и в построенных им в 1860 году из машукского камня Теплосерных ваннах на Теплосерной улице. Прежде здание имело боковые открытые террасы с аркадами, теперь же вплотную примыкает к радоновой нижней лечебнице.

В парке «Цветник» в 1862 году Уптон построил Николаевский «воксал». В 1864 году для защиты от жары и дождя открытые арки его галереи закрыли стеклянными рамами. Галерея «воксала» превратилась в светлый большой зал, что придало ей характер курзала, в котором так нуждались посетители Пятигорска. После постройки в 1901 году Лермонтовской галереи эти оба стоящие рядом здания соединили крытым переходом, предохранявшим людей от ливней и града. Николавский «воксал» снесли по ветхости в 1928 году. На его месте были разбиты цветочные клумбы.

Имя Уптона упоминается в отчете Кавказских Минеральных Вод еще за 1863 год: «Все работы при галереях и источниках производились под ближайшим надзором и заведыванием архитектора Управления Вод академика Уптона». Что он делал дальше — неизвестно. Едва ли ему были интересны «времянки» арендаторов Вод Новосельского и Байкова, не заинтересованных в капитальных стилизованных постройках. Видимо, он выполнял частные заказы: его манера угадывается в архитектуре дома причта возле католического костела, дома в Новом переулке, рядом с Пятигорским бюро путешествий и экскурсий, дома на улице Козлова и в других постройках.

Высокое мастерство Уптона сказалось в его умении владеть строительными материалами, создавать игру камня и фона. Из синевато-серого известняка он возвел и свой дом-замок на Горячей горе.

До сих пор идут споры, в каком доме жили Бернардацци, но дом Уптона в Пятигорске знает каждый. К нему от «Цветника» ведет дорога вверх по склону Горячей горы. В 1861 году в «Журнале Министерства путей сообщения» появилась статья Г. Маслаковца «Дом академика Уптона»: «... Все сооружение — на бугре правого предгорья Машука, против бульвара... и, будучи ограждено каменною стеною в полторы сажени вышины, сложенной из рваного камня, представляет вид замка, особенно отделяющегося красивой наружностью от прочих зданий города. Все углы дома, оконные и дверные отверстия, карнизы, башенки, балюстрады балконов, украшения над окнами и дверьми, зубцы сделаны из тесаного камня, белого чистого известняка. Стены сложены из больших булыг, имеющих слабый синеватый цвет, что придает дому особую оригинальность, весьма приятную для глаза, рельефно отделяя наружные украшения и рустику».

Внутренняя отделка дубом, изразцами, толщина стен в полтора аршина — все служило предметом восхищения публики. Верхний этаж дома летом сдавался посетителям, сам Уптон с семьей жил в нижнем. Первое по времени изображение дома, еще не изуродованного пристройками, сделано в 1852 году (через два года после возведения) и появилось в шутливой книге Ф.Н. Туркестанова, изданной в 1875 году в Петербурге. Хозяин дома скончался в 1874 году.

Из «Листка для посетителей Кавказских Минеральных Вод» известно, что члены семьи Уптона жили в Пятигорске, а затем приезжали сюда в более позднее время. Наследники дома для сдачи внаем делали к нему пристройки, строго выдержанные в стиле первого здания. Они расположены ступенями по скале. Затем в самом низу Горячей горы, на углу Театральной улицы, возник заурядный трехэтажный «доходный» дом для «курсовых». Так в Пятигорске появился «Нижний Уптон» с меблированными номерами. Первый особняк называли «Верхним Уптоном». Теперь здесь санаторий «Горячий ключ».

Известен единственный портрет Уптона из экспозиции Пятигорского курортного музея. Он воспроизведен с группового портрета видных кавказских деятелей тех лет. Все они изображены на парадном обеде у крупного местного помещика и общественного деятеля А.Ф. Реброва. Обед был дан в честь посетившего в 1850 году Кисловодск наследника престола, будущего императора Александра II. По свидетельству лермонтоведа Д.М. Павлова (работа 1916 года «Прототипы «Княжны Мери»»), картина написана крепостным поваром А. Ф. Реброва. Она находилась в его доме, потом оказалась в Тифлисе. Копия картины до 1919 года была в «Домике Лермонтова». Теперь и подлинник и копия утрачены. На портрете Уптон изображен со звездой на груди. Братья Бернардацци — первые зодчие курортов — не достигли больших чинов, к Уптону же судьба оказалась благосклоннее: он имел звание академика арихитектуры и чин статского советника.

Сведения об Уптоне дополняет составленный в 1862 году его «Формулярный список о службе», который недавно обнаружен кандидатом архитектуры Ю.А. Хоменко в ставропольском архиве. К тому, что мы сообщили, можно добавить следующее: Уптон получил «домашнее воспитание под руководством отца, российского подданного, инженер-полковника, строителя». До назначения на Кавказские курорты с 17 лет работал с отцом в Севастополе на устройстве доков, с 1833 года был севастопольским «городовым архитектором». (Тогда, видимо, и нашел его Воронцов.) После Кавказских Минеральных Вод с 1866 года и до самой смерти Уптон трудился во Владикавказе. На вопрос формулярного списка, есть ли имение, он написал: «Каменный дом и фруктовый сад в Пятигорске».

Работая в России, Уптон совершенно обрусел, и его следует считать русским архитектором так же, как считаем мы россиянами Монферрана, Кваренги и других, кто связал свою творческую деятельность с нашим Отечеством. Используя в своей работе, как особенности своей национальной архитектуры, так и исконно русские элементы зодчества, они обогатили культуру нашей страны.
  • Предисловие
  • А.С. Пушкин
  • М.Ю. Лермонтов
  • С.И. Уптон
  • Л.Н. Толстой
  • С.А. Смирнов
  • Н.А. Ярошенко
  • С.И. Танеев
  • В.И. Сафонов
  • М.Г. Савина
  • Ф.И. Шаляпин
    К. С. Станиславский


Л.Н. Толстой

Подойдя к южному обрывистому склону Горячей горы в Пятигорске, вы увидите внизу, под скалами, старинную часть города с чахленьким бульварчиком. На прямой Теплосерной улице, где теперь бегают трамваи, заканчивалась дорога, по которой в XIX веке из Георгиевска отдыхающие прибывали на Воды. Поэтому улица называлась Большой Георгиевской, а весь этот район — Кабардинской слободкой — Кабардинкой: при возникновении города ее населяли отставные солдаты Кабардинского пехотного полка. Почти полгода в этом районе в летние месяцы 1852 и 1853 годов жил великий писатель Лев Николаевич Толстой.

В первый раз он прибыл сюда 26 мая для лечения ревматизма. Приехал Толстой из станицы Старогладковской из Чечни. Там стояла его артиллерийская батарея, где он служил сперва волонтером (добровольцем), а затем юнкером, хлопотавшим о производстве в офицеры. Вместе с ним на Воды в запыленном тарантасе приехали его крепостной слуга Ванюша, молоденький офицер-сослуживец Николай Буемский и любимый бульдог Булька.

Молодой Толстой, еще не ведающий, что станет писателем, вел дневник, поэтому его жизнь здесь известна документально. Дневник — зеркало его души, уже в те годы жадно ищущей нравственных основ жизни, оценки ее явлений, — подробно рассказывает о событиях во время пребывания на Водах. Вначале они остановились в «Ресторации». В первых строчках дневника записано, что «...в Пятигорске музыка, гуляющие и все эти, бывало, привлекательные предметы не произвели никакого впечатления». Его раздражает необходимость «делать фрунт» перед многочисленными офицерами. «Главная цель моего приезда сюда — лечение, почему завтра посылаю за доктором и нанимаю квартиру один, на слободке». Толстой с Ванюшей сняли комнату на Кабардинке, в домике под самым утесом Горячей горы, с которой шумно стекали дымящиеся серные ключи.

Воспитавшей его тетушке Т.А. Ергольской Толстой сообщил свой адрес: «На Кабардинской слободке № 252». Этот же адрес сохранился и на конверте одного из ее писем к нему на Кавказ. Под таким номером дом значился в те времена в городских полицейских книгах. Впоследствии в рассказе для детей «Что случилось с Булькой в Пятигорске» Толстой описал Пятигорск и этот домик: «Место, где стоит город, очень веселое. Из гор текут горячие родники... По горе леса, кругом поля, а вдалеке всегда видны большие кавказские горы. На этих горах снег никогда не тает... Одна большая гора Эльбрус, как сахарная белая голова, видна отовсюду, когда ясная погода. На горячие ключи приезжают лечиться, и над ключами сделаны беседки, навесы, кругом разбиты сады и дорожки... а под горой есть слобода. Я жил в этой слободе в маленьком домике. Домик стоял во дворе, и перед окнами был садик, а в саду стояли хозяйские пчелы, не в колодах, как в России, а в круглых плетушках. Пчелы так смирны, что всегда по утрам с Булькой сиживал я в этом саике».

«Встаю в 4 часа, — говорится в письме тетушке от 30 мая 1852 года, — и иду пить воду. Это длится до шести. Принимаю ванну и возвращаюсь к себе. Читаю или разговариваю во время чая с одним из наших офицеров, который живет рядом со мной и с которым столуюсь (это Н. Бусмский — Б. Р.), затем сажусь писать до двенадцати — часа нашего обеда. Ванюша, которым я очень доволен, кормит нас дешево и довольно сытно».

Несмотря на уединенную жизнь, Толстой остро воспринимает окружающую действительность. Письмо брату Сергею от 24 июня — законченный сатирический очерк о пятигорском курортном обществе. «Я хотел бы описать тебе дух Пятигорска, но это не так уж трудно, как объяснить иностранцу, что такое Тула... Пятигорск — тоже немножко Тула, только кавказская... Театр, собрание, всякий год бывают свадьбы, дуэли... Ну, одним словом, чисто парижская жисть».

Полно сарказма описание образа жизни спутника в поездке Н. Буемского: «.. .как только мы вылезли из тарантаса, мой офицер напялил синие брюки, очень узкие внизу, высокие сапоги со шпорами, эполеты, начистился, затем отправился на музыку, на бульвары, и оттуда в кондитерскую, в театр, в клуб, но я знаю, что вместо того, чтобы завести знакомства с семейными домами и с барышнями, имеющими приданое в тысячу душ, на которых он мог бы жениться, он познакомился за целый месяц лишь с тремя офицерами, у которых не было ни гроша за душбю и которые обобрали его, как липку, в карты... А аристократия, как нарочно, устраивает кавалькады, пикники, на которые его не приглашают. Та же участь ожидает всех приезжающих сюда офицеров, и они делают вид, будто приехали сюда единственно для того, чтобы лечиться: ходят прихрамывая и опираясь на костыли, носят руку на перевязи, пьянствуют и рассказывают удивительные истории о черкесах... А в штабах они снова будут рассказывать, что они познакомились с семействами и очень веселились». Этот фрагмент письма напоминает лермонтовскую «Княжну Мери» и «Проделки на Кавказе» Е. Хамар-Дабанова (Е. Лачиновой).

В то лето Толстой искал покоя и уединения, потому что в поисках жизненного призвания увлекся новым для себя делом.

Еще по дороге на Кавказ начал «для себя, по вкусу» сочинять автобиографическую повесть «Детство». Работа захватила. Здесь, на отдыхе, не отвлекаемый ни военными делами, ни охотой, ни офицерскими кутежами, он спешил закончить свою первую повесть. Спешил, потому что его волновали другие темы: Кавказская война, храбрость и духовная цельность народа, нищета и зависимость крепостных, «неправильная» жизнь дворянства. Ему нравилось писать, искать точное выражение мыслей. Он плакал над главою повести «Горе».

«Завтра заканчиваю «Детство», — записано в дневнике 26 мая. Четвертая редакция повести, скромно подписанная инициалами Л.Н., была отправлена 3 июля экстрапочтой редактору «Современника» Н. А. Некрасову с просьбой просмотреть эту рукопись, и если она не пригодна к печати, возвратить ее. Вернувшись в Старогладковскую станицу, он получил сентябрьский номер «Современника» с напечатанной повестью и письмом Некрасова, весьма одобрившим его талант.

Когда следующим летом Толстой снова приехал в Пятигорск, был уже напечатан и его первый кавказский рассказ «Набег», обдуманный и написанный здесь. Он вернулся признанным писателем. Поселился в том же домике на Кабардинке — колыбели его писательской судьбы. На Водах родился сюжет его «Беглеца» — самая первая редакция будущих «Казаков»; набросан фрагмент «Утра помещика» — антикрепостнического произведения; возникли образы солдат в «Рубке леса», и, наконец, летом 1853 года он познал истинное вдохновение: за четыре дня, не примериваясь и не сомневаясь в своих силах, написал «Записки маркера».

Всякое место, связанное с именем великого писателя Л.Н. Толстого, дорого и священно. Поисками толстовских мест в свое время занимался хранитель Курортного музея, попечитель «Домика Лермонтова» и первый местный лермонтовед Дмитрий Михайлович Павлов. Он отыскал, подробно описал и сфотографировал дом, под бывшим № 252, на Кабардинке и даже дом, где жила некая Крюкова, на которую, по записи дневника, Толстой смотрел «с слишком большим удовольствием». На торжественном заседании в городском театре в честь 100-летия со дня рождения Толстого Д.М. Павлов делал доклад о значении Кавказа в его жизни и творчестве и демонстрировал фотографии отысканных им мест, связанных с этим писателем. Его исследованиями тогда заинтересовался столичный литературный музей. Но после трагической гибели Павлова ни рукописи, ни фотографий найти не удалось. Архивы же города сгорели во время войны. Не сохранился в нашем крае и юбилейный номер газеты «Терек» с пересказом доклада Павлова. След исторического домика исчез.

Может быть, и доныне дотлевает где-нибудь во дворе на Кабардинке ветхий сарайчик-флигелек Толстого. В отысканной «Инвентарной книге домовладений города Пятигорска, слободы Кабардинской и слободы Красной» на Кабардинке под № 252 обнаружено наличие двух зданий: деревянного одноэтажного дома, фасадом выходящего на улицу, и саманного флигеля во дворе, который, видимо, и был жилищем Толстого. Но где по плану стоял этот памятный дом — неясно: планы сгорели вместе с городским архивом. В своем дневнике 18 мая 1852 года Толстой записал: «Был доктор, со вторника начну ванны». Так состоялось знакомство с помощником главного врача Пятигорского военного госпиталя, доктором Иваном Ефремовичем Дроздовым, который не раз навещал пациента в его квартире. 13 июля в дневнике читаем: «Был доктор, и я назвался к нему. Пойду». О первом посещении Дроздова записано: «Был застенчив, но приличен. Собой доволен».

Чуждавшийся светского курортного общества в доме Дроздовых Толстой нашел близкую ему по духу семью, интеллигентную и простую. Скучавший по серьезной музыке, он мог ее послушать у них. С дочерью Дроздовых Клавдией, прекрасной пианисткой, часто играл в четыре руки. В 1853 году, когда Толстой уже не избегал развлечений, вместе с детьми врача, своими сверстниками, он ездил верхом в живописные окрестности, в колонию Каррас, кофейню Рошке. Устраивали они пикники у Перкальского ключа. Для таких прогулок Толстой приобрел верховую лошадь.

Врач И.Е. Дроздов, живший в Пятигорске с 1835 года, купил дом у бывшего губернского архитектора Мясникова. В «Листке для посетителей Кавказских Минеральных Вод» за 1863 год было помещено объявление, что дом коллежского советника Дроздова на Бульварной улице, близ Елизаветинской галереи, «о семи комнатах, с подвалом, ледниками, кухней и конюшней» сдается внаем. Как установил еще Д.М. Павлов, это нынешняя усадьба на улице Кирова под № 9 — памятное место Л.Н. Толстого. На доме теперь установлена мемориальная доска.

Расставаясь с Пятигорском, как оказалось, навсегда, Толстой подарил милой семье Дроздовых подзорную трубу, которая, по воспоминаниям сына врача, долго хранилась как реликвия. Доктор же презентовал другу-пациенту только что отпечатанную в Ставрополе свою книгу «Кавказские Минеральные Воды» — первое печатное издание на русском языке, вышедшее в нашем крае. Как-то на старом кладбище мы обнаружили заброшенную массивную каменную плиту над могилой Дроздова. Это позволило уточнить даты жизни пятигорского друга Толстого.

Еще в 1928 году от местного жителя Н. В. Эрастова стало известно, что во флигеле усадьбы его отца, священника В.Д. Эрастова, летом 1853 года жили ближайшие родственники Льва Николаевича: сестра Мария с мужем Валерианом Толстым и брат Николай. «Я сейчас живу в этом флигеле, — рассказывал Н. В. Эрастов, — от отца слышал, что писатель Толстой приходил к своим родственникам каждый день. А как только приходил, так там начиналась музыка... Того трехэтажного дома, что на углу улиц Буачидзе и Дворянской (теперь улица К. Маркса — Б.Р.), тогда не было».

В старом «главном» доме, что выходил на Дворянскую, жила семья священника, в нижнем этаже был церковный склад. Рассказ старожила подтвердило опубликованное литературоведом Б. С. Виноградовым письмо Л. Н. Толстому в станицу Старогладковскую от его брата и сестры с приглашением приехать к ним для свидания в Пятигорск. «Адрес наш: близ гостиницы Найтаки, в доме священника Василия Эрастова». В ту пору это и был дом № 100 в Верхнем переулке. Видимо, главной целью приезда писателя сюда в 1853 году было свидание с родными. И сейчас, войдя во двор, можно увидеть в его глубине лестницу, которая вела во флигель, снимавшийся Толстыми. В былые времена изящную открытую веранду флигеля украшали каменные колонны. Совсем недавно, несмотря на протест краеведов, этот флигель снесен.

Общение с родными в то лето не принесло Толстому радости: им не нравилось, что Левушка еще не добился офицерского звания, а главное, что, получив его, собирается уйти в отставку ради писательства. Не понятый самыми близкими людьми, он с горечью писал брату Сергею, что не нашел у них душевного участия и одобрения того пути, который для него уже был ясен. Есть в Пятигорске и другие памятные толстовские места, где он бывал, обогащая запас своих наблюдений. По прибытии на курорт и при отъезде юнкер Толстой был обязан явиться в комендатуру. В ту пору она находилась в здании Строительной комиссии. В первый приезд Толстого он и комендант, полковник П. А. Принц, наговорили друг другу много дерзостей. Но отношения наладились: правнук Принца поэт Рюрик Ивнев заметил, что в письме к тетушке Толстой сообщал, как на балу у Принца «танцевал с шестью его очаровательными дочерьми». Конечно, бал этот был дан на квартире П. А. Принца, находившейся в самой комендатуре.

Толстой пил воду Александровского источника, возле которого до 1874 года стояли на уступе Горячей горы старые Ермоловские ванны с галереей. «Галерея очень забавна: вранье офицеров, щегольство франтов и знакомства, которые там делаются...», — читаем в дневнике от 26 мая. Курс серных ванн Толстой принимал в Ермоловской купальне. Он мог карабкаться сюда из слободки по крутому скалистому склону Горячей горы или подниматься по старой лестнице от Николаевских (Лермонтовских) ванн. На месте Ермоловских ванн теперь танцевальная площадка.

В одиночку Толстой прогуливался по «мизантропической дорожке» к Елизаветинской и Михайловской галереям, задумчиво блуждал по тропинкам Емануелевского парка, любовался сверху «феноменом природы» Провалом. Тоннеля к Провалу еще не было, его пробили лишь в 1858 году. Однажды он посетил театр на Театральной улице, носящей ныне имя Сакко и Ванцетти, где давала концерт известная в Европе виолончелистка Е. Кристиани. Концертом остался недоволен. От курортной суеты уходил в тенистый Казенный сад на берегу Подкумка (теперь парк культуры и отдыха). «Завтра пойду в парк,— говорится в дневнике, — обдумаю главы «Беглеца»». И, конечно, память о нем хранит «Ресторация», где он временно останавливался до ухода на квартиру, бывал на балах общественного собрания, иногда обедал и ужинал.

В оба лета на Водах много времени провел Толстой и в Железноводске. Здесь он лечился у доктора К.X. Рожера, рекомендованного Дроздовым. Жил, очевидно, в чуть ли не единственной гостинице Карпова вблизи от источников и Калмыцких ванн. Все дни посетители Железных Вод в то время проводили в парке, огромном и тенистом, представлявшем собой часть давно существовавшего тут леса. Возле источника № 8 в романтической Уптоновой галерее вечером устраивались танцы. Толстому нравились прогулки вокруг Железной горы, восхождение на ее вершину, поездки к причудливым обломкам Развал-горы, иначе именуемой «Спящий лев». Верхом большими группами отдыхающие ездили к «Орлиным скалам» горы Бештау, к скале в лесной чаще, которую за ее очертания назвали «Куклой».

Ессентуки, где Толстой побывал с сестрой 22—23 июня, еще находились на первоначальном этапе развития, но уже были украшены Уптоновой галереей над источником № 17 и изящным ванным зданием. На Щелочной горе солдаты разбивали молодой парк. В Кисловодске Толстой увидел парк уже в нынешней его прелести, прекрасное здание «Ресторации», ампирный особняк с колоннами — дом Реброва. Нарзанная галерея еще не была закончена, но уже был устроен «Уптонов колодезь» над источником нарзана. Есть его дневниковая запись от 9 августа 1853 года: «Поехал в Кисловодск, выкупался в нарзане, обедал, спал до вечера. На другой день, 10-го, снова купался два раза и вечером играл в преферанс... Это нехорошо». Был Толстой в Кисловодске и 2-3 сентября.

Как-то на прогулке старичок-офицер, заметив нелюдимого графа не в офицерском чине, спросил его, не из «несчастных» ли он. Так на Кавказе называли разжалованных в солдаты. На Водах Толстой встретил петрашевца А. И. Европсуса, в Железноводске сблизился с Н. С. Кашкиным. Оба проходили по делу Петрашевского и были разжалованы. Тогда же родился сюжет рассказа «Разжалованный», или «Встреча в отряде с московским знакомым», — тема унижения человека в неправильно устроенном обществе. С Кашкиным Толстой встречался и позже, в Москве, закрепляя дружбу, сложившуюся на Кавказе. По словам домашнего врача Толстого, доктора Д.П. Маковицкого, Кашкин был чуть ли не единственным из знакомых, с которым Лев Николаевич был «на ты».

Осенью 1910 года, покинув Ясную Поляну, Толстой на пути из Оптиной пустыни в Шамординский монастырь проезжал мимо имения Кашкина. Он тогда искал для себя последнее убежище. И кто знает, не это ли имя, не воспоминания ли о зародившейся на Водах дружбе с петрашевцем побудило Толстого в качестве дальнейшего маршрута выбрать Кавказ, пребывание на котором он считал лучшим периодом своей жизни. Глядя на карту России, рассматривая Кавказ, он сказал Маковицкому: «Чую, что это опять увижу», — и взял билет до Владикавказа... Но болезнь и смерть в пути не дали ему возможность снова увидеть места, где начался его писательский и человеческий подвиг.

Долгие десятилетия память о жизни величайшего писателя и мыслителя-гуманиста на Кавказских Минеральных Водах ничем не была отмечена. Только в 1988 году к 160-летию со дня рождения Льва Николаевича Толстого стараниями общественности, возмущенной равнодушием к его памяти, на чудом уцелевшем доме № 9 по проспекту Кирова, известном как дом Дроздова, установлена мемориальная доска. В центре города заложен памятный знак на том месте, где поставят изваяние молодого Толстого. Открыт текущий счет в банке: решено, как и в случае с Лермонтовым, воздвигнуть памятник Толстому на народные средства.
  • Предисловие
  • А.С. Пушкин
  • М.Ю. Лермонтов
  • С.И. Уптон
  • Л. Н. Толстой
  • С.А. Смирнов
  • Н.А. Ярошенко
  • С.И. Танеев
  • В.И. Сафонов
    К. С. Станиславский


С.А. Смирнов

Кто не знает Смирновскую минеральную воду? Бутылки с нею из Железноводска миллионами расходятся по стране, идут на экспорт. Смирновская вода исцеляет людей от многих недугов. В ее названии увековечено славное имя «отца русской бальнеологии» Семена Алексеевича Смирнова, посвятившего почти всю свою врачебную и административную деятельность курортам Кавказских Минеральных Вод. С. А. Смирнов родился в 1819 году на Брянщине, в селе Радогощи. Окончив Орловскую гимназию, поступил на медицинский факультет Московского университета. Молодого врача оставили при кафедре профессора терапии Ф. И. Иноземцева.

Защитив диссертацию на соискание степени доктора медицины, Смирнов по поручению Ф. И. Иноземцева редактировал «Московскую медицинскую газету» — один из первых медицинских печатных органов в России. В ней под псевдонимом П. Иванов он опубликовал вызвавшую острую полемику статью «Чем медицина может быть полезна обществу?» У противников «передовой школы» вызвали негодование слова Смирнова о том, что причинами нищеты русского народа являются крепостное состояние его и неграмотность. Автор прослыл «вольнодумцем». Поручая Смирнову редактирование, Иноземцев внушал ему: «Газета должна елико возможно подымать престиж русской науки и своей отечественной медицины».

Вместе со Смирновым в клинике Иноземцева получили образование 70 врачей. Все они боролись с раболепством перед врачами-иностранцами, лейб-медиками царского двора, за отечественную науку. «К чему писать и защищать диссертацию по-латыни,— говорилось в одной из статей,— а не на благозвучном и богатом языке русском? Не пора ли нам, врачам русским, преградить дорогу шарлатанам, сбывающим в России всякие «чудодейственные» средства и наживающими капиталы на доверии русских людей».

Почти три года ушло на хлопоты по утверждению устава и положения Общества русских врачей в Москве, противостоящего засилью иностранцев в отечественной медицине. Первое его заседание состоялось в мае 1861 года. В него вошли многие соратники и ученики Ф. И. Иноземцева: И. М. Сеченов, С. П. Боткин, Г. А. Захарьин — основатели самобытной русской врачебной школы, заслужившей мировое признание. Смирнов был в числе главных организаторов Общества.

1861 год, год освобождения крестьян от крепостной зависимости, положил начало многим преобразованиям в общественной жизни России. Началась ее капитализация. Кавказский наместник князь А. И. Барятинский передал Минеральные Воды частным арендаторам. С 1 декабря 1861 года Кавказские курорты сдали в аренду видному русскому предпринимателю-миллионеру, организатору Русского общества пароходства и торговли на Волге и Каспии Н. А. Новосельскому. По договору он получил в аренду все минеральные источники в пределах Ставропольской губернии вместе с землями, садами, парками и лечебными учреждениями. На их содержание арендатор получал ежегодно от казны 36 тысяч рублей. На новое курортное строительство была дана ссуда в 140 тысяч. Арендатору разрешалось рубить дрова в окрестных лесах, бесплатно брать камень на Машуке, на время лечебного сезона предоставлялись два военных оркестра, дано было право бесплатной почтовой связи, а весь персонал Вод приравнивался к государственным чиновникам. Контрагент мог открывать аптеки, учреждать гостиницы и содержать омнибусы. Доходы поступали в собственность арендатора-контрагента, действительную же работу по устройству курорта осуществлял директор Вод. На этот пост Новосельский пригласил человека с незапятнанной репутацией, незаурядного врача С. А. Смирнова, который оставался в этой должности на протяжении всего срока аренды — девяти лет.

Смирнов потребовал от Новосельского для себя полной свободы в действиях и реформах. Новосельский, подписав контракт с правительством на аренду Кавказских Минеральных Вод, передоверил управление ими целиком директору Смирнову и за девять лет ни разу не появился там. Приступая к руководству Водами, Смирнов тщательно ознакомился с их состоянием. «При первом моем знакомстве с замечательным богатством и разнообразием наших вод, — заявлял впоследствии Смирнов, — я был поражен богатством этого края. Но вместе с тем болела душа и оскорблялось национальное чувство, видя, что богатство в таком первобытном, полудиком состоянии».

На всех четырех курортах он застал неприглядную картину: они, по выражению Ф. А. Баталина, имели «вид огромнейшего богоугодного заведения». Рядом с импозантными величественными галереями, созданными в период «галерейного строительства», стояли жалкие и ветхие ванные здания. Построенные в 1819 году на Горячей горе Ермоловские ванны так обветшали, что стены не выдерживали вколачиваемых в них гвоздей. Особенно запущены были все минеральные источники, технической отделкой которых ведали не специалисты-гидрогеологи, а чиновники-смотрители, в лучшем случае отставные офицеры, ни о какой пиротехнической науке никогда и не слыхавшие.

Врач-патриот твердой рукой реформатора коснулся почти всех сторон жизни Вод. Смирнов считал основанием всего курортного дела правильную техническую разработку и гидротехническую каптажную отделку минеральных источников. По его инициативе начали вести систематические регулярные наблюдения за режимом минеральных ключей, стали делать замеры их химического и газового составов. С этой целью была создана химическая лаборатория, для работы в которой пригласили из Московского университета опытного химика Ф. Ф. Шмидта, лаборанта химической кафедры. Лаборатория начала регулярные метеорологические наблюдения: в Пятигорске — круглый год, на других курортах — в сезонное время; были собраны ценные материалы о климате Кавказских Минеральных Вод. Полагая, что химический состав минеральной воды имеет глубокую связь с характером окружающих горных пород, Смирнов поручил приглашенному из Тифлиса минералогу Фридриху Байерну собрать и систематизировать горные породы Пятигорья для организации геоглостического музея. Байерн собрал и петрографически описал около 1500 горных пород и издал их подробный «Каталог». Сам же геогностический музей для посетителей Вод открыли в 1866 году, и, по отзывам, он был весьма интересен.

Смирнов предпринял попытку розлива минеральных вод в бутылки. Оказалось, что доставка пустой бутылки в Пятигорск обходилась в 15 копеек, а налитой бутылки в Москву — 20 копеек. В ту пору Северный Кавказ еще не имел железнодорожной связи с Россией. Она открылась только в 1875 году и тогда разливную воду стали вывозить за пределы курортов. Деятельность администратора Вод, человека образованного, была обширной. Помня свой редакторский опыт, Смирнов заказал за границей печатный станок и приобрел русский шрифт, чтобы начать выпуск сезонной местной газеты. 18 мая 1863 года вышла первая в России курортная газета «Листок для посетителей Кавказских Минеральных Вод» под редакцией Смирнова.

Редактирование «Листка» присоединило к трудным и сложным служебным обязанностям Смирнова новые хлопоты. Даже получить печатный станок оказалось непросто: его везли по Дунаю, затем по Черному морю в Новороссийск, прежде чем гужевым путем он прибыл по назначению в Пятигорск. Потому выход первого номера «Листка» стал возможен лишь спустя год после учреждения контрагентства. В первый год вышло 15 номеров, в последующие годы — по 20 номеров за сезон. Вечерами стол в домашнем кабинете Смирнова был завален гранками информационных заметок, полицейскими сведениями о прибывших посетителях, метеорологическими сводками. Он успевал писать по старинке тяжелым слогом и собственные заметки, например, такие: «В числе посетителей наших Вод в настоящее время находится М. А. Балакирев. Имя это слишком хорошо известно в музыкальном мире в России и за границею для того, чтобы, назвавши его, нужно было бы еще прибавлять к нему что-нибудь... В следующий вторник, 25/VI, будет дан в Пятигорске в Николаевском воксале в пользу бесплатной женской школы любительницами музыки концерт с участием М. А. Балакирева. О подробностях объявлено особыми афишами». Это было в 1868 году.

А в 1869 году в «Листке» появилось сообщение Смирнова: «Наши ожидания увидеть нынешним летом снова на наших Водах известного русского композитора, дирижера и пианиста М. А. Балакирева..., по-видимому, не будут оправданы. Изменения, происшедшие в официальных занятиях М. А. Балакирева, вероятно, будут для него причиною невозможности повторить свое путешествие к Водам, столь же полезное для его здоровья, сколько приятное для посетителей Вод, любящих музыку».

Известно, как тепло и сердечно встретил Смирнов молодого композитора в первый его приезд в Пятигорск. Пригласил жить в своем доме, заботился об устройстве концертов Балакирева на Водах. Часть сбора от концертов композитор передал для женской школы, в создании которой участвовала жена Смирнова. Постоянно заботился директор и о развлечении публики считая, что удовольствие — тоже лечебный фактор. Он приглашал известных артистов, на гастролях здесь побывала даже итальянская опера. При нем ради удобства отдыхающих был перестроен Уптонов Николаевский «воксал» в парке «Цветник»

В «Листке» Смирнов впервые опубликовал большую статью об открытом им в Железноводске минеральном источнике «Грязнушка». Это нынешняя Смирновская вода, известная в мире, наряду с нарзаном Кисловодска, ессентукской № 17 и «Машуком» Пятигорска. Вот история этого открытия. Доктор Смирнов в 1865 году первым обратил внимание на заполненную горячей минеральной водой яму у подошвы Железной горы. Жители станицы Железноводской, круглый год жившие здесь, пользовались этой ямой вместо бани и дали источнику неблагозвучное название «Грязнушка»: стоило появиться малейшей сырости, как осадок, отлагавшийся по краям ямы, принимал вид черной-пречерной грязи. В сухую же погоду эта иловая минеральная грязь рассыпалась в серый порошок.

Расчистили место у источника. На глубине двух метров нашли куски старой деревянной ванны, черепки посуды, кости домашних животных. Это позволило Смирнову сказать: «Туземцам в Железноводске издавна был известен один из весьма замечательных железных ключей, бывший в употреблении, как видно, в весьма отдаленные времена, то есть далеко до посещения русскими Железной горы... Источник очистили от наносного слоя и превратили все это пространство в натуральный бассейн, прикрыв его сверху плотной крышкой и возвыся уровень стока воды. Через год осевший на стенках этого бассейна твердый железистый туф превратил его в один из самых плотных и лучших резервуаров. Под одним ключом, наиболее горячим из пробивающихся со дна этого бассейна, был устроен колодезь для внутреннего употребления «Грязнушки». Затем стекавшая в нее вода была проведена вниз к Барятинским ваннам. Терапевтический опыт и наблюдения вскоре оправдали практическую важность этих работ».

По поручению Смирнова химик Шмидт сделал анализ воды «Грязнушки», и ею стали лечить — применять для ванн и питья. Лишь в 1898 году «Грязнушке», наконец, присвоили имя ее первооткрывателя. Как памятник ему над Смирновским источником выстроена архитектором П. П. Еськовым красивая бслоколонная питьевая галерея — одно из лучших украшений Железноводского парка

Доктор Смирнов внес ценнейший вклад и в литературу о Кавказских Минеральных Водах. До него были известны научные книги А. Цсэ,Ф. П. Конради, А. П. Нелюбина, Ф. А. Баталина, И. Е. Дроздова, В. П. Дегаева. Понимая важность широкой популяризации отечественных курортов, Смирнов в 1864 году издал «Путеводитель к Кавказским Минеральным Водам» — первое печатное издание в Пятигорске. В том же году в «Кавказском календаре» напечатан популярный очерк Смирнова о Водах. Спустя несколько лет (в 1867 г.) в Пятигорской типографии Управления Кавказских Минеральных Вод вышел путеводитель по этому городу. Перу Смирнова принадлежит изданная в 1873 году в Москве капитальная монография «Эссентукские щелочные воды на Кавказе в историческом, естественно-историческом и медицинском отношении с изложением элементарного действия щелочных вод вообще». В отдельной брошюре Смирнов подвел итоги девятилетней деятельности контрагентства. Она вышла в Москве и называлась «Девятилетие Кавказских Минеральных Воде 1862-1871 гг.».

Исключительной заслугой Смирнова считается создание им в Пятигорске Русского бальнеологического общества, девизом которого стало: «Наука, страждущее человечество, Родина». Это детище Семена Алексеевича положило начало отечественной науке о курортном лечении, создав ему самому имя «отца русской бальнеологии». Свою деятельность общество продолжало до 1931 года.

В «Ставропольских губернских ведомостях» за 1865 год нами отысканы публикации нескольких протоколов заседаний прежнего общества врачей на Кавказских Минеральных Водах. Один из протоколов позволяет считать это местное общество предшественником Всероссийскою бальнеологического: в протоколе № 1 от 2 сентября 1861 года написано: «С прибытием в Пятигорск... директора Минеральных Вод доктора Смирнова по предложению последнего вновь организованное общество несколько изменило и расширило программу своей деятельности». Эта находка позволяет установить, что научное общество существовало здесь на протяжении 70 лет, с 1861 по 1931 год. Уже на первых заседаниях общества Смирнов был избран его председателем. Он и остался им, когда общество врачей на Кавказских Минеральных Водах стало Русским бальнеологическим обществом, объединив всех деятелей курортного дела страны.

Созданное в провинции, научное общество сыграло огромную роль в исследовании старейших курортов России. Но на его пути было немало препятствий. Царские власти, считая «неблагонамеренным» само направление работы общества, не раз подвергали его преследованиям и гонениям. Когда закончился срок, первого контрагентства, Смирнов остался в Пятигорске частнопрактикующим врачом и председателем Бальнеологического общества, стойко воспринимая все запреты, интриги и удары. Они усилились, когда Воды снова перешли под государственное руководство, а вслед за этим появился назначенный правительством первый комиссар Кавказских Минеральных Вод Н. П. Щепкин. Критика Смирновым деятельности новой «казенной» администрации Вод вызвала враждебные выпады правительственной прессы. На одном из заседаний общества в 1887 году Смирнов говорил о неудовлетворительном состоянии ессентукского источника № 17 — ценнейшего ключа Кавказских Минеральных Вод. Эта критика роняла престиж не только комиссара Вод Щепкина, но и министра государственных имуществ М. Н. Островского. В «Правительственном вестнике» появился официальный резкий протест против высказываний Смирнова.

Еще большее негодование в правительственных кругах вызвало брошенное Смирновым на заседании общества 3 сентября 1890 года смелое обвинение администрации Вод в обмане посетителей и в подделке минеральной воды источника № 17 из-за его неправильного каптажа. Власти через Главное управление по делам печати распорядились нигде не печатать статей доктора. И напрасно Смирнов обращался во многие редакции с просьбами поместить хотя бы заявление, что «по не зависящим от него причинам» он не может в печати возражать противникам. Вскоре царские администраторы нанесли еще один удар обществу: его лишили предоставленного уставом права издавать свои печатные труды без предварительной цензуры чиновника-комиссара. В довершение бед общество оставили без скромной субсидии.

В такой неприязненной, враждебной атмосфере Смирнов созвал 25 мая 1891 года 49-е экстраординарное заседание членов общества. Он рассказал о гонениях и заявил, что «не будучи в состоянии изменить свои убеждения» просит сложить с него звание председателя. После страстных прений участники заседания единодушно решили временно приостановить свою деятельность, и, «выразив полное сочувствие и глубокую благодарность председателю общества доктору С. А. Смирнову, единогласно просить его сохранить звание председателя». Смирнов остался на своем посту. Такой единственно возможной в то время демонстрацией протеста ответили медики на правительственные гонения. Только благодаря усилиям и находчивости Смирнова протокол этого экстраординарного заседания стал достоянием гласности и вошел в историю русской науки.

Сначала он был отпечатан доктором в казенной типографии Кавказских Минеральных Вод в Пятигорске. Узнав о такой «дерзости» Смирнова, правительственный комиссар Вод П. П. Сущинский конфисковал с помощью полиции издание, вышедшее без его цензуры. Но настойчивый врач сумел напечатать этот «крамольный» протокол в далекой Японии в типографии города Нагасаки и разослал его членам всех научных обществ России. Негодующий голос протеста против душителей свободы научной мысли нашел сочувственный отклик в прогрессивных медицинских кругах страны. Там одобрили твердую и принципиальную позицию Смирнова.

Покинув пост директора Вод, Смирнов поселился в собственном доме на Нижнем бульваре. Из письма революционера Г. А. Лопатина, первого переводчика «Капитала» Маркса, стал известен еще один штрих облика врача-прогрессиста. Как чиновник особых поручений при ставропольском губернаторе Лопатин по служебным делам ездил в Пятигорск и встречался со Смирновым. В его адрес из Петербурга высылали нелегальную литературу для кавказского района. В 1868 году Третье отделение, узнав, что на имя Смирнова должен прибыть пакет с прокламациями, для изъятия их послало в Пятигорск специального агента. Питерские друзья уведомили об этом Лопатина, и есть сведения, что он приезжал из Ставрополя в Пятигорск предупредить Смирнова об опасности.

Обожавший музыку врач, как мы уже говорили, помогал М. А. Балакиреву, а в конце жизни сблизился с лечившимся здесь композитором С. И. Танеевым. Пианист и композитор П. И. Васильев вспоминал, как в первом десятилетии XX века на пятигорской квартире Танеева встречался с человеком, которому Кавказ, именно Железноводск, обязан открытием одного из своих целебных источников. «Я видел и хорошо помню Семена Алексеевича Смирнова, первого директора Кавказских Вод и «автора» Смирновской воды. В те времена ему было 92 или 93 года... Это был еще весьма крепкий высокого роста старик, в очках после снятия катаракты. Помнил Гоголя...».

Смирнов сложил с себя обязанности председателя Бальнеологического общества в возрасте 77 лет, в 1896 году, но остался, однако, его активнейшим членом. Переехав в Москву, он до конца жизни приезжал летом в Пятигорск. Перед его глазами прошла за многие десятилетия целая эпоха в развитии Кавказских курортов. Лучше Смирнова никто не знал Кавказские Минеральные Воды, он был их «живой энциклопедией» и летописцем. В 1902 году на заседании Бальнеологического общества этот маститый врач, доктор медицины, сказал, что в последние годы курорты Кавказских Минеральных Вод достигли многого. Они еще не могут соперничать с западными курортами в техническом совершенстве, но он верит, что «настанет время, когда бальнеология, как наука, полностью утвердится на наших Водах».

Семен Алексеевич Смирнов не дожил до 1920 года, когда в Пятигорске был учрежден первый в стране бальнеологический институт. Он умер в 1911 году в возрасте 93-х лет. Золотыми буквами вписано имя доктора Смирнова в историю развития отечественной бальнеологической науки. Его большой портрет висит в конференц-зале института, зале бывшей «Ресторации», в одном ряду с корифеями русской медицины...
  • Предисловие
  • А.С. Пушкин
  • М.Ю. Лермонтов
  • С.И. Уптон
  • Л.Н. Толстой
  • С. А. Смирнов
  • Н.А. Ярошенко
    К. С. Станиславский


Н. А. Ярошенко

Художественно-мемориальный музей Н. А. Ярошенко был открыт в его кисловодской усадьбе 11 марта 1962 года. На доске у входа далеко не полный перечень имен замечательных людей, входивших в эту калитку. Здесь жили и бывали Г. И. Успенский, Д. И. Менделеев.В. С. Соловьев,Н. К. Михайловский,М. М. Ковалевский, А. М. Васнецов, Н. Н. Дубовской, Н. А. Касаткин, И. Е. Репин, М. В. Нестеров. В свое время это был «главный дом» Кисловодска — средоточие его культурной жизни.

Художник-передвижник Николай Александрович Ярошенко впервые посетил Кавказ в 1874 году. Это было его свадебное путешествие после женитьбы на Марии Павловне Невротиной. Горный край навсегда покорил живописца. В 1883 году на XI передвижной выставке экспонировалась его серия из 20 пейзажей «Путевые заметки из путешествия по Кавказу». Среди них были «Бештау», «Березовая балка», «Близ Кисловодска», «Уголок парка в Кисловодске». Самый ранний рисунок Ярошенко «У главного источника» датирован 27 мая 1882 года.

С того времени художник, постоянно живший в Петербурге и служивший на артиллерийском военном заводе, почти каждое лето проводил в Кисловодске. У него нашли туберкулез горла, и животворный воздух Кавказа был для больного целителен. В 1892 году Ярошенко вышел в отставку в чине генерал-майора, чтобы полностью отдаться живописи.

На деньги, взятые в долг, были куплены дача и примыкавший к курортному парку сад. 16 ноября 1885 года совершена купчая на приобретение земельного участка у М. Г. Черняева. Старый домик, в шутку называемый «Гудауром» за его местоположение у крутого обрыва, скоро сменила дача с верандой, выстроенная по эскизу самого художника.

На месте ветхих домишек возникли два флигеля, приводился в порядок большой запущенный сад, где, по письмам С. И. Танеева, находился духан. Ярошенко расписал балкон нового дома античными фигурами по типу помпейских фресок, и его в шутку назвали «помпейским». Лицам фигур было придано сходство с близкими друзьями семьи: Д. И. Менделеевым, П. С. Соловьевой, Е. О. Симановской-Шумовой. В летние месяцы в усадьбе было много гостей. Влюбленный в Кавказ Ярошенко мог часами увлекательно рассказывать друзьям-художникам об окрестностях Кисловодска, о Приэльбрусье, Теберде, Архызе. Эту черту в одном из писем отметил Репин: «Ярошенко приехал с Кавказа, привез много этюдов, все пейзажи больше... Целый день и весь вечер мы слушали его...».

Одно лето в усадьбе гостили Соловьевы, Н. К. Михайловский, Н. Н. Дубовской. В тиши курортного парка ученый философ-идеалист В. С. Соловьев размышлял о синтезе науки, философии и религии. Его сестра, поэтесса П. С. Соловьева, обдумывала стихи для своей первой книги, сочиняла шуточную поэму «Бургустан» с эпизодами их летней дачной жизни — поездками к Рим-горе, Бургустану и Кольцо-горе.

В одном из писем летом 1888 года Ярошенко сообщал: «Жду Шишкина и Дубовского, чтобы отправиться в горы». Поездка, которую Ярошенко совершил тогда с Дубовским, продолжалась четыре недели. Верхом через горные перевалы они выехали к Черному морю и привезли множество холстов с пейзажами и типами горцев Кавказа. А. И. Менделеева вспоминала, что после переселения Ярошенко в Кисловодск к ним стали стекаться многочисленные друзья. Флигели сдавались большей частью кому-нибудь из них.

В доме Ярошенко всегда были гости. Если Мария Павловна узнавала, что кто-нибудь из друзей приехал в Кисловодск и остановился в гостинице, то она шла и властно переселяла к себе. Так случилось и с А. И. Менделеевой. В доме Ярошенко жили актриса М. Г. Савина и философ В. В. Розанов. Приезжал сюда и А. И. Куинджи. Он вместе с Ярошенко ездил на Бермамыт, где им посчастливилось наблюдать редкое горное явление — «брокенские видения».

Вышедший в 1897 году «Путеводитель по Кавказским Минеральным Водам» отмечал, что в усадьбе Ярошенко есть «два дома из 16 комнат для курсовой публики». Эти флигели никогда не пустовали. На даче царила атмосфера радушия и хлебосольства. Многих соблазняла содержавшаяся женой Ярошенко Марией Павловной кухмистерская, где кормили отменно, вкусно и изысканно. После смерти художника эта кухмистерская привлекала таких знаменитостей, как Ф. И. Шаляпин, Л. В. Собинов. К. С. Станиславский, С. В. Рахманинов. Постоянно гостил на даче М. В. Нестеров, впервые приехавший в Кисловодск для лечения в 1890 году. Он оставил воспоминания о художнике. Вдвоем с Ярошенко они ездили в горы, чтобы любоваться Эльбрусом на восходе солнца, бродили по окрестным Березовой, Ольховой и Ребровой балкам, писали этюды в парке.

У Ярошенко Нестеров познакомился с В. Г. Чертковым, который безуспешно пытался увлечь его учением Толстого. Живописец вспоминал, что именно Ярошенко обратил его внимание на восходящую звезду — М. Горького — и даже рассердился, что Нестеров его еще не читал. Позднее Горький стал хорошим другом Нестерова. В 1902 году Нестеров венчался в Кисловодске со второй своей женой Е. П. Васильевой, и, возможно, свадебное пиршество не обошлось без хлопот хлебосольной Марии Павловны.

Нестеров рассказывал, что известные артисты, певцы, музыканты, прежде чем выступать в зале Казенной гостиницы или позднее в грандиозном здании Курзала, показывали свое искусство на даче Ярошенко. Сценой им служил «помпейский балкон», зрители же сидели в саду. В их числе были друзья Ярошенко: врачи Е. В. Павлов, В. И. Разумовский, В. С. Богословский, Н. Д. Померанцев, сосед по даче, отставной полковник Д. О. Аглинцев, журналист Е. А. Ганейзер, фотографы Д. И. Ермаков, Г. И. Раев, приезжавшие из горных ущелий «кунаки» — князья Исмаил Урусбиев и Ислам Крьш-Шамхалов. Приходил и В. И. Сафонов с детьми.

Но дача Ярошенко дорога не только пребыванием на ней многих замечательных людей. Здесь художник создал большинство жанровых картин, портретов и кавказских пейзажей. В тенистом саду усадьбы написана с натуры жанровая картина «Хор»: дьячок учит пению босоногих слободских ребятишек. Позднее среди этих детей некоторые старожилы Кисловодска узнавали себя. По свежим впечатлениям от посещения «Старого жилища», древних строений в ущелье реки Зеленчук, написан «Забытый храм».

Горничная М. А. Доценко стала моделью девушки-крестьянки. Приемная дочь Ярошенко Надя Волжинская изображена в картине «Девочка с куклой». Соседку по даче Е. К. Бондареву художник написал сидящей возле стога сена — это этюд для картины «Летом». В Кисловодске рождалась и большая картина «Песнь о былом». В сакле, возле очага, старому горцу-князю и его узденям ашуг напевает сказания о седом Кавказе. Полагают, что князь — это кунак из Баксанского ущелья Исмаил Урусбиев. На одном из портретов изображен видный путешественник М. М. Ковалевский в широкополой шляпе и с посохом.

В наследии Ярошенко насчитывается 30 пейзажей Пятигорска, Кисловодска и их окрестностей (ущелья Ольховки и Березовки, Красные камни). На множестве полотен запечатлена природа различных мест Кавказа. В музее Ярошенко хранятся «Шат-гора» и «Эльбрус в облаках». «Шат-горой» любовался С. М. Киров, в молодости восходивший на Эльбрус, картина эта прежде висела в одном из кабинетов Смольного, где он работал. Н. А. Ярошенко умер 25 июня 1898 года в возрасте 52 лет. За день до смерти он пошел с этюдником на Серые камни. Неожиданно пошел дождь. Спасаясь от него, художник быстро побежал по парку домой. Устал, запыхался и утром следующего дня внезапно скончался от паралича сердца. Врачи все внимание обращали на больное горло художника, но проглядели, что у него было слабое сердце.

«Похоронили Николая Александровича, — писал М. В. Нестеров, — в церковной ограде, под раскидистым деревом, вся могила в цветах, много венков, направо виден дом с мастерской, любимыми балконами, налево горы, также любимые покойным». Нестерову принадлежал и один из эскизов монумента-надгробия, поставленного в 1899 году на могиле художника. Над проектом памятника работали также его друзья Н. Н. Дубовской и П. А. Брюллов. Бюст Ярошенко вылепил его земляк — полтавчанин Л. В. Позен. Отливку в бронзе скульптуры делали в петербургской мастерской А. Морана.

Сейчас могила с памятником Ярошенко находится недалеко от его дачи. Мария Павловна еще долго соблюдала семейные традиции хлебосольства и радушия. «Мы с отцом, — вспоминала О. М. Шреттер-Нестерова, — и моей воспитательницей поехали в Кисловодск на дачу Н. А. Ярошенко. Его самого уже не было на свете, но в доме на балконе (где теперь музей) по-прежнему собирались художники, артисты, певцы. Вдова Николая Александровича встретила нас с большим радушием, окружила нас трогательной заботой»2. На даче звучал могучий бас Ф. И. Шаляпина, пел Л. В. Собинов. Из воспоминаний пианистки Е. Д. Аглинцевой мы узнаем интересные детали о посещении Марии Павловны К. С. Станиславским. У нее бывали певица Е. И. Збруева, пианистка М. И. Махарина, композитор А. С. Аренский, дирижер В. И. Сафонов. Из писем В. Г. Короленко выясняется, что и он в 1915 году навещал М. П. Ярошенко.

Мария Павловна умерла 14 сентября 1915 года. Нестеров тогда писал: «Ушел из жизни прекрасный образец женщины-друга, знавшей на своем веку самых выдающихся людей, бывшей с ними в самых лучших отношениях... Оба Ярошенко были редкой красоты люди». И действительно: М. П. Ярошенко-Невротину, талантливую женщину, знали и ценили многие крупнейшие писатели, до замужества с художником она была невестой Н. А. Некрасова.

Душеприказчиком Мария Павловна назначила М. В. Нестерова, поручив ему передать всю картинную галерею художника на его родину в Полтаву. Верный покойному другу, Нестеров в 1918 году хлопотал перед Н. К. Крупской об увековечении памяти Ярошенко в Кисловодске. По указанию В. И. Ленина, в декабре 1918 года на даче художника был открыт музей. Дондуковскую улицу, на которой она находилась (напротив был особняк князя А. М. Дондукова-Корсакова), переименовали в улицу имени Ярошенко. Из принадлежавших ему книг создали в Кисловодске народную общедоступную библиотеку. Во время гражданской войны все это было разрушено, и дача художника долгие годы оставалась обыкновенным жилым домом.

Сейчас дача и памятник на могиле вошли в современный облик Кисловодска как памятные места. Однако к понятию «ярошенковский Кисловодск» относятся и многие другие уголки курортного города. По соседству с дачей живописца находилась усадьба Д. О. Аглинцсва. Его с Ярошенко объединяла любовь к Кавказу. Аглинцев одно время служил начальником Баталпашинского уезда Кубанской» области, и в его подчинении наместника великого князя Михаила Николаевича, павильона летней читальни, освещенного огнями изящного здания «Ресторации», теперь не существующей, сафоновской гостиницы «Парк» и примыкавшей к ней дачи, где жила семья самого генерала и его сына — прославленного пианиста и дирижера В. И. Сафонова.

На глазах Ярошенко в Кисловодске проходили значительные перемены. В Нарзанной галерее прежний Уптонов колодец с изящной железной решеткой сменил красивый мраморный каптаж К. Ф. Ругевича. Возле галереи появились деревянные Скальковские ванны по имени директора Горного департамента К. А. Скальковского. Позднее на этом месте возвели гостиницу «Гранд-отель». Ярошенко стал очевидцем строительства целого «гостиничного ряда» напротив Нарзанной галереи — трех новых гостиниц А. Н. Смирнова, Л. Н. Зипалова и С. А. Бештау. Художник впервые приехал в Кисловодск еще в те годы, когда на курорты ехали на лошадях по дороге, проложенной от станции Кумекая (позже Минеральные Воды).

В самом начале Тополевой аллеи, вблизи слияния Ольховки с Березовкой, возле водяной мельницы и «сада Мордовцева», находились почтовая станция и «Депо дилижансов» с регулярными рейсами для пассажиров во все города Кавказских Минеральных Вод. Но уже в начале 90-х годов по инициативе инженера И. Д. Иноземцева стали прокладывать Минераловодскую ветку, строить железнодорожный вокзал с поворотным кругом для паровозов. Летом 1894 года скорые поезда прямо из Петербурга начали прибывать на станцию «Кисловодск». Как-то в одном вагоне встретились уезжавшие Ярошенко и Сафонов. Художник написал жене: «Со мною едет Сафонов защищать честь отечественной музыки». Ярошенко любил город и принимал участие в его благоустройстве.

В 1895 году курорт получил водопровод и электрическое освещение. С прокладкой водопровода у Нарзанной галереи появился красивый фонтан со скульптурными лягушками, в аллеях парка засияли электрические лампочки. Ток давала маленькая блокстанция у вокзала. Возле него по проекту Е. И. Дескубеса строилось величественное здание Курзала, открытого в 1896 году. Театральный зал не уступал столичным театрам по изяществу отделки. Это был первый на Водах «настоящий» театр.

Расширялся и курортный парк, основанный генералом Е. Ф. Энгельгардтом еще в 1823 году. В нем, ожидая приезда в Кисловодск Александра III, собирались строить для него дачу. Император не приехал, а в парке появилась «Царская площадка» с открывающимся с нее красивым видом на Кисловодск. Через Ольховку перекинули оригинальный мостик «Дамский каприз». Видную с «помпейского балкона» безлесную горку засадили сосенками, и с тех пор она называется Сосновой.

Среди друзей семьи Ярошенко в Кисловодске была М. К. Жердева. Недавно музей приобрел ее портрет, написанный художником в 90-х годах. Дача Жердевой стояла на месте нынешнего санатория «Жемчужина Кавказа». В ее доме помещалась почта. Отправляя телеграммы, получая посылки и бандероли, Ярошенко заодно навещал и хозяйку дачи, приводя с собою приемную дочь Надю Волжинскую, внучку Жердевой. Дача Жердевой — одно из ярошенковских мест города. Посещал Ярошенко и дом врача Н. Д. Померанцева на Померанцевой улице, что возле вокзала.

Рассказав о жизни Ярошенко в Кисловодске, нельзя умолчать о создателе его музея, Владимире Вячеславовиче Секлюцком. В послевоенные годы поселившийся в Кисловодске фронтовик случайно обнаружил заброшенную могилу своего любимого живописца. Он привел ее в порядок и всю последующую жизнь отдал восстановлению памяти Ярошенко и созданию мемориального музея. Описание его героических хлопот составило бы особую главу этой книги. Четырнадцать лет блуждали по учреждениям бумаги Секлюцкого и захваченных его идеей единомышленников с ходатайствами об открытии музея. Он не отступал при неудачах, ездил в Москву, доказывал, искал в городах и селах картины для музея, собирал вещи художника, часто сидел без куска хлеба — никто в первые годы не субсидировал его труд. И добился своего. В 1962 году на вилле Ярошенко был открыт художественно-мемориальный музей. Долгие годы Секлюцкий был его директором, расширял музейные владения, в лекционной работе пропагандировал реалистическое искусство.

Начиналось же создание музея с единственного экспоната — принадлежащего семье Ярошенко подсвечника. Теперь в его фонде тысячи единиц хранения: свыше ста подлинных работ Ярошенко, картины и рисунки его соратников-передвижников, скульптуры, редкие фотографии и видовые открытки, документы, письма. В годы борьбы за создание музея энтузиаста Секлюцкого многие называли «чудаком». И правда: ведь, по словам Горького, «чудаки украшают мир!»
  • Предисловие
  • А.С. Пушкин
  • М.Ю. Лермонтов
  • С.И. Уптон
  • Л.Н. Толстой
  • С.А. Смирнов
  • Н. А. Ярошенко
    К. С. Станиславский


С. И. Танеев

He только целебные ключи, воздух и солнце привлекали на Кавказ композитора Сергея Ивановича Танеева. Его интересовали музыка народов горного края, возможность творческой работы в тихой и спокойной атмосфере, далекой от столичной суеты. Впервые он приехал в Ессентуки в июне 1885 года и прошел курс лечения под наблюдением доктора В. С. Богословского. Это был крупный практикующий врач и хороший знаток курортов. В 1881 году была издана его книга «Пятигорские и с ними смежные Минеральные Воды». Танееву эта книга служила путеводителем по курортам.

В Ессентуках, склонный к тучности, он похудел и окреп. Этот курорт в ту пору имел облик казачьей станицы. Танеев жил по Кисловодскому шоссе в глинобитном домике под черепичной крышей. Мечтал об уединении, но, общительный по натуре, среди приезжих он нашел много интересных для себя людей. Прогуливался по парку с пианистом С. М. Ремезовым, музыкантом А. Н. Буховцевым. Узнав о приезде писателя Г. И. Успенского, поспешил его навестить: «...Ценю и высоко ставлю эту весьма одаренную фигуру», — заметил он в одном из писем.

А. С. Аренскому Танеев писал: «Здесь находится Мамонтов (Виктор Николаевич, хормейстер Московского Большого театра), с ним я встретился у источника, кроме того, через Буховцева познакомился с неким Ершовым — московским жителем, которого я счел сначала за купца, но оказалось, что он бывший студент, кончивший курс на математическом факультете. Через Ершова я познакомился с доктором Ельцинским, тоже москвичом. Таким образом, я не избавился от знакомств, хотя продолжаю вместо денных носить шитые ночные рубашки (я думал, что благодаря этому обстоятельству ни у кого из приезжающих на Воды не явится желания со мной знакомиться)».

За Успенским скоро приехала из Кисловодска Мария Павловна Ярошенко, жена художника, и увезла его к себе на дачу. Ради встреч с приятелем Танеев ездил из Ессентуков в дилижансе в Кисловодск. Станция дилижансов была у Компанейской гостиницы. Дорога шла по живописному ущелью вдоль быстрого каменистого Подкумка. Танеев заметил, что местные лошади привыкли к минеральной воде и пьют ее с большим удовольствием, чем простую. «Я смотрю на жителей этой страны, — писал он, — и думаю, кто они, откуда пришли, когда заняли эти горные выси, что заставило их забраться в это угрюмое царство горного духа, в край горных орлов, где могут жить только туры да серны?»2 В том же году П. И. Чайковский предложил Танееву пост директора Московской консерватории. Понимая, что новая должность будет отнимать много времени от композиторских занятий, Танеев спешит на отдыхе отдаться сочинительству. Написав этюды для фортепиано, он обдумывает тему будущего струнного квартета. Но Танеев не удовлетворен работой и сокрушенно делился с А. С. Аренским: «Пожалуй, придется нынешнее лето ничего не сочинять, а как бы мне этого не хотелось! И фортепианную игру свою я очень запущу, зимой же мне предстоит столько дела, что страшно подумать».

«Около 1-го июля, — сообщает Танеев Аренскому, перееду в Кисловодск». Он радуется: в Кисловодске на гостеприимной даче Ярошенко его ждут встречи с друзьями Г. И. Успенским, М. М. Ковалевским, И. И. Иванюковым, Н. К. Михайловским.

Он снял квартиру на Верхней улице (дача Гайвалева) неподалеку от дома Н. А. Ярошенко. Тут снова встретился со своим врачом В. С. Богословским, а М. П. Ярошенко познакомила его с Д. О. Аглинцевым, великолепным знатоком Кавказа. «Я живу в Кисловодске, — писал Танеев Аренскому 10 июля 1885 года, — очень весело. Лечусь гораздо менее аккуратно, чем в Ессентуках, зато много двигаюсь, езжу кататься в коляске и верхом. Все прогулки делаю с моими здешними знакомыми, о которых тебе уже писал... Иванюков с Ковалевским живут в доме Ярошенко (живописца). Его в настоящее время здесь нет. Жена его, очень простая и милая дама, находится здесь, и мы постоянно все сходимся у них в саду, где есть ресторан и кегли. В ресторане, который называется «Новый свет», для удовольствия господ посетителей — туземские и европейские закуски, мы почти ежедневно обедаем, в том же месте расстилается ковер, на котором желающие отдыхают, в ресторан публики ходит очень мало, и мы, сад, где он помещается, рассматриваем как свою собственность, иногда играем в кегли. Ездим кататься в колясках, причем к нам часто присоединяются и некоторые другие знакомые. Были на празднике в одном ауле, где нас угощали разными восточными кушаньями (причем, баранину мы ели руками), пели и танцевали».

Ученый, историк и этнограф М. М. Ковалевский вел археологические раскопки на вершине Рим-горы, где некогда была древняя крепость. В соседнем, Тамбиевском ауле приятели видели джигитовку горцев и восхищались их удалью: «Была скачка, жители аула хватали с земли положенные на нее деньги, для чего повисали ногами в седле, а челом нагибались до земли...»

Танеев рассказывает: «Первый день с нами ездили несколько дам, госпожа Ярошенко, жена доктора Богословского и его сестра, затем две какие-то барышни из Одессы — знакомые Успенского. На второй день было только пять человек: Ковалевский, Иванюков, Богословский и я... Мы забирались на высокую крутую гору, которая называется Рим-гора. Там мы тоже раскапывали какую-то большую яму, оказавшуюся, по-видимому, складочным местом для пороха, или, как предполагает Ковалевский, тюрьмою. Гора эта, несомненно служила когда-то крепостью... На все наши большие прогулки берется самовар, вино, яйца, мясо и т. п. Два раза брали с собой сырой баранины, из которой на месте приготовлялся шашлык». В коляске они ездили компанией также на Бермамыт наблюдать за восходом солнца и «брокенскими призраками».

Летом Танеев, Ковалевский и Иванюков в сопровождении кавказского фотографа Д. И. Ермакова собрались на многодневную экскурсию в Сванетию через Кавказский хребет. На это заманчивое путешествие их соблазнил балкарский просветитель Исмаил Урусбиев. Он проводил гостей до перевала, где передал их на попечение племяннику, князю Дадешкельяни.

20 июля двинулись в путь. Датой «25 июля 1885 года» помечена нотная запись Танеева в Урусбиевском ауле двадцати горских песен, напетых композитору Урусбиевым. Рукопись эта хранится в Клину в музее П. И. Чайковского. «Горская тетрадь» Танеева — первый научно обоснованный свод сведений о музыке горцев — один из важных итогов его пребывания на Кавказе в 1885 году.

Приезды на Воды в 1891, 1892 и 1894 годах наряду с лечением были отданы работе над оперой «Орестея» на сюжет одноименной трагедии Эсхила и по либретто А. А. Венкстерн. В столице педагогическая работа в консерватории занимала все его время, здесь он сочинял. «Я очень усердно занимаюсь сочинением, пишу ежедневно утром и вечером», — сообщал он П. И. Чайковскому. Семь лет упорной работы отданы этой его единственной опере, создававшейся в Пятигорске. В письмах Танеев уведомлял Чайковского, что «опера из области мечтаний переходит в действительность... С двумя из героев я уже не встречусь, они убиты: Агамемнон и Кассандра. Слов дальше либреттист не прислал. Я пользуюсь этим случаем, чтобы прервать мою работу... По возвращении в Москву снова примусь за оперу».

Как только композитор вернулся из Пятигорска, Чайковский постарался проиграть ее на фортепиано для дирекции Мариинского театра и усиленно добивался постановки на столичной сцене. Этой музыкой он был восхищен и, прослушав на концерте Русского музыкального общества увертюру, сделал на рукописи «Орестеи» одобрительную надпись. Но сам до постановки оперы не дожил. Премьера состоялась в Мариинском театре 17 октября 1895 года. Исполнителем партии Ореста был молодой певец И. В. Ершов, тоже частый посетитель Вод. В благодарность за помощь в работе над оперой Танеев посвятил Чайковскому сочиненный на Водах в 1890 году первый струнный квартет. В годы напряженной работы над «Орестеей» Танеев жил в Пятигорске на Верхнем бульваре у Анны Евстафьевны Каневской. Дом ее, один из старейших в городе, находится в центре, по соседству с нынешним зданием театра.

В 1901 году в Пятигорске Танеев жил на Теплосерной улице. Этот адрес стал известен из неопубликованного письма.

И. А. Булдина к Танееву: «Только что через доктора Смирнова получил от вас с Теплосерной улицы из Пятигорска весточку. Радуюсь за вас, что продолжаются экскурсии ваши. Я же довольствуюсь прогулками по Крымским холмам. Сравнительно с Кавказом здешние горы могут именоваться только холмами». О пребывании Танеева в Пятигорске в 1911 году мы узнаем из его письма к музыканту Иосифу Гофману. Сообщая о готовности поехать в Германию для участия в концертах во Франкфурте-на-Майне и в Праге, он писал, что для первой репетиции своего квинтета намерен приехать к нему в Гейдельберг. «Я останусь здесь, на Кавказе,— говорит он в письме от 1 (14) сентября 1911 года, — до 1 (14) октября, а затем вернусь в Москву». В этом письме, хранящемся в Кисловодском театральном музее, назван еще один танеевский адрес в Пятигорске: Армянская улица, № 12 (ныне это улица имени Гоголя).

Композитор А. С. Аренский, часто приезжавший с Танеевым лечиться в Пятигорск, шутя вспоминал, как однажды в поезде Танеев оказался в одном купе с каким-то коммерсантом, «восточным человеком». Узнав, что его спутник сочиняет музыку, тот спросил наивно и деловито: «Сам делаешь или готовую покупаешь?» Эту фразу долго и шутливо повторяли многие музыканты.

Еще об одном приезде в Пятигорск Танеева в 1912 году стало известно из воспоминаний его ученика П. И. Васильева. «Мы в тот год остановились с С. И. Танеевым в Пятигорске, в доме Бобровых. Отправившись однажды на прогулку в Кисловодск, мы встретили Прокофьева. Сергей Иванович знал Сережу еще ребенком. Дня через два Прокофьев по приглашению Танеева приехал в Пятигорск. После обеда, чтобы нас развлечь, Танеев предложил нам прочитать с листа знаменитое «трио масок» из оперы Дон Жуан Моцарта, которого Сергей Иванович любил и весьма высоко расценивал как композитора. Сам Танеев «композиторским голосом» вел свою партию».

Приезжая на протяжении ряда лет для лечения в Пятигорск, Танеев неизменно лечился у доктора Е. А. Ларина, видного деятеля Русского бальнеологического общества, друга его основателя доктора С. А. Смирнова, с которым был тоже знаком композитор. Среди адресов Танеева следует считать и квартиру Е. А. Ларина на горе против Лермонтовского сквера и дом директора Вод С. А. Смирнова. Места, где бывал, жил и работал Сергей Иванович Танеев — дороги и памятны потомкам.
  • Предисловие
  • А.С. Пушкин
  • М.Ю. Лермонтов
  • С.И. Уптон
  • Л.Н. Толстой
  • С.А. Смирнов
  • Н.А. Ярошенко
  • С. И. Танеев
    К. С. Станиславский


В.И. Сафонов

В театральном музее Кисловодска есть зал В. И. Сафонова, а в фондах хранится немало документов — писем, снимков, воспоминаний обо всей колоритной семье Сафоновых. Их дом — бывшая гостиница «Парк» — стоит на улице Коминтерна № 6. С 1977 года у входа прикреплена мемориальная доска: «Здесь жил и работал замечательный русский дирижер, педагог, пианист Василий Ильич Сафонов». Барельефный портрет «маэстро из Кисловодска» сделан скульптором Г. В. Курегяном. В. И. Сафонов был музыкантом с мировой славой, но последнее время о нем мало писали. Поэтому необходимо подробнее рассказать о знаменитом земляке и его интересной семье.

Сафонов — коренной кавказец. Известно, что он был почетным казаком станицы Кисловодской, однако, родился на Тереке, в станице Ищерской, в 1852 году. Сын казачьего офицера, очень музыкально одаренный мальчик, рос в то время, когда еще чувствовалась атмосфера Кавказской войны, так верно описанная Лермонтовым в «Герое нашего времени» и Львом Толстым в «Казаках».

Первые впечатления в доме отца и вокруг — казачьи песни, печальные и лихие, под рокот и шум Терека. Мелодии и ритмы самой природы воспитывали музыкальные чувства ребенка. Вместе с казачатами маленький Вася на ишачке с деревянной саблей играл в набеги на горцев, слушал рассказы и песни о походах против «Шмеля» (Шамиля). И всегда чувствовал свою неотрывность от края гор. Летом из столиц, из заграничных гастролей рвался в Кисловодск, говоря: «Когда видишь грандиозную цепь гор со снеговыми шапками, высшая точка которых Казбек и Эльбрус, то чувствуешь себя ближе к Богу». А свою прирожденную бурную вспыльчивость и гневливость объяснял, шутя: «Это потому, что я — истерика» (из Терека — игра слов — Б. Р.).

Годы ранней юности Сафонова сложились так, что патриархальный быт семьи, воля отца направили было Василия по пути, далекому от музыки. Отец его, Илья Иванович, из рядовых казаков дослужился до генеральского чина. Как многие кавказские офицеры, жену, Анну Илларионовну, он выбрал среди казачек станицы Червленой, славившейся своими красавицами. На исходе Кавказской войны расторопного, энергичного есаула Илью Сафонова назначили командиром Моздокской казачьей лейб-сотни для охраны царской семьи. Захватив с собой десятилетнего Васю, Сафонов-отец совершил беспримерный четырехмесячный конный переход своей сотни от берегов Терека до державной Невы. Скоро и вся семья переселилась в Петербург, и по служебному положению отца вошла в круг военной аристократии, несшей службу при царском дворе.

Мальчика определили в привилегированное учебное заведение — Александровский лицей, где некогда учился А. С. Пушкин. Позднее сестры Василия Ильича, воспитанные в институте благородных девиц, вышли замуж за крупных царских чиновников, а он женился на дочери министра. По окончании лицея перед юношей открывалась блестящая дипломатическая карьера, он служил одно время в канцелярии Комитета министров, но страстное влечение к музыке победило все деловые расчеты отца. Уже 27-летним зрелым человеком Василий Сафонов по влечению души поступил в Петербургскую консерваторию и под руководством профессора Луи Брассена окончил ее с золотой медалью всего за один год.

От матери он унаследовал музыкальную одаренность, от отца — властный, упорный характер. На новом поприще Василий всегда советовался с отцом. Трогательно читать письма отца к нему, в которых старинным слогом, призывая имя Божие, он дает деловые советы уже взрослому сыну. По окончании консерватории в 1880 году В. И. Сафонову предложили преподавать в ней, но его больше привлекает концертная деятельность — он великолепный пианист. Сын просит совета у отца: как поступить? Илья Иванович ответил: «С величайшей радостью приветствуем тебя... с предложением Рубинштейна, помимо твоей воли возникшего... Мы оба (отец и мать — Б. Р.) пришли к заключению, положившись на судьбу. Богом определенную, что согласиться на предложение следует. Впоследствии, быть может, такого случая не представится, а приблизиться тебе к европейскому музыкальному миру рано или поздно будет желательно... Вот почему считаю, что Петербург более способен удовлетворить тебя в этом смысле, ибо чаще соприкасается с музыкальными светилами и вообще с музыкальным миром».

Получилось, однако, так, что Василий Ильич с 1880 года совмещал концертную деятельность пианиста с педагогической, ведя класс фортепиано в Петербургской консерватории. Выступал он и в качестве камерного ансамблиста в концертах со знаменитым виолончелистом К. Ю. Давыдовым, директором Петербургской консерватории. Эти выступления продолжались до кончины Давыдова в 1889 году. В 1883 году они оба совершили много концертных поездок по России и Европе, приблизившись, как говорил отец, «к европейскому музыкальному миру». За год до этого, в 1882 году, и в личной жизни музыканта произошла перемена: он женился на Варваре Ивановне Вышнеградской, дочери министра финансов. Она только что закончила по классу пения Петербургскую консерваторию. Обладая прекрасным голосом (меццо-сопрано), некоторое время выступала как солистка в концертах мужа и Давыдова. Этот брак ввел Сафонова в высшие круги правительственной бюрократии. Очевидно, что молодожены побывали у родителей мужа на его даче в Кисловодске, а в августе того же годамаэстро посетил Байрейт, чтобы прослушать там оперу-мистерию Вагнера «Парсифаль».

Отец Василия Ильича из Петербурга вернулся в родные края и поселился в Кисловодске. Из «Листка для посетителей Кавказских Минеральных Вод» узнаем, что в сезон 1877 года полковник И. И. Сафонов был комендантом Пятигорска и Кавказских Вод, но передал должность Водарскому, уехав на Кавказский фронт во время русско-турецкой войны. Получил чин генерал-лейтенанта, снова вернулся в Кисловодск и, как деловой человек, выстроил на приобретенном на окраине парка участке дом для себя и гостиницу. В них тогда на курортах была острая нужда. В сезон 1879 года, когда Сафонов-сын заканчивал консерваторию, в том же «Листке для посетителей Кавказских Минеральных Вод» появилось объявление: «Гостиница «Парк»... комфортабельные помещения для одиноких и семейных, биллиард, шахматы, лото... и другие игры... Отличная кухня, повара из Москвы... Тут же, в ресторане, имеется рояль... Цены номерам распределены посуточно, и никаких перемен не допускается». Как видим, дело было поставлено основательно. Посетившие И. И. Сафонова в Кисловодске тесть его сына, ученый и крупный администратор И. А. Вышнеградский и премьер-министр С. Ю. Витте морщились, видя блестящего командира царского конвоя в роли предпринимателя, но он, не находя в этом ничего зазорного, собирался даже взять в аренду курорты Кавказских Минеральных Вод, да их снова передали в ведение государства.

В 1885 году П. И. Чайковский сделал В. И. Сафонову лестное предложение перейти из Петербургской консерватории в Московскую «в надежде, что она приобретет отличного преподавателя и притом природного русского». Сафонов ответил Чайковскому: «Я принадлежу к числу самых пламенных ваших почитателей, и поэтому вы можете себе представить, как я был тронут и взволнован, получив ваше письмо». Это предложение он принял.

Московская консерватория в те годы теряла свой былой престиж. Для руководства ею требовалась твердая рука, и в 1889 году, познакомившись с деловыми качествами Сафонова, П. И. Чайковский и С. И. Танеев уговорили крупного музыканта взять на себя руководство этим высшим музыкальным учебным заведением. На посту директора Сафонов пробыл 16 лет, до 1906 года. Из-за своего небольшого чина коллежского асессора Сафонов не мог занимать столь высокую должность. И произошло неслыханное для чиновничье-административной практики царской России: его произвели сразу в чин действительного статского советника. «Перемахнув» через промежуточные чины, Сафонов получил право носить на брюках красные генеральские лампасы. Но правом этим он никогда не пользовался. Главной целью Сафонова-администратора стало превратить консерваторию в первоклассное учебное заведение. Был перестроен весь учебный процесс, введена строгая дисциплина, привлечены к преподаванию лучшие музыкальные силы России. Он создал великолепный симфонический оркестр студентов и такой же хор. Приобрели славу консерваторские концерты, в которых участвовали отечественные и зарубежные знаменитости. В педагогическом и студенческом коллективах воцарилась творческая деловая атмосфера.

Сафонову пришлось наладить концертную деятельность Московского отделения Русского музыкального общества, так как это был главный источник добывания денежных средств. Чтобы музыка стала достоянием небогатых людей, в здании цирка устраивали «общедоступные концерты» с минимальной входной платой. Важнейшая заслуга Сафонова — постройка в Москве нового здания консерватории. Это было нелегко. Удельное ведомство выделило для строительства недостаточную сумму, но, по рассказу композитора А. Б. Гольденвейзера, недостающие деньги Сафонов получил «от знаменитого в Москве крайне скупого купца Солодовникова, от которого выудить даже двугривенный было чудом...» Тот дал двести тысяч рублей для постройки здания. Добывая средства для строительства и покупки оборудования, деловитый и энергичный директор широко привлекал частные пожертвования богатых меценатов — это было в обычае тех времен. Как острил фельетонист В. М. Дорошевич, «Сафонов разыгрывал на московских купцах фуги»: играя на честолюбии, заставлял их раскошеливаться. Великолепный орган Большого зала, экспонировавшийся на Всемирной парижской выставке 1900 года, подарил меценат фон Дервиз.

Закладка нового здания состоялась 28 июня 1895 года, но еще много усилий потребовалось для того, чтобы 7 апреля 1901 года консерватория была открыта. В 1899 году отмечалось 100-летие со дня рождения А. С. Пушкина. Московская консерватория приняла активное участие в этих торжествах. Сводный хор из 1500 человек исполнил написанную на стихи В. И. Сафонова кантату «Памяти Пушкина» Ипполитова-Иванова. Бывший лицеист Сафонов отдал дань лицеисту первого выпуска:

...Так пусть от края и до края
Великой родины твоей.
Твой мощный гений прославляя,
Звучит хвала, не умолкая,
Во славу незабвенных дней...

Пока строилась консерватория, в 1896 году в Кисловодске скончался Сафонов-отец. Домовладение перешло по наследству к сыну. Управление гостиничным хозяйством пришлось передать управляющему. А летом, как и прежде, семья жила в Кисловодске.

В начале 1901 года Сафонов заболел опасной формой воспаления легких и уехал «домой» лечиться целительным горным воздухом. Навестить больного профессора приехали преподаватели и студенты. Молодежь по его призыву приняла участие в расширении старого парка. Для новой территории передали 45 десятин земли, изъятой у станичного казачьего общества. Студенты консерватории засадили тогда сосенками Романовскую горку, которая потом стала называться Сосновой.

В летние месяцы в гостеприимном доме Сафонова гостили многие одаренные его ученики: в 1894 году отдыхал молодой Скрябин, бывали пианисты Е. А. Бекман-Щербина, А. Б. Гольденвейзер. Летом этот дом наполнялся музыкой, собирал в своих стенах всех ее поклонников и ценителей. Существовал даже семейный «сафоновский ансамбль». Дочь Анна Васильевна вспоминала: «Как-то братья, Ильюша-виолончелист, Ваня-скрипач и пианистка М. И. Махарина устроили вечером румынский оркестр. Папа слушал, слушал, не выдержал, взял бубен и стал нам подыгрывать».

Школа Сафонова-педагога сыграла огромную роль в развитии русского и советского пианизма. Среди его учеников — А. Н. Скрябин, Н. К. Метнер, А. Ф. Гедике, Л. В. Николаев, Е. А. Бекман-Щербина, К. Н. Игумнов, И. А. Левин, Р. Я. Бесси-Левина и другие. Л. В. Николаев стал учителем Д. Д. Шостаковича, Р. Я. Бесси-Левина— американца Ван Клайберна. Гольденвейзер рассказывал, что за удачное выступление в концерте Сафонов давал ученику серебряный гривенник: «Я очень гордился тем, что у меня небольшая коллекция таких гривенников». Ученица Николаева М. Ф. Мацулевич вспоминает, как Сафонов, довольный ее игрой на экзамене, подарил ей розу. С виду суровый и деспотичный во всем, что касалось музыки, он был очень добрым человеком и порою помогал своим студентам собственными деньгами. При хорошем исполнении радовался, как ребенок, зато страдал и гневался при «оскорблении музыки» — плохом исполнении. Музыка и служение ей захватывали его целиком. Рассказывают, что во время концерта ему сообщили о смерти двух его дочерей. Он нашел мужество довести до конца дирижирование оркестром.

С начала XX века в музыкальной деятельности Сафонова наступил перелом: он увлекся дирижированием, и в этой роли приобрел еще большую известность в России и Европе. Сафонов по-новаторски первым отказался от дирижерской палочки. В иностранных газетах писали: «Он дирижирует оркестром при помощи рук, глаз и необыкновенной художественной воли, исходящей от его сильной личности». Все его тело при этом приходило в движение, будто охваченное волнами звуков. М. Ф. Мацулевич рассказывала, как Василий Ильич бурно вздымал руки вверх, как бы включая само небо в земную музыку, а однажды он, помещавшийся посредине оркестра, движениями ног давал знаки музыкантам, сидевшим позади него.

Пристрастие к музыке, одержимость ею, как главным делом жизни, бывшие несомненным достоинством Сафонова, в то же время мешали ему увидеть и понять новое в современной ему России. По семейным связям и собственному положению он принадлежал к бюрократическим верхам общества, со стороны сословной — к верхам терского казачества. Во многих вопросах Сафонов часто занимал консервативные позиции и не терпел вмешательства в его руководство музыкальным учебным заведением. В фельетоне газеты «Русская правда» его однажды назвали «неограниченным властителем Московской консерватории», ее «царьком».

В революционном 1905 году возник конфликт Сафонова со студенчеством и частью профессуры: он не сумел, не захотел осуществить назревшие в консерватории реформы. Сафонов взял длительный отпуск и уехал в заокеанское турне — в США. Пересматривать свою позицию в этом конфликте он не стал и решил с присущей ему твердостью расстаться со своим детищем. На выборах директора весной 1906 года за кандидатуру Сафонова было подано большинство голосов, но он категорически отказался вернуться. Не пожелал Василий Ильич стать и директором Петербургской консерватории, куда его настойчиво приглашали. Начался длинный заграничный период его жизни. Он дает дирижерские концерты по приглашению Нью-Йоркского филармонического общества, одно время руководит консерваторией в Нью-Йорке, гастролирует в Европе. Сафонов — «звезда» среди гастролирующих в Америке и Англии дирижеров. Но повсюду он пропагандирует русскую музыку: Глинку, Бородина, Мусоргского, особенно им любимого Чайковского и новых русских композиторов. Н. А. Ярошенко, ехавший однажды из Кисловодска в одном с ним вагоне, писал жене: «Со мною едет Сафонов защищать честь отечественной музыки». Горячий и искренний патриот, он категорически отказывался остаться навсегда за рубежом, порвать связь с родиной. «Куда бы жизненные бури не заносили меня, — писал он, — я всегда неизменно свой отпуск, месяцы отдыха провожу в городе юности — Кисловодске».

Кисловодске сафоновского времени, о родительской судьбе очень хорошо пишет в воспоминаниях дочь музыканта Анна Васильевна: «Это очень старая фотография, — говорит она о снимке дедовского дома, — ... снизу расположен парк, за ним ряд холмов. «Крестовая гора» напротив нашего дома. За нею ряд безымянных холмов... На них дачи Барановской, презираемой моей бабушкой за легковесность и коммерческий уклон в их использовании. Так наша улица Эмировская и делилась: на владения моей бабушки — Сафонихи и Барановчихи, двух кисловодских старожилок. Крестовая гора называлась так из-за каменного креста на ее вершине. Даже и тогда я не знала в память чего или кого поставлен этот крест». (Крест поставлен А. Ф. Ребровым в 1848 году в 50-ю годовщину первого курортного сезона на Кислых Водах — Б. Р.)

«На Крестовой горе, — продолжает рассказчица, — против ворот нашего дома намечена граница того участка, на котором построит свой дом тетя Настя Кабат, сестра моего отца... очень удобный и поместительный дом, разведет сад с прекрасным цветником, и с отвесной стены водопадом польются кусты вьющихся алых роз — но все это потом... А пока над парком в густой зелени виден только балкон на втором этаже старого бабушкина дома, затянутый холщовыми занавесями-парусами парусный балкон. На этот балкон выходила наша с сестрой Варей комната. С балкона виден почти весь Кисловодск. Прямо над садом нашего дома видны только вершины деревьев парка, а когда цветут липы — голова кружится от медового запаха. Левее от сада — крыша гостиницы «Парк», построенной дедом. Она построена добротно, и ее отличает от других то, что между номерами капитальные стены звуконепроницаемы. В ней всего 40 номеров. Нам, детям, ходить туда воспрещается, чтобы не шумели. Дорожка от нее ведет прямо в парк, к раковине для оркестра, мимо каменного большого погреба для хранения вина. Дальше площадка перед Нарзанной галереей. Нарзан бьет в резервуар сильной струей. Хорошенькие подавальщицы подают стаканы кто хочет с сиропом, кто просто так. Дальше Тополевая аллея. В гражданскую войну ее вырубили, чтобы не мешала стрелять и не служила укрытием. Не знаю, возобновили ли ее теперь?

Выход из парка ведет на Базарную площадь мимо Стеклянной струи и Семиградусного источника. По этой дороге... нас водят по воскресеньям в церковь на той же площади. Нас восемь человек детей — три мальчика и пять девочек. Мы должны идти попарно, а сзади папа и мама. Им-то хорошо, а каково нам — идти такой процессией, тем более, что знакомых тьма. Церковь Никольская — большая с голубыми куполами. Когда звонят к обедне или всенощной, у нас в саду хорошо слышен колокольный звон, хорошо и грустно немного. Около церкви похоронены дедушка и бабушка, потом брат, умерший от ран на германской войне, потом папа и мама — два белых мраморных креста. Теперь все сровнено с землей и можно определить место только по могиле Ярошенко, расположенной неподалеку».

Сохранились у нас и памятники гражданской деятельности Сафоновых. Между станциями Минутка и Подкумок в безводном месте на их средства устроили артезианский колодец — «Сафонов ключ». Такой же колодец сделали и под Георгиевском, вблизи их имения Ильинка. Дом в имении сохранился: в нем контора лесничества. В Кисловодске на отдыхе Сафонов обдумывал книгу «Новая формула», которая и доныне остается настольным пособием пианистов. В книге — итог многолетней педагогической деятельности Сафонова, его мысли. «Пусть эти советы,— говорит он в заключении,— плод долголетнего опыта, послужат на пользу учащим и учащимся, поставившим себе целью честное служение благородному искусству музыки». Письма, написанные из Кисловодска, свидетельствуют, что Сафонов неутомимо творчески здесь работал, был преданным рыцарем одной «прекрасной дамы» — музыки. Как-то, напутствуя в туристскую поездку в окрестности Кисловодска свою ученицу Е. Д. Аглинцеву, он сказал: «Поедете на Бермамыт, опишите все в звуках!»

О собственной деятельности он еще в 1909 году сказал в письме Н. Д. Кашкину, музыкальному критику и профессору консерватории: «Судьбе, по-видимому, угодно, чтобы я отдавал свои силы чужим людям, но для родины моей я сделал то, что мне велели долг и совесть. И не худо бы людям знать, что я баклуши не бью и русское знамя держу как следует».

Во время первой мировой войны, не боясь плавучих мин, Сафонов бесстрашно ездил на гастроли морем в Англию. В 1916 году музыкальный критик Роза Ньюмарч в статье «Великий Сафонов» заметила: «В истекшем году его слава была особенно велика. Когда даже молодые дирижеры отказываются от ангажементов, связанных с переездом морем, Сафонов, невзирая на опасности войны, не ведая страха, приезжает к нам». В Англии, где его особенно ценили, он дирижировал в концерте, сбор от которого пошел в помощь «братьям-славянам» — сербам, больше всех пострадавшим от бедствий войны. В России, во Владикавказе, вместе с сыном-дирижером оркестра Терского казачьего войска Сафонов дал концерт в пользу детей, отцы которых были убиты на фронте. Летом 1916 года в Кисловодске он дирижировал симфоническим оркестром в пользу больных и раненых воинов. В концерте вместе с ним участвовали А. А. Яблочкина, О. Л. Книппер-Чехова, К. С. Станиславский и др.

4 февраля 1917 года Сафонов дал в Москве последний концерт памяти своего ученика А. Н. Скрябина. Впервые был исполнен «Прометей» с так называемой «партией света». На следующий день в консерватории он сделал доклад и продемонстрировал свою систему работы над фортепианной техникой, изложенную им в «Новой формуле».

В апреле 1917 года Сафонов в последний раз выехал за границу в Гельсингфорс и вернулся прямо в Кисловодск. Летом он еще выступал здесь с камерными концертами, часто встречался с С. В. Рахманиновым, С. С. Прокофьевым, Ф. И. Шаляпиным. Осенью и зимой Сафонов дал во Владикавказе три симфонических и три камерных концерта, а в самый канун 1918 года свой последний концерт, сыграв с сыном 4-ю скрипичную сонату Бетховена. В письмах о предсмертных днях Сафонова говорится, что он слег в первых числах февраля с заболеванием сердца, что стало особенно опасно из-за имевшегося у него диабета. 14 (27) февраля его не стало. Похоронили Сафонова в ограде собора, где покоились родители и убитый на войне сын.

Исполнительское искусство хрупко: со смертью музыканта, актера, казалось бы, умирает и его творчество. Однако талант В. И. Сафонова остался жить в его учениках. Почти все они закончили консерваторию с золотыми медалями. Их имена высечены на мраморной доске, установленной на консерватории. В Кисловодске памятью о Василии Ильиче Сафонове, кроме мемориальной доски на доме, где он жил, служит еще и большой фонд Сафонова в театральном музее. В его создании приняли горячее участие дочери Анна Васильевна и Елена Васильевна Сафоновы. Рукописи воспоминаний А. Б. Гольденвейзера, Е. Д. Аглинцевой, Э. К. Розенова, А. В. Сафоновой дополняют многими штрихами облик замечательного музыканта-патриота. С помощью его внука И. К. Сафонова в театральном музее создан мемориальный зал. В нем воскрешена творческая жизнь Сафонова в Кисловодске. Особенно хороша семейная фотография, на которой Василий Ильич и Варвара Ивановна стоят в ряд по нисходящей со своими восемью детьми, от юноши-первенца Илюши до крошки Леночки.

Музейная комната со скульптурным портретом самого «маэстро из Кисловодска» — это памятник ему на родной земле.
  • Предисловие
  • А.С. Пушкин
  • М.Ю. Лермонтов
  • С.И. Уптон
  • Л.Н. Толстой
  • С.А. Смирнов
  • Н.А. Ярошенко
  • С.И. Танеев
  • В. И. Сафонов
    К. С. Станиславский


М. Г. Савина

В те дни, когда 11 апреля 1854 года в семье провинциальных актеров Подраменцевых (по сцене Стремляновых) родилась девочка Машенька — будущая знаменитая русская актриса Мария Гавриловна Савина — состоялось рождение театра на курортах Кавказа. Впервые о спектаклях кочующей труппы в Пятигорске упомянул журнал «Москвитянин» за 1853 год в очерке К. Зеленецкого «Кавказские Минеральные Воды в 1852 году». Автор рассказал, как прибывшая из Ставрополя труппа «забавляла» зрителей. «Как всюду и всегда партер много хлопал и вызывал главную актрису. Театр снаружи гораздо лучше, нежели внутри. Впрочем, кто бывал на водах за границею, тот найдет, что и тамошние театры этого рода ничем не лучше нашего пятигорского».

Прежде, как писали в тифлисской газете «Кавказ» сороковых годов в «Трех письмах из Пятигорска», главные развлечения посетителей курортного городка были сосредоточены на бульваре: «... есть и анатомический театр с вывескою, изображающей «Смерть герцога Орлеанского», и «Собачья комедия», и «Раппо», и «Современный Геркулес», и цыганский табор на Подкумке, и кочевье калмыков на Машуке, и — чего только нет в Пятигорске!» Публицист Ф. А. Баталин в своем известном труде «Пятигорский край и Кавказские Минеральные Воды» (СПб., 1861), посетивший курорты в 1856 году, писал «о минеральном источнике у театральной будки», В той будке продавали билеты на спектакли возле здания самого театра, на улице, позже названной Театральной (теперь имени Сакко и Ванцетти). Тогда же в газете «Кавказ» появилась первая рецензия на представления прибывшей в Пятигорск из Тифлиса труппы Генделевича. Труппы тогда были «сборные» — на летний сезон.

Из сообщений «Листка для посетителей Кавказских Минеральных Вод» узнаем, что в 1866 году на сцене пятигорского театра шла опера «Волшебный стрелок» «с превращениями, полетами, огненной колесницей, воздушной охотой, фуриями, адом, фантастическими чудовищами, огненным дождем и явлением сатаны»... В 1867 году к удовольствию посетителей и местных жителей итальянская опера Франческо Короно поставила пятнадцать опер!

В эти годы Мария Савина (сценическая фамилия ее мужа-актера) получила свой первый ангажемент в Минске. После пяти лет странствий в провинции талантливая актриса в 1874 году блистательно дебютировала на сцене Императорского Александрийского театра и скоро стала любимицей театрального Петербурга. Сценическое обаяние, всепобеждающая женственность, острый живой ум, жизнерадостность, заразительная веселость, по воспоминаниям современников, искрились во всем ее существе. «Одно появление ее на сцене уже гипнотизировало публику... точно электрическая искра проносилась по залу». Где бы она не выступала, ей всегда сопутствовал триумфальный успех, вызовы на бис, море цветов в венках и корзинах. Такой «искрометной» и обаятельной увидели Савину в 1875 году на сцене в Пятигорске, где играла провинциальная труппа Ф. А. Надлера. Савина приехала лечиться в Железноводск, имевший репутацию «дамского» курорта.

В Пятигорске она встретилась с коллегами по провинциальной сцене. Театр тогда существовал на средства от продажи билетов, заработок артистов и антрепренеров-арендаторов театральных зданий зависел от публики. Жалуясь на малые сборы и бедственное положение труппы, старые товарищи упросили столичную звезду принять участие в нескольких спектаклях.

Владелица театра Пожидаева из экономии мало заботилась о содержании здания в порядке, оно все более ветшало, и зрители спектакли посещали неохотно. В газетах с возмущением писали о том, что даже в ложах не было кресел, и посетителям театра приходилось приносить свои.

Но когда публика узнала о гастролях Савиной, то возле «театральной будки» образовалась очередь за билетами. В Пятигорске Савина сыграла в комедии Л. Н. Антропова «Блуждающие огни», драме В. А. Дьяченко «Светские ширмы» и пьесе А. Н. Островского «Доходное место». Полные сборы улучшили материальное положение труппы Надлера, а благодарные зрители-кавказцы щедро одарили актрису за наслаждение, полученное от ее изумительного искусства. В книге «Горести и скитания» Мария Гавриловна вспоминала: «После последнего спектакля я получила подарок: в театре мне подали букет, перевязанный вместо ленты великолепным кавказским поясом с адресом от публики, а дома я застала свою комнату, убранную коврами, посредине стоял такой же турецкий диван и на столике серебряный кувшин на подносе. Публика, узнав, что я играю с благотворительной целью, желала меня благодарить за удовольствие». Отчисления определенной суммы от сбора пошли на нужды местного благотворительного общества — содержание женской школы, обеспечение сирот, пособия малоимущим. По возвращении в Петербург Савина даже устроила у себя «кавказскую комнату», напоминавшую об оказанном ей в Пятигорске особо теплом приеме. В Железноводске она участвовала в спектакле-бенефисе, поставленном в честь М. В. Лентовского, русского театрального деятеля. Спектакль шел в воксале (концертном зале), построенном в парке, возле Музыкантской чугунной беседки. Это здание до настоящего времени не сохранилось.

Участие в спектаклях вредило лечению актрисы. Она должна была пропускать ванны, слушать выговоры лечащего врача и лежать по нескольку дней, горько сознавая, что все, приобретенное для укрепления здоровья, утрачено в один вечер. Поэтому она категорически отказалась играть еще раз в Пятигорске для прибывшего сюда кавказского наместника, великого князя Михаила Николаевича. Он приехал из Владикавказа на станцию Кумскую (Минеральные Воды) экстренным поездом по только что открытой для пассажирского движения Ростово-Владикавказской железной дороге. С курортным городом станцию соединило новое шоссе. (Уезжала Савина в Петербург уже по железной дороге.) Ездить на лечение стало легко, курорты оживлялись и все более благоустраивались. Улучшились и театральные дела — в Кисловодске появилась прекрасная сцена Курзала.

В начале XX века в Пятигорске, Железноводске и Ессентуках стараниями директора Вод В. В. Хвощинского для курортной публики выстроили «казенные театры». 15 (27) июля года в парке «Цветник» вступила в строй Лермонтовская галерея, имевшая кроме большого прогулочного зала и изящной эстрады для оркестра еще и театральную сцену. 30 апреля года поднял занавес театр «Парк» в Ессентуках. В летний сезон 1902 года открылась Железная галерея в Железноводске,

В начале XX века в Пятигорске, Железноводске и Ессентуках стараниями директора Вод В. В. Хвощинского для курортной публики выстроили «казенные театры». 15 (27) июля 1901 года в парке «Цветник» вступила в строй Лермонтовская галерея, имевшая кроме большого прогулочного зала и изящной эстрады для оркестра еще и театральную сцену. 30 апреля года поднял занавес театр «Парк» в Ессентуках. В летний сезон 1902 года открылась Железная галерея в Железноводске, затем получившая название Пушкинской. В «казенных театрах» был постоянный декоратор, художник И. И. Крылов, оформлявший спектакли гастролировавших на Водах драматических, оперных и опереточных трупп. Сценические площадки Курзала и других театров служили местом выступлений Савиной. Начиная с 1910 года по 1915 год она несколько лет подряд приезжала лечиться в Ессентуки.

Летом 1910 года Савина пила минеральную воду из источника № 17, принимала ванны в Николаевском верхнем ванном здании и постоянно гуляла в парке, беседуя со своими почитателями и поклонниками ее таланта. В то время в наших театрах играли собранные на сезон антрепренерами труппы. Взыскательная публика избегала ходить на спектакли с артистами разных дарований. Антрепренер П. И. Амираго рассказывал: «Привлечь на концерты, спектакли, представления аристократическую публику могли только знаменитые актеры, вот почему владельцы курортных театров особенно хотели заполучить знаменитостей — Савину, Комиссаржевскую, Давыдова, Варламова. Немногим это удавалось, но в том году антрепренер и крупный комедийный актер Б. А. Горин-Горяйнов все же уговорил знаменитую актрису».

Среди опереточных ярких афиш «Ночь любви», «Тайны гарема» появилось скромное объявление, что в Ессентуках и Пятигорске М. Г. Савина будет играть в пьесе А. Н. Островского «Последняя жертва» любимую свою роль Юлии Тугиной. В Ессентуках спектакль состоялся 16 июля 1910 года. Овациям не было конца. Видевший Савину в тот вечер К. С. Станиславский прислал актрисе письмо, в котором благодарил ее за доставленное наслаждение: «Ничто не может помешать вашему таланту сверкать и гореть. Ни глупая публика, ни нелепый театр, ни дождь, стучавший о крыши».

Из-за болезни Савина не смогла выступить в Пятигорске. По настоянию врачей она даже отказалась от участия в концерте в пользу пятигорского студенческого санатория, хотя, как правило, никогда не отклоняла приглашений играть с благотворительной целью. Все же, почувствовав себя лучше, 26 июля на сцене кисловодского Курзала она сыграла вместе со знаменитым комедийным актером К. А. Варламовым в пьесе В. А. Дьяченко «Тетенька». В афишах этого спектакля Савину назвали «солнцем русской сцены...» О том выступлении осталось как память забавное меню обеда, данного в честь артистки в ресторане Курзала. Кушанья в нем назывались по заголовкам сыгранных ею пьес: водка и закуска — «Чародейка»; пюре и кнсоме — «Женя и Маруся»; пирожки — «Симфония»; филе из налима с печенками — «Лакомый кусочек»; бараньи котлеты — «Чудовище»; жаркое из рябчика — «Дикарка»; перепел — «Сорванец»; каплун — «Красавец-мужчина»; салат «Листья шелестят»; пломбир — «Светит да не греет»; вина «В старые годы»; шампанское — «Искорка». В 1911 году, уступив настоятельным просьбам, Савина участвовала в благотворительном концерте в Кисловодске в пользу нуждающихся студентов.

Торжественен был приезд артистки в Ессентуки в 1912 году. Ее встречали на вокзале с оркестром и цветами во главе с самим директором Вод тайным советником С. В. Тиличеевым. Прямо с вокзала она «на моторе», директорском автомобиле, поехала в частный санаторий «Азау» врачей А. Г. Васильева и Н. А. Тугаринова и там же выступила в концерте, сбор от которого пошел в пользу нуждающихся актеров.

Савина с 1883 года была председателем созданного ею и ее мужем, известным меценатом А. Е. Молчановым, Русского театрального обществ (ныне Союз Театральных Деятелей), ставившего целью помощь артистам. В Петербурге они создали Убежище для престарелых актеров, которое и доныне существует на Крестовском острове, а в Ессентуках силами общества собирались учредить санаторий для деятелей сцены. На призыв Савиной дать благотворительный концерт охотно откликнулись отдыхавшие в Ессентуках К. А. Варламов и В. Н. Давыдов.

Сохранилась датированная 20 июня 1912 года программа этого литературно-музыкального вечера в санатории «Азау». Поставлена была сцена из «Мертвых душ» Н. В. Гоголя — К. А. Варламов играл роль генерала Бетрищева, а В. Н. Давыдов — Чичикова. Соло на фортепиано исполняла М. И. Васильева-Махарина. Она же с И. В. Сафоновым (скрипка) и Е. Я. Белоусовым (виолончель) играла в инструментальном трио. Савина выступила в ролях Полины Михайловны в пьесе В. Билибина «Дамская болтовня» и дамы в сценке А. Федорова «Пациентка». Концерт имел у публики большой успех и вошел в театральную летопись Кавказских Минеральных Вод.

В то лето Савина в Ессентуках сблизилась со Станиславским и его женой М. П. Лилиной. В письме мужу она сообщала: «Со Станиславским я вижусь каждый день: лекции об искусстве». Приезжала артистка на Воды ив 1913 году, но больше уже на сцене не выступала. «Вот прошла М. Г. Савина, беседуя с александрийским артистом И. И. Судьбининым», — писали в столичном журнале «Рампа и жизнь» о театральной жизни в Ессентуках, знаменитостях, которых можно увидеть в ессентукском парке.

Лечась в Ессентуках в следующем году, Савина снова озабочена устройством благотворительного концерта, сбор от которого тоже предназначался для ессентукского актерского санатория. Она хотела привлечь к участию в концерте отдыхавшего в Кисловодске Л. В. Собинова. Сохранилась ее записка к «милому Ленскому» с такой просьбой. Концерт, однако, не состоялся.

Посетила Ессентуки Савина и в последние месяцы своей жизни в 1915 году. Из письма Лилиной к Станиславскому от 23 июня мы узнаем: «Савина здесь, остановилась в санатории Киселева, заходила к ней, но не застала». Частный санаторий доктора Киселева находился в бывшей Компанейской гостинице. В ту пору гостиница располагалась в самом парке и считалась лучшей по удобствам и респектабельности.

Мария Гавриловна еще успела посмотреть на построенное архитектором А. И. Кузнецовым в стиле модерн новое здание нынешнего театра в Пятигорске. Тогда он назывался Общественным собранием: группа армянских купцов, построив его, рассчитывала открыть на первом этаже игорный клуб, чтобы вернуть понесенные расходы. Увидела артистка и старенький театр на Театральной улице, где с триумфом выступала сорок лет назад в труппе Надлера. Но в то время тут уже находился кинотеатр «Колизей». В газетах сообщали, что «неуговорная» Савина наотрез отказалась от участия в спектаклях. Была очень больна. По возвращении в Петроград осенью она скоропостижно скончалась в возрасте 61 года. Эхом печали и скорби ее смерть отозвалась в Пятигорье...
  • Предисловие
  • А.С. Пушкин
  • М.Ю. Лермонтов
  • С.И. Уптон
  • Л.Н. Толстой
  • С.А. Смирнов
  • Н.А. Ярошенко
  • С.И. Танеев
  • В.И. Сафонов
  • М. Г. Савина
    К. С. Станиславский


Ф.И. Шаляпин

Гастроли Федора Ивановича Шаляпина в Кисловодском Курзале — золотые страницы музыкальной и театральной истории курортов. Здесь им спеты почти все «коронные» партии оперного репертуара, а на концертах в галерейных театрах и в Курзале исполнено множество арий, романсов и песен. Уже в начале XX века москвичи говорили, что в Москве есть три чуда: «Царь-колокол», «Царь-пушка» и «Царь-бас», имея в виду начавшего свой взлет в столице Ф. И. Шаляпина.

Великий певец впервые приехал в Кисловодск 15 июля 1899 года петь в оперной труппе Г. О. Любимова-Деркача. Здесь его ждали встречи с друзьями по Тифлису: дирижером симфонического оркестра И. А. Труффи и антрепренером В. Л. Форкатти. В Кисловодске Шаляпин случайно встретился с крупным артистом М. В. Дальским. По словам артистки М. Велизарий, Мамонт Викторович Дальский был «королем гастролеров», его путь по России «всегда был усыпан цветами...». Они стали неразлучны, и Мамонт посвящал молодого певца в тайны актерского искусства. В то лето Шаляпин жил на Померанцевой улице, получившей название по находившейся на ней даче Н. Д. Померанцева, в доме № 25 за вокзалом. За месяц гастролей с 21 июля по 20 августа он спел главные партии в операх «Русалка», «Жизнь за царя» («Иван Сусанин»), «Борис Годунов», «Фауст», «Паяцы», «Псковитянка», «Ромео и Джульетта», «Севильский цирюльник», «Лючия де Ламермур», «Сельская честь». Уже действовала Минераловодская железнодорожная ветка, и жители всех городов-курортов могли без труда приезжать в Кисловодск слушать Шаляпина. В дни его выступлений к началу и концу спектаклей или концертов подавали специальные поезда.

Владикавказская газета «Казбек» так писала о выступлении Шаляпина 6 августа 1899 года в опере «Паяцы» Леонкавалло: «Таких сборов не было со дня открытия Курзала. Публика неистовствовала, вызывая на бис любимого Шаляпина. В спектакле были заняты такие корифеи, как И. Тартаков, Н. Фигнер, А. Давыдов, несравненная Бауэр. На спектакле присутствовал Мамонт Дальский».

Бенефис Шаляпина состоялся 19 августа. Он выступал с отрывками из своих лучших оперных партий — Ивана Грозного, Бориса Годунова, Мефистофеля, Мельника. «Бенефис выходящий из ряду и ставший событием... Он собрал полный театр, и его даже почтил своим посещением главноначальствующии на Кавказе князь Г. С. Голицын с супругой... После каждого акта певца осыпали цветами».

Слава о триумфальных выступлениях Шаляпина все шире разносилась по стране. Из Херсона К. Л. Хетагуров писал А. А. Цаликовой в Пятигорск: «Бываете ли в опере? Принимаете, должно быть, горячее участие в овациях шаляпинских?»

Шаляпин посещал М. П. Ярошенко — вдову художника, столовался в ее лучшей на Водах кухмистерской. О. М. Шреттер-Нестерова вспоминала: «После обеда Шаляпин запел в гостиной. Это было в начале его карьеры. Он бьш еще очень молод. В открытые окна лился его голос, такой красоты и мощи, что проходившие мимо люди останавливались, пораженные... И я слушала дивный голос Федора Ивановича... Всегда и везде он был гениален, но самое сильное впечатление я испытала тогда, в 1899 году, в Кисловодске на даче Ярошенко»

В сезон 1904 года Шаляпина вновь пригласил иа Воды антрепренер В. Л. Форкатти. Слава певца после гастролей в миланской опере «Ла Скала» достигла зенита, и приезд его 14 июля в Кисловодск- вызвал необычайное возбуждение среди курортной публики Кавказских Минеральных Вод. Билеты на оперные спектакли с участием Шаляпина продавались по повышенным ценам: кресло первого ряда стоило 15 рублей. Старейший работник Курзала С. Г. Гулиева вспоминала: «Очередь занимали с вечера, стояли всю ночь. За час все билеты бывали распроданы». Пользуясь ажиотажем вокруг шаляпинских гастролей, барышники взвинчивали цены до 100 рублей за кресло в первых рядах партера. А обыватели обвиняли Шаляпина в том, что он «дерет» за свои выступления.

В «Евгении Онегине» Шаляпин пел партию Гремина. Его партнерами были певцы русской оперы М. Я. Будкевич (Татьяна), Д. А. Смирнов (Ленский), И. В. Тартаков (Онегин). 6 августа с русскими «звездами» пел солист Миланской оперы Николаи. Спектакль дал рекордный сбор — 3000 рублей. Успеху гастролей, кроме самого имени Шаляпина, способствовали и восторженные рецензии в «Пятигорском листке». В музыкальных заметках «Гастроли Ф. И. Шаляпина» высокопарно было написано: «С тех пор, как стало известно, что Шаляпин выступит в Кисловодске в целом ряде опер, Кисловодск представляет точку, куда все, кто хоть сколько-нибудь задет эстетической потребностью, стремятся с неудержимой силой. Магический звук этого имени имеет свойство притягивать к себе людей, как магнит железо. Все спешат к нему и неизвестно еще, кто больше: те ли, которые его уже слышали и видели и еще раз хотят подчиниться мощи этого чародея, или те, которые еще не испытали на себе всезахватывающей силы этого гениального певца-художника».

«Гениальный художник, — сказано в рецензии на «Фауста», — так же поет, как играет. Голос его, которым он владеет как настоящий виртуоз, всегда чарующе красив», во всех своих ролях он «недосягаемо велик». Рецензии «Пятигорского листка», первой частной газеты Кавказских Минеральных Вод, подписаны латинской буквой S. Из «Словаря псевдонимов» И. Ф. Масанова узнаем, что так подписывался столичный литератор К. И. Арабажин. По приглашению директора Вод В. В. Хвощинского он редактировал в Пятигорске «казенную» газету «Кавказские Минеральные Воды» и под псевдонимом писал рецензии для других газет.

На заседании Общества врачей, практикующих на Водах, шутили: медики бессильны бороться с новым эпидемическим заболеванием, появившимся в тот сезон на курортах — «шаляпинизмом». «Пятигорский листок» дал фельетон: «Доктора, следящие за наукой, а не за съездом курсовых, вероятно, будут наблюдать у нервных дам новую болезнь. Затрудняться в определении названия этой болезни не следует. По-русски — это «шаляпинизм», латинское же название — неизвестно. В купеческом быту «шаляпинизм» часто заменяется словами «дурит баба». Купчих излечивают от этой болезни сами мужья...».

8 августа состоялся бенефис Шаляпина, певшего в «Фаусте» партию Мефистофеля. Спектакль омрачил смешной и печальный случай. Когда Мефистофель является на народный праздник, то по ремарке он становится на табурет. Но он под Шаляпиным подломился, и артист упал на пол. Поднявшись, Шаляпин взволнованно крикнул: «Ведь так можно ногу сломать»... и ушел со сцены. Через 15 минут занавес подняли, Шаляпин снова вышел, его встретил оглушительный гром рукоплесканий, долго не смолкавший. В газетах упрекали Форкатти за невнимание к артисту.

10 августа в Курзале состоялся концерт с участием Ф. И. Шаляпина и композитора А. Н. Корещенко. Исполнялась «Кавказская рапсодия» Корещенко. Шаляпин же спел «Пророка», «Старого капрала», «Забытого», «Ночной смотр», «Менестреля», «Баркаролу» и в заключение знаменитую «Песню о блохе».

В 1916 году Шаляпину пришлось лечиться снова в Ессентуках. Тут он встретился с давним тифлисским другом, рецензентом В. Д. Коргановым. впервые отметившим в печати дивный голос и актерское дарование Шаляпина после исполнения им партии Мельника в «Русалке». Они встретились у крыльца Новоказенной гостиницы. «Только что приехал,— сказал Шаляпин,— а багажа нет, послал за ним моего Василия. Комнату мне дали № 39 внизу, но обещали перевести в мой прошлогодний № 15, наверху. — Обещанного номера Шаляпину не дали: там поселился генерал, оплативший его заранее. Шаляпин пришел в ярость, позвал швейцара и метрдотеля и стал их ругательски ругать. Они оправдывались, что виноват арендатор гостиницы Ерибеков. — Позвать сюда этого господина! Как он смел дать мне слово, обещать и надуть? Где этот?.. Василий, укладывай вещи! Поедем к Фигурову!»

В пансионе Фигуровых, на даче «Желанная», он обедал и встречался с С. В. Рахманиновым и композитором М. А. Слоновым. Последнему принадлежала запись «Дубинушки» в исполнении Шаляпина. Тогда, перед революцией, эта песня, включенная в репертуар певца и изданная в Москве, сделалась самой популярной. Под редакцией Слонова был издан сборник из 70 арий и романсов, исполнявшихся Шаляпиным, и сочинены для него «Ах ты, солнце красное» и «Прощальное слово». В Ессентуках на вилле «Капри» Шаляпин навещал знакомую по пансиону Фигуровых Марию Васильевну Волконскую, оставившую воспоминания. Из «скучных» Ессентуков Шаляпин часто ездил в Кисловодск. Сын писателя Н. Д. Телешова, Андрей Николаевич, вспоминал, как они с отцом встретились с Шаляпиным у Курзала.

«В другой раз — это было, помнится, 1 июля — после обеда в парке, проходя по тенистой площадке, мы снова увидели его в небольшой компании друзей и знакомых за игрой в карты. Шаляпин любил в часы досуга «переброситься в картишки»... А уже на следующий день в киоске, на углу, возле Нарзанной галереи, шла бойкая продажа фотооткрыток. Одна — Шаляпин в Ессентуках, позже ставшая очень широко известной по журналу «Рампа и жизнь», но с неправильной подписью: "Шаляпин в Кисловодске». И вторая — Шаляпин за игрой в карты, которую раньше не приходилось видеть в печати».

В Ессентуках Шаляпин заключил контракт с антрепренером Курзала М. М. Валентиновым на выступления в Кисловодске. После отдыха с семьей в Крыму он вторично приехал в Кисловодск, с 5 по 20 августа пел в шести спектаклях. Впервые на сцене Курзала шли тогда оперы «Роберт-Дьявол» Д. Мейербеpa. где Шаляпин исполнял партию Бертрама и «Фра-Дьяволо» Д. Обера — партию лорда Кокбурга. Судя по письмам, он снова жил эти две недели в пансионе Ганешина. А. И. Страховой 9 августа Шаляпин писал следующее: «Воды здесь действительно хорошие. Ессентуки просто прелесть, но житье совершенно свинское — российское, проросшее кругом ленью и взятками. Устройство всюду и везде плохое, вот только санаторий, где сейчас живем, можно сказать вполне европейский — все очень чисто, и, кажется, единственное место, где недурно кормят,— все же остальное — эх, ты, унеси, Господи!»

Есть воспоминания болгарского певца Петра Райчева о подготовке в Курзале постановки оперы «Демон»: «Летом 1916 года я был приглашен гастролером в Кисловодск... для участия в нескольких спектаклях и прежде всего в «Демоне», который ставился в открытом театре у подножия скалы и шел с Ф. И. Шаляпиным в главной роли. К сожалению, представления эти проходили без особого успеха... стояла скверная погода, и ко 2-му действию каждый раз начинался дождь... На первой репетиции «Демона» Шаляпин был в форме, держался спокойно и даже участливо. Все мы радовались интересной и успешной работе, а больше всех был доволен директор театра М. Валентинов, закативший по этому случаю на террасе Курзала богатый обед». В Кисловодске у Шаляпина возникла новая забота. Он купил усадьбу на улице Хлудовской (теперь улица Чкалова) и возбудил ходатайство перед городской думой о прирезке к его усадьбе смежного участка на улице Аликоновской (ныне улица Розы Люксембург). На нем он хотел развести сад. Хлопоты эти не были завершены. Последний раз Федор Иванович посетил любимый им Кисловодск после Февральской революции 1917 года и пробыл тут с 23 июля по 8 сентября. Он дал несколько концертов в Курзале. Жил Шаляпин в это время на даче Ушаковой, у вокзала.

М. М. Валентинов пишет в своих воспоминаниях: «Рядом с вокзалом, недалеко от Курзала, стоял дом из желтого камня, снятый в аренду Шаляпиным... Я пришел условиться о вечернем концерте и договориться обо всем, что необходимо для него. На веранде уже было несколько незнакомых мне людей... Но вот отворилась первая дверь, и к нам вышел великан. Одет он был в утреннюю одежду... Тихим, певучим басом он разговаривал с ожидавшими. Но вот разошлись посетители, и мы остались одни. Он подвел меня к роялю. Шаляпин запел. Сердце мое сильно забилось, руки задрожали, когда я услышал шаляпинский голос. Началась репетиция. А вечером при переполненном зале состоялся концерт».

Этот концерт проходил 27 августа. Театральный зал был заполнен до отказа, заняты были даже все проходы. От пришедшей на концерт публики пахло дорогими духами и гаванскими сигарами. В письме к дочери Ирине Шаляпин назвал тогда этих зрителей «хамами». К нему обратились лечившиеся в госпиталях Кисловодска раненые солдаты и офицеры с просьбой дать им тоже возможность послушать его пение. Шаляпин распорядился, чтобы раненых бесплатно пустили на сцену и в оркестровую яму. На этом концерте Шаляпин спел около 30 вокальных произведений — романсы Мусоргского, Даргомыжского, Рубинштейна, Шумана и русские песни.

Любопытен рассказ об этом концерте кисловодского почтальона Кузьмы Николаевича Воева, которому Шаляпин выписал пропуск за кулисы: «Приодевшись в лучшую сатиновую рубаху, пришел я вечером к центральному входу Курзала, а контролеры меня не пускают, это, мол, пропуск с актерского входа. Обошел Курзал, предъявил служителю пропуск. Стоял я во время концерта с левой стороны кулис, затаив дыхание: и в театре, и за сценой первый раз в жизни. Шаляпин вышел в черном длинном фраке, блестящих щиблетах, лицо замечательно красивое, вот уж русский весь от ног до волос. Со мной рядом в той же кулисе стоял лакей, держа на серебряном подносе рюмочки, как теперь понимаю, коньяку. Шаляпин споет три-четыре песни, да так споет, что будто крылья у него, зайдет за кулисы, опрокинет рюмочку, промокнет губы салфеткой и дальше петь продолжает. Я как встал, так неподвижно весь вечер стоял, слушая пение чудное».

Задержавшись в Кисловодске, Шаляпин 3 сентября дал еще платный концерт в пользу инвалидов первой мировой войны, которых довольно много скопилось в местных госпиталях. Эти факты подтверждают большой демократизм народного певца, вопреки мнению, что он был корыстен и надменен. В Кисловодске Шаляпин принимал нарзанные ванны и часто ходил по парку и окрестным горам. Побывал он и в Нальчике, и от этой поездки остались фотографии с автографами двум екатеринодарским гимназисткам. В тревоге за дальнейшее развитие событий в России он писал дочери: «На всякий случай, может быть, найму что-нибудь здесь в казачьих станицах, то есть какой-нибудь дом, в случае будет скверно в Москве и в Крыму — переберемся сюда. Здесь хоть есть, что кушать, всего достаточно». Вместо Кубани и Терека спустя несколько лет он очутился за рубежом. Однако к Северному Кавказу на всю жизнь сохранил любовь. Еще в 1915 году в письме М. Ф. Волькенштейну он выразил свое восхищение курортами: «Кисловодск - очарование, Ессентуки — восторг-вода. Отдыхом я доволен немного похудел».

Эти города хранят много памятных шаляпинских мест. Среди них особенно дорога его дача в Кисловодске — «Дача Шаляпина». Старожилы вспоминали, как они стояли под окнами дачи и с наслаждением слушали оперу, которую он один целиком исполнял «для себя». Теперь этот дом тщательно отреставрирован. Здесь открыт музей и проводятся культурные мероприятия.

В последние годы жизни в эмиграции Шаляпин сильно тосковал по России, страстно желал увидеть Москву, любимый Кавказ, петь в Большом театре. Однажды он сказал: «Вы знаете, я сочинил эпитафию для памятника на моей могиле. И прочел: «Путник, проходя мимо, остановись! Это — моя могила, могила Шаляпина. Шаляпин ушел, чтобы дать место другим. Он жил, страдал, любил, ненавидел.. Проклинал, проливал слезы, каялся и лгал. Теперь он нашел, наконец, вечный покой. Здесь лежит он недвижно, под тяжелой плитой. И замолк навеки, оплакиваемый женой и детьми, известный многим и почитаемый многими. Теперь он всеми забыт. Такова судьба певца! Бывший народный певец Советской республики и бывший человек! Кто зажжет лампаду в день поминовения мертвых, когда жена и дети последуют за мною? Кто будет тогда еще помнить о Шаляпине-певце? Путник, проходя мимо, остановись и молви: «Мир праху твоему, Федор»

Шаляпин ошибался, пророча себе забвение. Сейчас его прах перевезен на Родину и погребен на кладбище Новодевичьего монастыря. А в истории Кавказских Минеральных Вод каждый «шаляпинский сезон» оставил неизгладимый след.
  • Предисловие
  • А.С. Пушкин
  • М.Ю. Лермонтов
  • С.И. Уптон
  • Л.Н. Толстой
  • С.А. Смирнов
  • Н.А. Ярошенко
  • С.И. Танеев
  • В.И. Сафонов
  • М.Г. Савина
  • Ф. И. Шаляпин
    К. С. Станиславский


Д.Н. Мамин-Сибиряк

Писателя Д. Н. Мамина-Сибиряка издавна привлекал Кавказ, еще во время войны с Шамилем получивший в России эпитет «погибельный». Интерес к стране гор у него возник в молодые годы, в период увлечения творчеством М. Ю. Лермонтова и А. А. Бестужева-Марлинского. Ему нравились персонажи «Героя нашего времени», романтика повести «Аммалат-бек». Позже в рассказе «Черты из жизни Пепко» он писал: «Настоящая равнинная Русь чувствуется только у Л. Толстого, а горная — у Лермонтова. Эти два автора навсегда остались для меня недосягаемыми образцами».

Д. Н. Мамин-Сибиряк, широко известный как бытописатель Урала, в письме от 24 июня 1902 года сообщал: «На июль думаю съездить на Кавказ... Давнишняя мечта побывать там. Сейчас в Кисловодске Н. К. Михайловский и Ф. Ф. Фидлер. Буду две недели купаться в нарзане и пить ессентуки. Из Кисловодска поеду по Военно-Грузинской дороге». И действительно: 20 июля писатель прибыл в Кисловодск. В очерке «Погибельный Кавказ», который не вошел ни в одно из его собраний сочинений и не известен современному читателю (поэтому мы и позволяем обширные цитаты из него — Б. Р.), он так рассказывал о своих впечатлениях: «С замирающим от любопытства сердцем я смотрел по сторонам, когда наш поезд с какой-то особенной быстротой летел по благословенным предгорьям Северного Кавказа, спускаясь к группе знаменитых и, быть может, единственных по своему целебному действию минеральных вод. Унылая и однообразная степь осталась далеко позади...

Пятигорск! — выкрикнул кондуктор. — Остановка десять минут... Я вышел на платформу, где суетилась разноплеменная толпа. Из вагонов выводили под руки и выносили больных. Это были жертвы паралича в разных его формах...Это какая гора? — спрашиваю у своего соседа по вагону. Бештау... — совершенно равнодушно отвечает восточного типа человек...А там будет Машук...

Здесь погиб на роковой дуэли знаменитейший русский поэт Лермонтов, воспевший Кавказ, — свою будущую могилу... Потом я был на месте этой роковой для всей России дуэли. Чудный красивый вид, а на месте дуэли красивый памятник безвременно погибшему поэту. Кругом широкая поляна, точно окропленная, как живыми слезами, яркими южными цветами». Этот памятник открыли за год до приезда писателя на Воды. «Поезд не ждет, — продолжает очерк Дмитрий Наркисович. — Вышедших в Пятигорске путешественников заменили новые, ехавшие в Кисловодск. Здесь всегда много публики, точно эти курорты обмениваются между собою больными.

До Кисловодска было совсем близко. Промелькнули Ессентуки. Поезд мчался в гору. Скоро показался и Кисловодск, разметавший свои улицы по крутым берегам горной речки. Общий вид был очень красив, а великолепный вокзал мог бы украсить любую столицу. Не знаю, любят ли южане путешествовать или публика набивается на вокзалы из пустого любопытства, но здесь всегда масса народа. Все куда-то торопятся, толкают друг друга без всякой церемонии и вообще имеют такой вид, точно боятся опоздать на пожар собственного дома»

«Извозчик на просьбу найти где-нибудь комнату только почесал затылок: «Трудненько, барин...». И действительно, устроиться во время лечебного сезона в Кисловодске было нелегко. Все гостиницы, меблированные номера и остальные комнаты битком набиты... С большим трудом мы разыскали, наконец, маленькую комнату, упиравшуюся единственным окном в стену соседнего дома и стоившую 3 рубля в сутки... В поисках пристанища я не заметил, как наливался чисто южный зной. Я его почувствовал только, когда, устроившись в своем мрачном логовище,— солнце в мое окно никогда не заглядывало, что было даже хорошо,— и переодевшись, вышел на улицу, чтобы идти в Курзал».

Перед взором писателя открылась великолепная кольцевая панорама гор. Все это было необычно, ново, так же как и чудесный парк на берегах Ольховки, романтическое шумное журчанье ее быстрых вод. «До Курзала, — писал Дмитрий Наркисович, — от моей квартиры было «рукой подать». Здание Курзала представляло собой собственно одну длинную и широкую галерею, из которой боковые коридоры вели в отдельные ванны. В конце этой галереи была устроена каменная балюстрада, всегда окруженная «чающими движения воды». Это и был Нарзан (источник — Б. Р.), который по наружному виду решительно ничего не представлял особенного. Просто громадный каменный колодец, на дне которого слабо бурлила вода».

Девушки-«источницы» подавали желающим стаканы холодной воды, оставляющей на стенках стакана пузырьки газа. «Я выпил стакан и не нашел в этом целебном напитке ничего особенного. Просто холодная ключевая вода, очень приятная на вкус, напоминающая сельтерскую воду. Говорят, что прежде нарзан содержал больше газов; но источник несколько раз перестраивали на разные лады, пока нарзан перестал бурлить». Слова Мамина-Сибиряка о том, что от его квартиры было «рукой подать до Курзала», то есть до Нарзанной галереи с когромадный парк. Там и сям в зелени южных деревьев мелькали деревянные киоски, беседки и домики с продажей разных разностей. Тут же в тени приютились отдельные столики, за которыми пили молоко, чай и кофе».

За одним из таких столиков писатель увидел известного публициста-народника, редактора журнала «Русское богатство» Н. К. Михайловского и своего друга, переводчика и коллекционера Ф. Ф. Фидлера. Встреча со знакомыми доставила радость. Третий человек, сидевший с ними за столиком, тоже оказался старым знакомым еще по Уралу. Это был один из врачей, практикующих на Водах.

Вот и отлично, — повторял Николай Константинович, пожимая мою руку. — Пора, батенька, и вам поправлять свою натуру. Да... хорошо здесь, и только одно неудобство: очень уж далеко от Петербурга. В последнем, по-моему, главное достоинство наших Вод, — заметил доктор. — Петербург волнует, а здесь целебная глушь... Ну, пусть будет по-вашему, Владимир Иванович, как ваш пациент, я должен во всем соглашаться с вами...

Михайловский находился в прекрасном расположении духа и все время шутил. Как собеседник он являлся в своем роде единственным человеком, — остроумный, веселый и всегда какой-то жизнерадостный». Социолог и критик Николай Константинович Михайловский не раз посещал Кисловодск; здесь встречался с Н.А. Ярошенко, Г. И. Успенским, композитором С.И. Танеевым. Колоритна личность Федора Федоровича Фидлера. О его любви к редкому в те годы коллекционированию видовых почтовых открыток Д. Н. Мамин-Сибиряк иронически отозвался в очерке: «На каждой станции Фриц как сумасшедший выскакивал на платформу, разыскивал киоск с газетами и неистово начинал отбирать открытки с видами Кавказа. Коллекционерство было его манией, и в его архиве в Петербурге хранились тысячи таких открыток, вывезенных из разных путешествий. Он не обращал внимания на звонки, и мне приходилось ловить его на каждой платформе и силой тащить в вагон. За мои материнские заботы, вместо знаков благодарности, друг Фриц угрожающе рычал на меня, как рычит собака, у которой отнимают самую дорогую кость.

— Друг Фриц, если ты останешься на одной из этих станций, тебя зарежут, как барана, — угрожал я. — Здесь шутить не будут. Друг Фриц показывал мне свою палку (в ней скрыт тонкий стальной дротик), точно приготовился проколоть ею насквозь весь Кавказ. На мелькавшие по сторонам чудные виды он не обращал никакого внимания и до десяти раз принимался пересчитывать свои открытки, сортировал их, делал на обороте таинственные заметки карандашом и прятал, оглядываясь, в свой дорожный чемодан. Я чувствовал, как начинаю ненавидеть эти открытки, а вместе и их изобретателя, железнодорожные киоски и ни в чем не повинных торговцев».

Ф. Ф. Фидлер известен не только как переводчик русских поэтов на немецкий язык. Его страсть к коллекционированию заслужила признание и в наши дни: собранная им ценная литературно-мемориальная коллекция хранится в Пушкинском доме в Санкт-Петербурге. Один из ранних посмертных альбомов, посвященных Л. Н. Толстому, иллюстрирован редчайшими открытками из собрания Фидлера. В своем очерке Мамин-Сибиряк дал шуточный портрет чуть ли не первого филокартиста России, одержимого страстью собирания открыток после появления их в России в 1895 году.

На память о дружеских встречах в Кисловодске все три приятеля шутки ради сфотографировались в костюмах горцев. На снимке они предстают перед нами в черкесках с газырями и папахах, с кинжалами на поясах, как «настоящие кавказцы».

В путеводителе по Водам на 1901 год по списку практикующих врачей удалось установить и фамилию Владимира Ивановича, уральского знакомого писателя. Это доктор медицины В.И. Подановский, пользовавшийся в начале века популярностью в Кисловодске у «курсовой публики».

Д. Н. Мамин-Сибиряк с друзьями совершил прогулку к Красным камням, которые тогда отошли к территории огромного Нового парка, возникавшего на «отчужденной» у казаков станицы Кисловодской земле. «Мы вернулись в курорт только к раннему обеду. Все порядочно проголодались и с трогательным вниманием принялись за изучение обеденной карточки Курортный ресторан стоял на некотором возвышении, с которого открывался вид на главную галерею. Публика все прибывала, и, глядя на двигавшуюся нарядную толпу, трудно было себе представить, что все это больные... Даже как-то странно было думать о болезнях, когда так горячо светило южное солнце и когда казалось, самый воздух изнемогал от напора преисполняющих его сил».

Курортный ресторан, о котором вспоминал писатель, это некогда знаменитая «Ресторация». В начале XX века в перестроенном здании находился ресторан Константиновской артели. Об облике здания в ту пору можно судить только по сохранившейся открытке. И как тут не вспомнить о трогательной страсти Фид-лера к их коллекционированию! Благодаря филокартистам мы теперь знаем, как выглядело это изящное двухэтажное здание с открытыми верандами и с гротом под лестницей. Его, к сожалению, «за ветхостью» снесли в 1944 году, и от него остался лишь один грот... После недолгого пребывания в Кисловодске писатель покинул курорт. В дальнейшем пути по Кавказу, любуясь жилищами горцев, Мамин-Сибиряк сказал: «Мне очень хотелось бы пожить в таком орлином гнезде, чтобы присмотреться к жизни вольных детей горной пустыни; но приходилось ехать мимо и полюбоваться только издали. Такая уж судьба всех путешественников, которым приходится довольствоваться мимолетными впечатлениями и ехать вперед, куда ведет дорога-мачеха»2.

В морозном Петербурге среди друзей он с удовольствием вспоминал о путешествии на Кавказ, о днях, проведенных под знойным солнцем юга...
  • Предисловие
  • А.С. Пушкин
  • М.Ю. Лермонтов
  • С.И. Уптон
  • Л.Н. Толстой
  • С.А. Смирнов
  • Н.А. Ярошенко
    К. С. Станиславский


А.М. Горький и К.С. Станиславский

Постоянные посетители Вод знают, что старый театр в Ессентуках однажды соединил в людской памяти два имени — А. М. Горького и К. С. Станиславского. Это было в 1903 году. Станиславский из года в год приезжал лечиться на Кавказские Минеральные Воды, Горький же заглянул сюда во время летнего путешествия по Кавказу, которое совершал инкогнито как обычный турист. Газетные корреспонденты, узнав об этом, хоть и с опозданием, но оповещали о его маршруте. Он тогда был в зените славы. Как рассказал в путевом очерке И. Я. Акинфиев, его узнавали повсюду, смотрели на него как на чудо, кто с благоговением, а кто из любопытства. Станиславский на Кавказских Минеральных Водах здесь, как правило, не посещал спектаклей. Создателю режиссерского театра были невыносимы постановки, в которых участвовали ансамбли из случайно, «на сезон» собранных артистов разных школ. Но 3 июля в новом ессентукском театре в пьесе Горького «Мещане», уже прошедшей в Московском Художественном театре, играл артист его труппы Д. А. Дмитриев, и Станиславский решил посмотреть.

Горький, заканчивая свое путешествие по Закавказью, прибыл сюда в тот же день из Владикавказа. Вечером, весь засыпанный дорожной пылью, в грубых сапогах, линялой косоворотке, увидел афишу «Мещан», обрадованно удивился — и до провинции пьеса дошла! — и купил билеты себе и своим спутникам: издателю товарищества «Знание» К. П. Пятницкому и артисту И. А. Тихомирову. Горький был сразу узнан: его портреты-открытки продавались в киосках. Вслед за ним, на радость антрепренеру, билеты в кассе вмиг расхватали. Весть: «Горький здесь» распространилась и за кулисы. Актеры взволнованно заглядывали в дырочки занавеса: сам автор будет смотреть их игру! Станиславский, ничего не подозревая, сидел в ложе. Горький разглядел в полумраке своего друга, постановщика его «Мещан», «На дне», и, как только упал занавес, бросился со спутниками к нему. Об этой неожиданной встрече Станиславский радостно и подробно рассказал в письме жене, артистке Московского Художественного театра М. П. Лилиной. Написал об их свидании и местный корреспондент «Петербургской газеты» (от 31 июля).

Друзья обнялись. Тотчас их окружила назойливая публика, Горький поморщился, и Станиславский предложил: «Улизнем?»

Они ушли в парковый ресторанчик. В письме Станиславский рассказал об эпизоде, характерном для будущего автора «Детства». Из ресторанной кухни слышались вопли избиваемого ребенка. Горький, задрожав от гнева, кинулся туда, вырвал мальчика из рук матери-посудомойки. Она-то о Горьком ничего не знала, стала грубить этому плохо одетому по виду мастеровому. Начинался громкий скандал, пока не подоспел одетый «как барин» Станиславский. Вместе с ним Горький уехал в Кисловодск. Мальчишки-газетчики уже кричали на улицах о приезде на Воды Максима Горького. Он и его спутники побывали на Бермамыте, куда курортники ездили на ночь любоваться сказочно прекрасным рассветом над Эльбрусом. То была популярная в те годы экскурсия. По сообщениям корреспондентов, Горький собирался посетить живописное ущелье с «Замком коварства и любви». Там собралась молодежь приветствовать любимого писателя, но он не приехал. Простудившись на Бермамыте с его сквозными ветрами и ночной стужей, Горький принял вдобавок холодную ванну и заболел. Станиславский усадил его в вагон совсем больным. К счастью, в дороге простуда прошла, и путешествие по Кавказу с финалом на Водах закончилось благополучно.

Не известно, бывал ли Горький на Кавказских Водах еще, но Станиславский являлся их постоянным пациентом. Его приезды — не случайный эпизод, а часть биографии. Письма отсюда семье, знакомым, сотрудникам, подробные, длинные, интересные, открывают целую панораму курортной жизни на протяжении многих лет и дорисовывают его собственный образ — человека чистых побуждений, очень доброжелательного, для которого искусство театра — цель и смысл всей жизни. Письма Станиславского читаются как увлекательная повесть о великом подвижнике и труженике сцены, сообщают о его интересах и стремлениях.

Летом 1900 года он впервые едет на Кавказ лечиться. В письме критику С. В. Флерову Станиславский рассказывает, как врачи оторвали его от любимого дела, которым он буквально захлебывался. С присущим ему юмором Константин Сергеевич пишет: «Еду на Кавказ на одиночное заключение... Приехал я сюда один на место моей ссылки и в первые дни подумал, что я в Китае. В вагоне меня предупредили, что следует покрепче запираться в своем купе, а то может прийти кавказский человек, который будет меня немного «резил»...»

В те годы Ессентуки еще имели облик пыльной казачьей станицы. «С первого взгляда не заметил ни одного дома. Какие-то избушки... Помню, были свиньи, бегающие по улице, очень много пыли...» Устроившись в «так называемой здесь гостинице», он пошел по «так называемому городу». И только в парке, где была сосредоточена тогда курортная жизнь, к удивлению, «увидел отлично построенные здания, фонтаны, кафе, рестораны». В первых письмах жене Константин Сергеевич жалуется на бытовые неустройства, но быстро меняет мнение: «Здесь лучше, чем в Виши» (французский курорт — Б. Р.). Он выбрал врача М. С. Зернова, и ему нравилось, как доктор его «ведет». Из гостиницы Зипалова Станиславский перебирается на благоустроенную квартиру в дом Воиновой, который стал его приютом и в последующие посещения Рхсеитуков. «Я освоился с этой тишиной... разговаривать езжу в Кисловодск».

Со временем он встретил здесь многих столичных знакомых. Стало веселее. Станиславский описывает жене поездку в Пятигорск с артистами, поэтом Лоло (Мунштейном), актером Редером. На Машуке их застала гроза, они спаслись от нее в ресторанчике на вершине. «Гроза была очень красива — облака неслись ниже нас, а потом радуга светилась над нами». Вначале актеры стеснялись маститого режиссера, но потом посыпались шутки, был объявлен конкурс на самого остроумного среди них. Победил поэт Лоло, сочинивший экспромт:

Чинаров с Редером сошлись на Машуке
И состязались в остроумье.
Бешту глядел на них в раздумье
И молвил им в тоске:
«Я тысячи веков гляжу на эти группы
и видел множество людей!
Поверьте ж мудрости моей:
Вы оба — глупы.

В 1901 году однообразие курортной жизни скрашивается обилием новых друзей. Познакомившись в санатории Зернова с молодыми актрисами Малого театра А. А. Яблочкиной и Н. А. Никулиной, Станиславский вместе с ними ездит в Кисловодск принимать нарзанные ванны, показывает им живописные окрестности. Основателя Художественного театра многие здесь уже знают, ищут с ним знакомств, он получает записочки от «благодарной публики». Назойливость смешит его и сердит. Какая-то дама сочувственно замечает: «При такой игре, как ваша, необходимо летом лечиться». Местные старожилы вспоминали, как гимназистами они «преследовали» Станиславского и Качалова в парке и в биллиардной и в шутку были прозваны «телохранителями».

Станиславский скоро полюбил Кавказ и рекомендует своим артистам лечиться и отдыхать на Водах. Присутствует он здесь на свадьбе В. И. Качалова с Н. Н. Литовцевой. В театр ходит только потому, что в Москве вечерами нет времени посещать чужие спектакли, а на курорте он может насладиться искусством заезжих крупных мастеров. Так, в Кисловодском Курзале он смотрел А. И. Сумбатова-Южина в «Джентльмене», в Ессентуках приветствовал М. Г. Савину.

Хороши его письма детям: маленькой дочери он дает советы, как «согревать людей добротой своего сердечка», рассказывает о детском празднике с концертом, который устроил в Ессентуках детский сад на небольшой сцене в галерее № 17. Сыну тоже пишет о том, что в Пятигорске 15 июля 1901 года, в годовщину смерти М. Ю. Лермонтова, он в торжественной обстановке возложил к памятнику венок от Художественного театра, излагает мальчику историю гибели великого поэта на дуэли.

Станиславский дал слово жене, что на курорте будет только лечиться, беречь нервные силы, расшатанные заботами о своем молодом театре и поисками образов в ролях. Поэтому он упорно отказывается от выступлений на сценах, несмотря на мольбы антрепренеров. «Форкатти даже заплакал», — пишет он жене. Отдыхает Станиславский с удовольствием: «Теперь никаким телефонам не догнать». Однако, охваченный своей главной страстью — театром, все-таки и на отдыхе постоянно трудится: обдумывает будущие роли, его обширная переписка полна театральных забот, советов актерам, набросками планов готовящихся постановок. Он ликует, приобретя здесь волынку для «Снегурочки».

В одном из писем О. Л. Книппер-Чеховой, отдыхавшей в Норвегии, Станиславский на многих страницах дает поручения «с натуры» проверить детали постановки их театром пьесы К. Гамсуна «Драма жизни» и намеченных пьес Г. Ибсена. Просит повидаться с Гамсуном, чтобы выяснить подробности замысла его сценических образов.

В год, когда Московский Художественный театр готовит «Синюю птицу», с Кавказа он пишет письмо Метерлинку, автору пьесы, бельгийскому драматургу, советуется с ним, приглашает в морозную Москву, обещая обеспечить шубой.

В 1903 году в Ессентуках большой съезд артистов: «Звезд здесь больше, чем на небе», — шутит Станиславский. Он сближается с танцовщиками Е. Гельцер, В. Тихомировым, певцом И. В. Тартаковым, ездит в Кисловодск на встречи с В. Н. Давыдовым. В то лето Станиславский живет в Новоказенной гостинице. Встреча с Горьким очень оживила его, но многолюдье раздражает, особенно «приставанья дам». Недоволен он и только что построенным в Ессентуках театром: «плохой и на плохом месте». Одно утешение — работа мыслей, которые он пытается изложить в уже задуманном теоретическом труде «Настольная книга драматического артиста». Это начало огромной его работы, которая впоследствии воплотится в книгу «Моя система». Здесь же он заканчивает статью «Труд артиста кажется легким».

«Я в бунтующем Кавказе, — пишет он летом 1905 года актрисе Александрийского театра В. В. Котляревской, — несмотря на всякие ужасы, от которых нас предостерегали, здесь спокойно и хорошо. На этот раз я здесь с семьей и веду жизнь праведную, не легкомысленную, как раньше». Живет Станиславский опять на излюбленной и удобной даче Воиновой. Из-за забастовок железнодорожников сообщение с Кисловодском затруднено, но он все-таки прорывается туда для свидания с лечившимися «вторым хозяином» Московского Художественного театра В. И. Немировичем-Данченко и актером А. Л. Вишневским. Тем летом Станиславский изменил своему обыкновению отказываться от выступлений: в день годовщины смерти А. П. Чехова принял участие в благотворительном концерте, сборы от которого пошли на устройство «чеховской» комнаты для туберкулезных больных при санатории «Азау». В Казенном театре с М. П. Лилиной он сыграл сцены из «Дяди Вани» и «Чайки». В этом концерте вышли на сцену также А. Л. Вишневский и В. О. Массалитинова. В зале был драматург С. А. Найденов, который поднес исполнителям корзину роз, образующих монограмму АПЧ — Антон Павлович Чехов.

В конце июня, как всегда, Станиславские из Ессентуков переехали в Кисловодск. Их адрес мы узнаем из письма М. Горькому: гостиница «Россия». Кисловодск становится любимым местом летнего отдыха Станиславского. Сейчас на улице Ярошенко, рядом с дачей художника, стоит красивое здание кардиологической клиники имени В. И. Ленина. Прежде здесь был частный пансион Ганешина, в котором в 1910 году Станиславский с семьей прожил особенно долго, до зимы. Освобожденный от московской повседневной суеты, он неустанно работал над будущей книгой о воспитании, обучении актеров игре без штампов. Станиславский создает собственный метод такого обучения. В прежние годы он читал наброски своих мыслей об этом артистам, учил по новому методу молодую О. В. Гзовскую, теперь в студиях Московского Художественного театра уже работают по его системе. «Кроме как на Кавказе, не удается записать все, что созрело», — пишет он единомышленникам. Станиславский работает прямо в парке, среди природы, заполняя заметками тетрадь, лежащую на коленях.

Но лето это оказалось полным несчастий. Сначала заболел сын Игорь, потом свалился в брюшном тифу сам Константин Сергеевич. Театр направил для ухода за ним режиссера Л. А. Сулержицкого. Станиславский любил этого светлого и одаренного человека, говорил, что его «поцеловали все музы». О ходе болезни Станиславского Сулержицкий писал Горькому, рассказывал, что режиссерское искусство Константин Сергеевич по привычке проявляет даже при перекладывании его на кровати: кому где стать, что кому делать, как бы конструирует мизансцены. Есть кисловодские фотографии того года: супруги Станиславские, их дети и «Сулер», так в тесном кругу называли Сулержицкого.

Станиславский ослабел. Ему не разрешают писать, он диктует деловые письма жене, и тайком от нее нарушает врачебные запреты. Сулер уехал. Лилина в теплом письме благодарит его за заботы, сообщает, что «Костя лепит короля для «Гамлета» — больше ему ничего не позволяют врачи,— но все-таки, вопреки запрещениям, продолжает ее письмо сам, обуреваемый волнениями за театр...». Осень. Все разъехались. «Кисловодск стал совсем глухой провинцией». В письме Немировичу-Данченко больной ликует: театр принял к постановке «Братьев Карамазовых». «Кричу ура и рукоплещу, как психопат, и радуюсь, как ребенок, поздравляю и люблю всех». И снова о деле, о театральном деле, словом, и во время болезни верен себе. С большой горечью воспринимает весть о смерти Льва Толстого: «Как страшно становится на земле без него!», то был тяжелый год. За границу, как советовали врачи, для полного выздоровления ехать не тянуло — «поиздержался», «дорогонько болеть в Кисловодске». Уехал отсюда только 5 декабря, удивленный, что «кругом все горы в серебре, а на деревьях почки».

Год за годом посещает Станиславский Воды, совсем здесь освоившись. Начинает лечение в Ессентуках, а затем отдыхает в Кисловодске. В 1912 году он живет с М. П. Лилиной в санатории «Азау», каждый день к ним приходят М. Г. Савина и Л. А. Сулержицкий. В Кисловодске снова живет в санатории Ганешина. Работает над книгой очень напряженно: «Я похудел. Очень много пишу», — сообщает он О. В. Гзовской. На душе неспокойно: в театре и его студиях, где уже появился Вахтангов, идут занятия по его системе, которую он воплощает в книге. Волнуется: «Если уж ничего из этих поисков не выйдет, значит устарел, пора на покой...»'. Любови Гуревич Станиславский жалуется: «Я гоняюсь целый месяц за вновь ощупанными ощущениями при творчестве... Устал, а не отдохнул... Все внимание было направлено на творящую душу актера, и поэтому я... плохо сознавал, что происходило кругом...».

Среди мемориальных мест Станиславского на Водах — самое главное, пожалуй, — кисловодский пансион Ганешина (теперь клиника имени В. И. Ленина), а в Ессентуках — сохранившаяся дача Воиновой. Живет у Ганешина он и в 1913 году. В письмах его этого периода мало говорится о лечении и быте, но они полны забот о судьбе театра. «В Кисловодске Бравичи, Качалов. Балиев, Книппер», — сообщает Станиславский уже взрослому сыну и дает ему много советов, как сохранить благородство души.

И всегда он окружен «созвездием талантов», шутит, придумывает развлечения. Собирались они часто на кисловодской даче артиста Л. Г. Тер-Акопова, прекрасного исполнителя роли Уриеля Акосты в одноименной пьесе Гуцкова. Читали стихи, обсуждали новые произведения писателей, музицировали, острили, и оттуда веселой компанией ранним утром в экипажах отъезжали на пикники в окрестности Кисловодска и Ессентуков. Особенно полюбились поездки в живописную Чугуеву балку, которую они назвали «Долиной очарования». И это название сохранилось за ней до сих пор.

Богат событиями на Водах был 1916 год. «Мой адрес с 13 июля: Ессентуки, санаторий доктора Пржесецкого», — сообщает он Л. А. Сулержицкому. С беспокойством пишет сыну о военной обстановке в Крыму, где тот проводит лето, зовет к себе. «Конечно, веселья не обещаю... Вчера из Ессентуков уехал Рахманинов, а с неделю уехал в Крым Шаляпин. Мы с ними отлично проводили время. Гуляли, пили воду. К нам присоединились Кусевицкий, Кошиц... Санины... Вся эта компания возбуждала внимание, что злило Рахманинова и радовало Шаляпина». С ними Станиславский встречался в ессентукском доме певца П. П. Фигурова — своеобразном музыкальном «салоне» на курортах.

Все города на Водах в то время были полны ранеными. «При поездках в Кисловодск и обратно вагоны переполнены... Дамы стоят... По инстинктивной привычке уступаешь им место, а тут же сидящие мальчики... еще бравируют тем, что я и женщины стоим. Объясни мне, что это такое?» Отсюда Станиславский пишет Немировичу-Данченко, выясняя все чаще возникающие между ними разногласия. Он полюбил Кисловодск и мечтает устроить в нем даже в зимние месяцы маленькую студию, чтобы «репетировать и разговаоивать на воздухе об искусстве. Когда придет это время? Хоть бы дождаться...»

На глазах Станиславского развивались наши курорты, особенно Ессентуки, о которых он некогда писал: «Боже, куда я попал, в Индию, Персию или Китай?» В 1927 году Станиславский отдыхал в санатории ЦЕКУБУ (Центральной комиссии по улучшению быта ученых, ныне санаторий имени Горького) вместе с крупнейшими деятелями советской культуры, для которых санаторий и был построен. На вокзале почетного гостя встречали артисты.

Дочери и внучке Константин Сергеевич описал жизнь в новом санатории: «Мне выбрали комнату не в главном доме, а рядом, неподалеку, где мило и тихо... Санаторные дамы, новые мои поклонницы, приносят мне цветы... Отсюда замечательный вид, который можно сравнить только с видом на Тифлис с грибоедовской могилы... Кажется, стоишь на мысу огромного корабля Крестовой горы, а под тобой, далеко внизу, расстилается огромный городище, вроде Нью-Йорка. Общество здесь чрезвычайно приятное — профессора во главе с академиком Ольденбургом, известная поэтесса А. А. Ахматова...»

Отдохнув, Станиславский принял участие в санаторном концерте в честь наркомздрава Н. А. Семашко. Старый артист вместе с В. И. Качаловым и А. А. Яблочкиной сыграл сцены из пьесы Островского «На всякого мудреца довольно простоты», в которой им был создан бесподобный образ Крутицкого. Память о Станиславском на Водах хранят его письма, газетные сообщения, воспоминания и, конечно же, «дорогие адреса» его курортных квартир.
  • Предисловие
  • А.С. Пушкин
  • М.Ю. Лермонтов
  • С.И. Уптон
  • Л.Н. Толстой
  • С.А. Смирнов
  • Н.А. Ярошенко
  • С.И. Танеев
  • В.И. Сафонов
  • М.Г. Савина
  • Ф.И. Шаляпин
  • Д.Н. Мамин-Сибиряк
  • А. М. Горький и
    К. С. Станиславский


К.Л. Хетагуров

Лучшими днями своей жизни основоположник осетинской литературы поэт-демократ Коста Леванович Хетагуров считал дни, прожитые в Пятигорске. До нашего времени сохранились дома, где он жил и бывал у близких друзей и единомышленников. По виду совсем обыкновенные, они представляют особую историческую и культурную ценность.

В 1889 году на открытии первого в России памятника М. Ю. Лермонтову приехавший из Владикавказа молодой поэт-осетин возложил к пьедесталу венок от кавказского юношества. На торжественном заседании в зале «Ресторации» он произнес речь и прочел свое запрещенное стихотворение, в котором назвал великого русского поэта «предвестником желанной свободы». Об этом его выступлении писали в газетах. В эти дни Коста был уже известен на Кавказе как поэт и художник. Общественная и публицистическая деятельность выдвинула его в первые ряды революционной демократии. В Пятигорск Хетагуров приехал снова уже для лечения почти через десять лет. Он был под надзором полиции, но сразу же включился в общественную жизнь города, одновременно сотрудничая в местной и столичной прессе. Отсюда им посланы в Петербург большие проблемные статьи под общим названием «Неурядицы Северного Кавказа», вызвавшие широкий резонанс остротой поставленных в них вопросов.

В Пятигорске у Коста Хетагурова сложился довольно широкий круг друзей и знакомых. Среди них были люди разных профессий и интересов: врачи, военные, учителя, художники, музыканты. Наиболее близкие отношения связывают его с семьей Цаликовых. Их дом стал центром, где собиралась местная передовая интеллигенция. Осетинский просветитель, священник А. И. Цаликов, как и Коста, под нажимом властей вынужденно покинул родной Владикавказ — центр Терской области и жил в Пятигорске с тремя взрослыми дочерьми. Все они стали подругами поэта, но младшую, Анну, Коста горячо и безответно полюбил. Посвященные ей стихи рисуют образ девушки, близкой идейным устремлениям самого Коста.

Дружеская Хетагурову семья Цаликовых снимала квартиру в доме купца Сеферова на Эмировской (ныне Октябрьской) улице. На нем теперь мемориальная доска. Их квартира на втором этаже с балконом была поэту родным домом. Тут он проводил все вечера, а утром приходил завтракать. Здесь встречался с офицерами Осетинского конного дивизиона, с четой Лыщинских, новыми пятигорскими знакомыми. У крыльца, ведущего со двора в квартиру Цаликовых, сделано много снимков, донесших до нас облик Коста в те годы.

После возвращения из херсонской ссылки Коста снял комнатку в том же доме, по соседству с друзьями. На квартире Цаликовых состоялось чествование его как автора сборника стихов «Осетинская лира» («Ирон Фандыр»). Из Осетии прибыла делегация и привезла поэту национальное угощение — осетинское пиво и два турьих рога в серебряной оправе. В той же усадьбе Сеферова находилась и содержавшаяся Анной Александровной Цаликовой частная начальная школа.

В 1898 году по приезде в Пятигорск Коста поселился сперва в меблированных номерах А. А. Туликова на Церковной улице (ныне имени Анджиевского), поближе к Теплосерным ваннам, где по совету врача П. А. Ржаксинского он принял курс ванн с рассолом тамбуканской грязи. В номерах, выходивших на большой внутренний двор, Хетагуров прожил более двух месяцев. Коста часто навещал товарища гимназических лет доктора Петра Алексеевича Ржаксинского в его собственном доме с частной лечебницей на Дворянской улице (ныне имени К. Маркса). Супруги Ржаксинские тепло и радушно встречали Коста. Из херсонской ссылки он часто посылал им приветы. В этом же доме Ржаксинского много позднее, в 1918 году, во время мятежа Сорокина несколько дней под видом больного скрывался в подполье С. М. Киров. Из номеров Туликова осенью Коста перешел жить в особняк врача В. С. Борисовского на тихой и уютной Александровской улице (ныне имени Дунаевского), близ тенистого и уединенного Казенного сада. По случаю переезда устроили вечеринку, для которой от Цаликовых привезли пианино. Коста был тамадой веселого и шумного новоселья, на котором много пели, танцевали, читали стихи и произносили кавказские тосты. В ссылке, в Херсоне, Хетагуров тосковал «по дивной даче» Борисовского.

Этот врач помог Коста поступить на службу в Управление Вод делопроизводителем, хлопотал о назначении его редактором «Сезонного листка Кавказских Минеральных Вод», но этому помешало поднадзорное положение поэта. «Ржаксинским и Борисовским, — писал Коста Ю. А. Цаликовой из Очакова, — при всякой возможности передавайте мои горячие чувства благодарности и любви. Обе семьи за это короткое мое пребывание в Пятигорске сделали очень много невознаграждаемых услуг».

Мимо другого памятного дома, что стоит в начале бывшей Эмировской улицы, у самого Лермонтовского сквера за перекидным мостиком, люди проходят безразлично, так он обычен с виду. Но в одной из его квартир, которую снимали у домовладельца, горного инженера А.И. Незлобинского, врач В.А. Кобылин и его жена А.К. Жмакина, в конце прошлого века часто собиралась демократически настроенная молодежь: врачи, учителя, журналисты, музыканты, художники, чиновники, адвокаты, входившие в «кружок Жмакиной», как говорили о ее друзьях в Пятигорске. Здесь в уютных комнатах, украшенных рисунками и рукодельем хозяйки-художницы, горячо обсуждались вопросы общественной жизни города, готовились самодеятельные спектакли, читались пьесы и новые журналы, обсуждались программы благотворительных вечеров.

Командиру Осетинского конного дивизиона полковнику М. А. Лыщинскому принадлежала инициатива создания в Пятигорске любительского драматического кружка, поставившего в зале гостиницы «Централь» пьесу «Муза», в которой Коста и Анна Цаликова играли главные роли. Михаил Анзельмович Лыщинский, хороший музыкант, был начитан и весьма образован. Он привлек Хетагурова к написанию истории Осетинского конного дивизиона, среди офицеров которого у Коста было много приятелей. Жена Лыщинского Мария Петровна ведала делами местного благотворительного общества, была, как тогда говорили, пятигорской «дамой-патронессой». Она исхлопотала цензурное разрешение на постановку комедийной пьесы Коста «Дуня».

Ее уже готовили к постановке, как внезапно по распоряжению полиции Хетагурову пришлось выехать в ссылку в Херсон. На этом настоял гонитель поэта, начальник Терской области генерал Каханов. Коста создал его образ в одной из своих сатирических поэм, это Сенька Людоедов. Сохраненные Е. А. Цаликовой письма Коста из Херсона полны воспоминаний о жизни на Водах. Он даже мечтал купить здесь скромный домик и, как говорил в шутку, заняться разведением цветов для продажи.

В Пятигорске Коста часто посещал парк «Цветник» — центр курортной жизни. В Музыкантской беседке возле здания Николаевского вокзала дважды в день во время курортного сезона играл симфонический оркестр. В изящном павильоне, построенном в русском стиле, продавалась минеральная вода, и сам павильон поэтому назывался «водопродажней». В парке были разбросаны киоски местных фотографов, и можно было купить виды Кавказских Минеральных Вод, их большие красочные снимки, альбомы. В Николаевском вокзале помещалась курортная библиотека-читальня, где выписывались все периодические издания, и поэтому Хетагуров был в ней завсегдатаем. После постройки в 1901 году Лермонтовской галереи Музыкантскую беседку перенесли на вершину Горячей горы в качестве смотровой, а минеральную воду стали продавать внутри галереи. У южного крыла устроили красивый Воронцовский бювет из белого каррарского мрамора. Таков был центр Пятигорска во время пребывания в нем Хетагурова.

Нередко заходил он и в шашлычную Спиридона Читаева. Тут Коста встречался с покорителем Эльбруса А. В. Пастуховым, один раз отмечал день своего рождения. Шашлычная находилась на Церковной улице, в доме Ходжаева, напротив Спасского собора. Из ссылки Коста вернулся в Пятигорск в марте 1900 года. Прежнего покровителя В. С. Борисовского, главного врача Вод, в городе уже не было, его перевели в Липецк, не было и другого «заступника», директора Вод В. А. Башкирова, зачислившего ранее Хетагурова на службу делопроизводителем. До открытия «курса», когда можно было работать в начинавшем выходить с мая «Сезонном листке», пришлось перебиваться поисками заказов на церковную портретную и декоративную живопись, заниматься ретушью в ателье фотографов.

Весь курортный сезон 1900 года Коста сотрудничал в «Сезонном листке», редакция которого находилась тогда в доме Армянской церкви на Царской улице (ныне проспект имени Кирова). Уже известны несколько написанных им тогда статей. Недавно обнаружена еще одна «Пятигорская церковноприходская школа», где упомянуты законоучитель А. И. Цаликов и преподавательница рукоделия А. К. Жмакина. «Выстроенное в ограде церкви Скорбящей Богоматери, на Верхнем бульваре, — писал о школе Коста, — это красивое двухэтажное здание составляет украшение бульвара. Высокие, светлые, с превосходной вентиляцией и обстановкой большие комнаты дали возможность приютить сотни детей со всех окраин города».

Другое учебное заведение, куда часто заходил Хетагуров, была женская прогимназия в бывшем особняке графа Н. И. Евдокимова. Сын простого солдата, друг декабриста А. А. Бестужева-Марлинского, Евдокимов дослужился до генерала от инфантерии и получил титул графа по завершении в 1864 году Кавказской войны. Его дом на Графской улице ограждала «историческая решетка» из стволов трофейных ружей, захваченных войсками во время «замирения» Кавказа. После смерти пловы генерала в ее доме по завещанию открыли женскую прогимназию. Недавно отыскалась выпускная фотография начала века, на которой мы видим А. И. Цаликова, гимназического врача П. А. Ржаксинского, классную даму М. А. Ржаксинскую, учительницу Л. А. Немирову. Последняя была также активной участницей любительского кружка.

С возвращением Коста из ссылки все загорелись желанием поставить его пьесу «Дуня». Спектакль, как писали в рецензии от 3 марта 1901 года во владикавказской газете «Казбек», режиссировал сам автор, награжденный овациями, шумными аплодисментами и несмолкаемыми криками «браво!». «Пятигорское интеллигентное общество получило в этот день особенное эстетическое удовольствие, усилившееся тем, что ставилась пьеса близкого им человека, которого все знают и уважают».

«Спектакль ставить было трудно, — вспоминала Ю. А. Цаликова о его постановке в гостинице Шульгина. — Специального помещения не было, пришлось привозить всю обстановку, вплоть до лампы с керосином. Наконец, наступил долгожданный день... Я суфлировала. После первого акта вызывают автора. Я бегу — ищу его. Смотрю, Коста буквально катается по ковру от хохота. Ему самому пьеса нравилась, в ней немало комичных сцен. — «Ступайте, — говорю, — вызывают автора». Еле вытолкала его на сцену». Эта сатирическая комедия со множеством смешных коллизий никак не устарела и могла бы иметь успех и на нынешней сцене.

По театральным делам и из-за хлопот на цензурное разрешение к постановке «Дуни» Коста нередко навещал супругов Лыщинских. Их квартира находилась при казармах Осетинского конного дивизиона, которые были построены на Ермоловском проспекте, у Больничного спуска для Нижегородского драгунского полка. Сами казармы, где стоял дивизион, сохранились и доныне. Домов же, где квартировали Лыщинские, уже нет. Анна Цаликова умерла в Петербурге в 1914 году, ее тело привезли в Пятигорск и похоронили на старом кладбище, рядом с местом первоначального погребения М. Ю. Лермонтова. По проекту скульптора В. В. Козлова над могилой поставили памятник: на барельефе надгробия — парта, классная доска и сидящая учительница с детьми. Позже рядом с могилой Анны похоронили ее сестру Юлиану, тоже близкого друга Коста и автора воспоминаний о нем.

Как видим, Пятигорск исключительно богат памятными местами К. Л. Хетагурова. Памятник М. Ю. Лермонтову тоже его памятное место: здесь состоялось первое публичное выступление поэта.
  • Предисловие
  • А.С. Пушкин
  • М.Ю. Лермонтов
  • С.И. Уптон
  • Л.Н. Толстой
  • С.А. Смирнов
  • Н.А. Ярошенко
    К. С. Станиславский


В.Ф. Комиссаржевская

Великую русскую артистку Веру Федоровну Комиссаржевскую называли «властительницей дум» передовой молодежи. Она пленяла зрителя своим несравненным искусством. Театр был для нее средством бескорыстного служения людям. «Молодежь, — вспоминала А. М. Коллонтай, — звала ее солнцем». Немногие знали, что как и Л. В. Собинов, Вера Федоровна была близка революционному движению, помогала ему, — то отдавала целиком сбор со своих концертов для забастовщиков или в кассу социал-демократической партии, то авторитетом своего имени вызволяла арестованных товарищей, прятала их от охранки, то в «картонках от модистки» переправляла нелегальную литературу.

Каждую роль Комиссаржевская умела наполнить большим общественным содержанием. Ее любимыми образами были женщины, страдающие и гибнущие в царстве социальной несправедливости, как Лариса в «Бесприданнице» А. Н. Островского или бунтарки против устоев буржуазного мира, как Нора у Ибсена. Особенно хорошо она была в сильных драматических ролях. Летом 1898 года артистка жила и лечилась в тихом уютном Железноводске. В Кисловодске тогда играла сборная труппа антрепренера В. Л. Форкатти. «Вчера был у меня Форкатти, — писала Вера Федоровна артисту К. В. Бравичу, — ... и я играю: 7 июля «Общество поощрения скуки» Крылова (Люба), 10-го — «Горнозаводчик» Ж. Оне (Клара), 12-го «Нину» Мансфельда. Отчего-то чувствую, что успеха иметь не буду».

В следующем письме 10-11 июля она снова пишет Бравичу: «Театр битком, вызывали без конца, а я играла — ужасно и чувствовала, что все актеры разочарованы. А меня смотрели Соловцов, Глебова, Волгина, Форкатти, Синельников... Что-то со мной делается... хочется головой об стену биться. Прямо ужасно. На «Бой бабочек» билетов уже нет. Боже, если бы Вы видели, как я плохо играла. Мне завтра на репетиции стыдно идти». Комиссаржевскую постоянно тревожит чувство творческой неудовлетворенности. Но, судя по реакции публики, играла она в Курзале превосходно, и зрители были в восторге.

Тогда же она написала главному режиссеру Александрийского театра Е. П. Карпову о своем лечении в Железноводске: «У нас все холода были, даже град шел на днях, так что я не могла брать грязевых ванн, взяла всего 4 — ослабеваю после них»2. Вместе с лечащим врачом А. К. Хрщоновичем и его семьей Комиссаржевская ездила смотреть скачки. Очевидно они были на конном заводе графа Строганова, возле горы Змейка. Там и сейчас находится конный завод. В цитированном письме указан и железноводский адрес актрисы: дом Карпова, кв. 56. Это была известная гостиница, памятная тем, что в 1841 году в ней прожил несколько дней М. Ю. Лермонтов. В письме режиссеру дается еще один адрес: «Пишите мне теперь так: Кавказ, Железноводск, д-ру А. К. Хрщоновичу для В. Ф. К.». «Ужасно глупо, — продолжает она далее, — что я не взяла с Вас обещания приехать сюда на те четыре недели, что я здесь буду, а на будущий год, если мы с Вами не станем «чужие», я... Вас сюда затащу; здесь все, начиная с людей, придется Вам страшно по душе, и Вы отдохнете в полном и глубоком смысле этого слова»

В следующий свой приезд в Железноводск в 1900 году в письме от 6 июля своему другу артисту Н. Н. Ходотову она сообщает: «Я приехала вчера. Устроилась довольно хорошо, но не так, как ждала: я думала, что не смогу заниматься, а теперь мне хочется сейчас поработать, и страшно, чтобы что-нибудь не спугнуло этого желания. Завтра начинаю лечение...» Свой образ жизни в Железноводске она рисует так: «Встаю в 7 с половиной часов и иду брать душ, к 10 возвращаюсь, пью кумыс и потом пишу или читаю. В час обедаю, после обеда ложусь на диван с книгой. В 3 часа опять пью кумыс и потом пишу или читаю, а иногда (к сожалению, довольно часто) кто-нибудь придет навестить. В 6 ч. иду гулять до 8 с половиной, потом пью чай и в 10 ч. ложусь. Вот Вам мой отчет — одобряете ли вы его?»

Участие в спектаклях, нарушающее этот режим, истощало ее хрупкие силы, но она безропотно дарила публике свое высокое искусство. В 1902 году, приехав снова на лечение в Железноводск, Комиссаржевская была на распутье: она оставила Александрийский театр, неудовлетворенная его рутинными традициями. Ожидала приглашения в Московский Художественный театр, написав письмо К. С. Станиславскому, но там колебались, пригласить или нет Комиссаржевскую из-за ее слишком своеобразной актерской индивидуальности. «Александрийская Чайка» (в этом театре она сыграла роль в одноименной пьесе А. П. Чехова) так и не стала артисткой театра, эмблемой которого является изображение чайки. И она выбирает иной путь: создает собственный театр.

Из Железноводска 7 июля Комиссаржевская пишет Ходотову, что Станиславский медлит с приглашением в его театр. «Я еду сейчас в Ессентуки играть «Бой бабочек». Она играла в этой пьесе свою «коронную» роль Рози с труппой С. В. Брагина в театре «Парк», а с 28 июня по 21 июля в Пятигорске и Железноводске — в Лермонтовской и Пушкинской галереях.

В Кисловодском Курзале Комиссаржевская приняла участие в трех спектаклях, но ее выступление из-за низкого уровня сборной труппы, по мнению рецензентов, «мало порадовало публику». «Для такой актрисы ставить «Пережитое» непростительно», — писал Скиталец в ростовской газете «Приазовский край». И все же в то лето на курортных сценах Комиссаржевская с успехом сыграла Ларису в «Бесприданнице». Отчаяние она передавала в чудесно исполняемом ею романсе «Нет, не любил он...».

В это время Комиссаржевская жила на даче М. Сергеевой. По плану Железноводска за 1900 год удалось определить, что дача Сергеевой находилась ниже Калмыцких ванн, на склоне Железной горы. Данное место описано 3. А. Прибытковой, дочерью друзей Веры Федоровны, артистов А. Г. и 3. Н. Прибытковых: «Одно лето мы жили вместе в Железноводске... Ей было хорошо, она полной грудью вдыхала радость жизни. Мы жили в одном с ней доме — Вера Федоровна наверху, а мы, мама и нас три сестры, внизу. Помню, как мы с ее балкона, который смотрел прямо на Бештау, слушали грозу в горах. Зловещие раскаты грома сотрясали балкон, облака густыми рывками налетали на нас и поглощали своей густой массой. Вера Федоровна была в восторге — сегодня ей нравился и грохот грома, и рваные зигзаги молний. Как ребенок веселилась она, «ловила» хлопья облаков и смеялась, смеялась так, как одна умела смеяться! Вся искрилась она радостью и молодостью. А через минуту — погасла. Потухла. Отчего, почему? Кто знал? В такие минуты она замыкалась в себе и старела на глазах».

Сезон 1903 года для Комиссаржевской начался отдыхом в любимом Железноводске. С 13 по 27 июня она снова участвует в гастрольных спектаклях труппы Брагина. В ее репертуаре пьесы «Вопрос» А. С. Суворина, «Горнозаводчик» Ж. Оне, «Монна Ванна» М. Метерлинка. «Родина» Г. Зудермана. В «Горнозаводчике» Комиссаржевская играла вместе с Н. Н. Ходотовым. По отзывам прессы, она имела колоссатьный успех, несмотря на то. что в то лето драматической труппе Брагина на Водах противостояла оперетка А. К. Шулыха. «Опереточной диве» Зинаиде Бауэр покровительствовал директор Вод В. В. Хвошинский, распорядившийся не печатать в газете «Кавказские Минеральные Воды» рецензии на спектакли с участием Комиссаржевской. В популярнейшей тогда московской газете «Русское слово» язвительно писали, что раболепствующая перед дирекцией Вод «опереточная водяная, казенная газета бесстыдно рекламирует «певичку» Бауэр. Для нее по приказу Хвошинского «опустошались все цветники, из казенных садов вехти венки и букеты чуть ли не возами». Живший в то же время в Кисловодске писатель Д. Л. Мордовцев возмущался против запрета Хвощинского печатать статьи о неслыханном успехе Комиссаржевской, чтобы не затмить славу своей протеже Зинаиды Бауэр. Но ничто не смолю преуменьшить успех знаменитой актрисы. «Ее восторженно принимали, — писали в столичных газетах, — аплодировали без конца, подносили букеты, венки, цветочные корзины, засыпали розами и бутоньерками из живых цветов». Даже редактор местной газеты Арабажин, поддавшись общему настроению и рискуя навлечь на себя гнев своего патрона, поместил все-таки восторженную статью о фуроре, произведеннюм игрой Комиссаржевской.

Из Железвоводска одному из основателей ее собственного театра Н. А. Попову она писала: «Не забудьте мне телефонировать в Железноводск лень и час приезда: я хочу вас встретить на Бештау, когда вы в Железноводск приедете». В другом письме к нему Комиссаржевская прост перевести 1000 рублей члену дирекции и пайшику своего театра Н. Д. Красову, сообщая его адрес: Пятигорск, Георгиевская улица, дом Левиной. Сейчас он значится под номером 42 на Теплосерной улице.

Вера Федоровна приезжала на воды и в 1905 году, взволнованная и потрясенная революционными событиями и запрещением постановки в театре «Детей солнца» М. Горького. 22 июня она играла Нору в одноименной пьесе Ибсена в Кисловодском Курзале. Ее Нора навсегда осталась в истории русского театра. Зал, как всегда, был переполнен. Едва актриса вышла на сиену, как тишина взорвалась от бурных аплодисментов. Особенно любившая Комиссаржевскую молодежь устраивала ей такие овации, что спектакль несколько раз прерывался.

24 июня артистка участвовала в спектакле в Пушкинской галерее Железноводска. Сбор от него пошел на революционные нужды. Несмотря на то, что на другой день предстояла трудная роль Авдотьи Степановны в пьесе С. А. Найденова «Авдотьина жизнь», она не отказалась от участия в этом благотворительном спектакле. Хотя «Нора» и «Авдотьина жизнь» шли только после двух репетиций, и Комиссаржевская выступала со случайной труппой, обе эти роли она сыграла блестяще. Изюмова играл с ней замечательный драматический артист Б. А. Горин-Горяйнов. Он вспоминал: «Зал был переполнен, Веру Федоровну встречали и провожали овациями. Свободные от спектакля актеры смотрели пьесу из-за кулис, и когда Вера Федоровна стояла у входа или шла к себе в уборную, они ее окружали и выражали свое восхищение». Товарищи по сцене очень любили эту поразительно скромную, одухотворенную женщину, ей никто не завидовал: несравненна! Рецензент спектакля отметил в «Пятигорском листке»: «Вызовы, овации были только слабым вознаграждением за доставленное ею художественное наслаждение».

Гораздо охотнее, чем в спектаклях случайных сборных гастрольных трупп, Комиссаржевская участвовала на Водах в концертах, где одна под рояль и даже гитару, аккомпанируя себе, тепло и задушевно пела романс Ларисы из «Бесприданницы» или мелодекламировала под музыку А. С. Аренского стихотворение в прозе И. С. Тургенева «Как хороши, как свежи были розы». Читая шутливое стихотворение «Сны», она поворачивала веер, будто в его складках были спрятаны сны... После слов «Кричу: «Спасите!..» и проснулась» веер закрывался.

Приезжала на Воды актриса и в 1907 и 1909 годах незадолго до смерти от черной оспы на гастролях в Ташкенте. Но в эти сезоны перед курортной публикой она не выступала. То были годы творческих исканий, горького разочарования в направлении созданного ею в Петербурге символического театра. Июлем 1907 года датированы написанные Комиссаржевской в Железноводске письма В. Я. Брюсову и В. Э. Мейерхольду. А в письме критику Н. Е. Эфросу она сообщала: «Сделали мне операцию в Петербурге вполне благополучно, но через две недели я простудилась и схватила воспаление брюшины и была буквально при смерти. Не умерла, оказывается, а главное, здесь на Кавказе совсем вылечилась. Кончаю теперь курс лечения и 15 августа буду в Петербурге». О пребывании ее в Кисловодске в 1909 году свидетельствует еще одно письмо. «Неделю в Кисловодске отдыхала великолепно... Чувство совершенной свободы сменило усталость, и быстро укрепились нервы». «Я отдыхаю, купаюсь в солнце», — это было последнее впечатление Веры Федоровны Комиссаржевской о Кавказских Минеральных Водах. В 1910 году она умерла.
  • Предисловие
  • А.С. Пушкин
  • М.Ю. Лермонтов
  • С.И. Уптон
  • Л.Н. Толстой
  • С.А. Смирнов
  • Н.А. Ярошенко
    К. С. Станиславский


В.Я. Брюсов

Творческий путь выдающегося русского поэта Валерия Яковлевича Брюсова был сложен. Начинал он как эстет, глава школы символистов-декадентов, призывавших к уходу от действительности. В первых стихах 90-х годов Брюсов сделал попытку вывести русскую поэзию на новый путь поисками необычной формы стиха. Стихотворение, состоявшее всего из одной строчки «О, закрой свои бледные ноги!» приобрело скандальную славу. Брюсова высмеивали в прессе, романист Д. Л. Мордовцев в рассказе «Кисловодск — это рай» вложил в уста персонажей насмешки над такими «стихами».

Этот самый трудный период был недолгим. Именно на его переломе в 1896 году юноша-студент приехал на лечение в Пятигорск и поселился в доме Савельева на Георгиевской улице. Уже вышли сборники «Шедевры», «Русские символисты» с его стихами, и приезд поэта на Воды не остался не замеченным. «Прознали здесь, что я оный самый Валерий Брюсов и показывают на меня пальцами», — пишет он родным 25 июля.

На Водах он много работал. Готовил новый сборник «Me eum esse» («Это — я»). Заголовок сборника с латинским названием — утверждение себя как творческой личности. Это, по преимуществу, лирика. Из 36 стихов 30 написаны в Пятигорске и Кисловодске в первые недели пребывания. В дневнике от 27 июня он записал: «Понемногу пишется «Me eum esse». Мне доставляет наслаждение, что эти стихи совсем не похожи на «Шедевры», словно, кто другой писал». И действительно, в этом сборнике уже заметны черты, характерные для его дальнейшего творчества. Свойственной символизму зыбкости, неясности образов почти нет. Еще не написаны им «Хвала человеку», «Кинжал», еще не ведает юноша, что впоследствии он станет автором знаменитых строк о русской революции:

Ломая кольцо блокады,
Бросая обломки ввысь,
Все вперед, за грань, за преграды
Алым всадником мчись!..

На Водах поэт пробыл два с половиной месяца. Позже он скажет в одном из писем, что это были его лучшие дни, «которые не повторятся...» Приятелю поэту А. А. Курсинскому Брюсов сообщал о поездке на юг: «Из Москвы через Харьков... в Севастополь, оттуда по Черному морю, мимо Ялты, Керчи и Анапы в Новоросийск, далее по железной дороге в Пятигорск». «... Начался Кавказ. Вокруг бугорки, носящие громкие имена: Змеиная гора, Машук, Бештау... Горами неудовлетворен. Лучше всего снежная цепь с Эльбрусом, которая видна в ясные дни из Пятигорска. В ней есть хоть что-нибудь напоминающее картины гор». Эти письма отысканы и впервые опубликованы ставропольским литературоведом В. С. Дроновым.

Позднее Брюсов изменил свое мнение о Кавказе. В дневнике от 17 июня он оставил запись: «В ясное раннее утро сквозь дивно прозрачный воздух я увидел где-то страшно далекие оснеженные вершины гор. Я смотрел, молясь, на их нетленные вершины, смотрел и молился...» Но в письме уже другое: «Живу я теперь в городе, прославленном Лермонтовым, занимаюсь починкою своего здоровья и до сих пор продолжаю изумленно поглядывать на те холмики, которые носят громкое прозвание Машук и Бештау. Вообще во время своего маленького путешествия... я достаточно разочаровался в природе... Я смотрел и напрасно искал в себе восхищения. Самый второстепенный художник, если б ему дали вместо красок и холста настоящие камни, воду, зелень, — создал бы в десять раз величественнее и очаровательнее».

Поклонник городской культуры Брюсов противился очарованию естественной, а не «идеальной природы». Дневники и письма Брюсова рассказьшают о жизни поэта на Водах: «Встаю в 6 часов. В 7 принимаю ванну... В 11 доползаю до стола и пишу письма (много я их пишу!)... наступает жара, градусов до 60, когда ничего делать невозможно. После, часов в 5, ... можно пройтись по бульвару, послушать музыку, зайти в библиотеку... Мирная жизнь: свободного времени, чтобы думать и скучать довольно». В письме М. П. Сорочинской-Ширяевой им описано утомительное восхождение на Машук с новыми знакомыми: «... Вдруг деревья (кажущиеся снизу мхом) кончились, и мы увидели, что все еще стоим у подножья... Дамы пали духом, но узнав, что на Машуке в ресторане подают чай, нашли новые силы для подъема... Видно с вершины за 100 верст, видно пять городов и несколько деревень»

Поэт много гуляет по городу и его окрестностям. Лермонтов — кумир Брюсова, и он охотно посещает лермонтовские места: памятник на месте дуэли, грот Лермонтова, где возмущается безграмотными виршами, высеченными на мраморной доске. С насмешкой повествует о пошлых похождениях офицеров в кафе на Провале, описывает Сабанеевские ванны, где ваннщики «купают раков». Здесь насыщенная серой вода осаждала твердые кристаллы на панцири раков, и эти окаменевшие сувениры продавали отдыхающим.

«Мирная моя жизнь кончилась, лечение я забросил», — признается Брюсов приятельнице М. П. Сорочинской-Ширяевой. Оправдываясь тем, что «почти месяц ни с кем не говорил», он заводит новые малоинтересные знакомства, посещает рестораны. «Вчера был на скачках, выиграл 30 р. Сегодня играю вечером в банк. Видишь, я предаюсь азартным играм».

Съездил он и в Кисловодск, нашел его интереснее Пятигорска: «Расположен весь на горах и, куда ни посмотришь, везде либо горы, либо тополи. Тополей там бесчисленное множество и есть одна аллея, где каждому тополю больше 100 лет. Больные туда почти не ездят, а больше здоровые, как на дачу. Дамы бродят там в роскошных туалетах, а кавалеры всегда в перчатках». В новом сборнике сочинений Брюсова помещен портрет 23-летнего поэта с автографом его стихотворения, подписью и датой: «27 авг. 96 г. Кисловодск». Дата — свидетельство, что Брюсов посещал Кисловодск не только в июле, но и в августе 1896 года.

В дневнике Валерия Яковлевича есть любопытная запись: «Только что познакомился с юным поэтом Александром Браиловским, — лет 13, знавшим меня по рецензиям. Он провел у меня весь вечер... Странный, юный и серьезный человек». В письме к А. А. Лангу-Миропольскому тоже строки: «Я поймал здесь маленького поэта... по общественному положению — гимназист, по внешнему виду — старообразный мальчик... по убеждениям — демократ и враг символизма, как и подобает в 13 лет. Мы с ним проводим целые дни... Пробеседовал долго с А. Браиловским и написал стансы «Юному поэту», ему посвященные...». Это стихотворение стало программным для поэтов-символистов. В нем Брюсов изложил свой взгляд в те годы на предназначение поэта

Юноша бледный со взором горящим!
Ныне даю я тебе три завета
— Первый прими: не живи настоящим,
Только грядущее — область поэта.
Помни второй: никому не сочувствуй,
Сам же себя полюби беспредельно!
Третий храни: поклоняйся искусству,
Только ему, безраздумно, бесцельно.
Юноша бледный со взором смущенным!
Если ты примешь мои три завета,
Молча паду я бойцом побежденным.
Зная, что в мире оставлю поэта

Стихотворение стояло первым в сборнике «Это — я». Но надежды Брюсова на Сашу Браиловского не оправдались: в 1912 году он издаст в Ростове-на-Дону один-единственный сборничек очень слабых стихов «Аккорды жизни».

В Пятигорске Брюсов очень много читал и раздумывал. В его дневниках пометки о прочитанных произведениях Достоевского, Толстого, Тургенева. Эстетствующего поэта, «покинувшего людей и ушедшего в тишину», раздражала убогая жизнь курортного городка, его жалкие мещанские развлечения с неизменными балами в Казенной гостинице, ежедневной музыкой в Музыкантской беседке в «Цветнике», гуляньями в Казенном саду, цирковыми и балаганными зрелищами, скачками на ипподроме, флиртом и другими особенностями курортного быта конца XIX века. Только в местной библиотеке среди журналов и книг, которые поэт жадно поглощает, он чувствует себя хорошо. Любопытны записи в дневнике 4 июля: «... читал «Униженные и оскорбленные», и вдруг овладело мною безумнейшее желание взять сиротку на воспитание...»; 26 июля: «После Достоевского Тургенев производит впечатление жалкое. Что, например, «Дневник лишнего человека» перед второй частью «Записок из подполья»; 31 июля: «Читал Толстого. Вот соотношения трех эпигонов гоголевской прозы. Тургенев рисует внешность, Достоевский анализирует больную душу, Толстой — здоровую. Эх, ежели бы из трех да одного!»

В письме критику П. П. Перцову Брюсов 19 июля писал: «Маленькое утешение нашел я в том, что здесь есть библиотека, следовательно, я не отстану от века. Красные, желтые, зеленоватые, рыжие обертки журналов — разве вы их не любите?» Курортная библиотека, о которой говорил Брюсов, была основана в 1859 году для посетителей всех городов-курортов. Они выписывали в ней много журналов и газет. Находилась библиотека в парке «Цветник» в Николаевском вокзале.

Литературные историки Кавказа дорожат каждой писательской строкой, созданной на нашей земле, прилагают все усилия для поисков новых материалов. Недавно из статьи С. С. Гречишкина «Ранняя проза Брюсова» стало известно еще об одном замысле, родившемся у Брюсова в Пятигорске. Миропольско-му Брюсов говорил: «Думаю писать роман «Возрождение»». Сохранились его черновые фрагменты. «Брюсов, — сообщает Гречишкин, — в нем хотел раскрыть тему эмансипации и нравственного освобождения женщины. Сюжетную основу романа составляла история девушки, обманутой возлюбленным, тяжело переживающей свое «падение» и ищущей утешения в религии. Пережив жизненное крушение, героиня романа уходит в монастырь. Однако основное внимание Брюсов уделяет изображению ее бунта против фальшивых моральных устоев буржуазного общества».

Со знаменитостями Брюсов на Водах не общался. Из его писем мы узнаем о пятигорских «новоприятелях», как он их называл. Это, прежде всего, юный поэт Саша Браиловский. Один из московских знакомых Михаил Евдокимович Бабурин встретился Брюсову на балу, а затем стал его спутником на прогулках и экскурсиях. Здесь же Валерий Яковлевич встретился с некоей К. Это была приехавшая с матерью из Кутаиси 15-летняя девушка Екатерина Александровна. С ней у Брюсова завязался безобидный легкий курортный роман. «Встречались мы с К. каждый день. Часа полтора-два бродили по скалам и пещерам, смеялись, бегали, целовались — все это ИГРАЯ». Встречи с Катей навеяли Брюсову стихотворение «Свидание» («Мы бродили вдвоем и печальны»). Катя рассказала ему, что любит другого, но мать хочет выдать ее замуж за отдыхающего в Пятигорске офицера А. П., который уже просил ее руки. Эта романтическая история породила еще одно стихотворение «Летний вечер пышен», где рефреном повторяются слова Кати: «Я люблю другого». Брюсов решил помочь Кате избавиться от ухаживаний офицера, что едва не кончилось для него дуэлью.

Курорт создавал много возможностей для новых случайных знакомств. Приятели «возникали» у Брюсова во время прогулок и слушания музыки в «Цветнике», при восхождении на Машук, в ожидании приема ванн (видимо, в Николаевском ванном здании, а возможно, и в Теплосерных ваннах, рядом с квартирой). Брюсов, однако, почему-то ничего не говорит о своем лечении, о встречах с местными медиками, и эта сторона его жизни в Пятигорске нам пока неведома. Лишь однажды в письме он заметил, что спешит раньше ложиться спать, чтобы не проспать завтрашней ванны.

О некоторых деталях пятигорской жизни Брюсова мы узнаем из его письма А. А. Курсинскому. Валерий Яковлевич решился отправиться в Самарканд, даже уехал из Пятигорска, оставив свою комнату одному приятелю. «На пути я, однако, расхворался и вернулся. С неделю я совсем болел и по обыкновению дошел до отчаяния и до мыслей о самоубийстве... Затем я еще раз воскрес... Уже мои новоприятели приняли свой курс и уехали, уже сменился весь состав курсовых, а я все живу и, бог весть, сколько буду жить. До 15 августа проживу во всяком случае. Ознакомился со всякими окрестностями, лазил на скалы и спускался в пещеры, смотрел на водопады и заглядывал в пропасти».

В письме к Ширяевой Брюсов с горечью сообщал: «Здесь все разъехались, скука, одиночество, духота (больше 40 градусов ежедневно)». Из-за резкого обострения болезни и необходимости интенсивного лечения рухнули его планы поездки по завершении курса во Владикавказ и к Казбеку, а оттуда по Волге в Нижний Новгород на открывшуюся там Всероссийскую художественно-промышленную выставку — главное событие того года.

В записке к Курсинскому Брюсов извещал, что пробудет в Пятигорске до 1 сентября, и подтвердил свой старый адрес: «Пятигорск, Теплосерная, дом Савельева». По сохранившимся планам города Пятигорска конца XIX века удалось установить, что бывший дом Савельева — это дом № 5 на той же Теплосерной улице, получившей название по находившимся на ней Теп-лосерным ваннам. Пожалуй, этот дом — наиболее значительное брюсовское место Пятигорска. Выехал поэт отсюда в первых числах сентября. Начальная московская запись в дневнике гласит: «Сент. 11. Москва. Путешествие назад было довольно интересное».

Последнее стихотворение Валерия Яковлевича, написанное в Пятигорске 28 августа, характерно для его ранней лирики:

Исполнены горькой страды
Последние звуки разлуки —
Вот гаснут последние взгляды,
Скрываются робкие руки.
Наш поезд — безумен и волен —
Уносится, прошлое гонит —
Погасли кресты колоколен,
Весь путь в отдалении тонет.
И взором впиваяся в тени,
Ищу я в вечернем тумане
Виденья безвестных томлений
И новых, и новых страданий

В опубликованных посмертно юношеских воспоминаниях Брюсов писал: «На Кавказе большую часть времени я провел на группе Минеральных Вод, взбирался, твердя стихи Пушкина, на Машук и Бештау, любовался из Пятигорска в утренней ясности воздуха панорамой отдаленных Кавказских гор с белыми головами Эльбруса и Казбека (этот вид прекраснее, чем панорама Альп с высот над Берном), встречал восход солнца на Бермамыте, исходил вес балки под Кисловодском, вспоминая стихи «Демона» и прозу «Героя нашего времени». Мне все не хотелось уступать обаянию природы, и я упорно заставлял себя видеть в ней несовершенство».

И все-таки он остался покорен прелестью чудесного края! А маленькие «холмики», как первоначально пренебрежительно Брюсов отзывался о стражах Пятигорска — Машуке и Бештау — вошли в сознание как часть неповторимого пейзажа Пятигорья.
  • Предисловие
  • А.С. Пушкин
  • М.Ю. Лермонтов
  • С.И. Уптон
  • Л.Н. Толстой
  • С.А. Смирнов
  • Н.А. Ярошенко
    К. С. Станиславский


В.М. Киршон

Мемориальная доска на здании Кисловодской средней школы № 1 свидетельствует, что здесь, в стенах бывшей мужской гимназии, в 1917-1918 годах учился драматург Владимир Михаилович Киршон. Он родился 19 августа 1902 года в Нальчике, затем семья переехала в Петербург. Его родители в 1905 году были участниками революционных событий.

В Кисловодск Володя Киршон с матерью и сестрой приехали из Петрограда вскоре после Февральской революции 1917 года. Ходить Володе из дома в гимназию было недалеко: на соседней Шереметьевской улице (ныне улица имени Семашко), во дворе дома № 9, семья снимала небольшой домик с верандой. В парке подросток видел множество типичных представителей уходящей России. «Толчея дорогих туалетов, — описывала парковое гулянье летом 1917 года М. С. Шагинян в романе «Перемена», — холеных мужчин, пропитанных дымом сигары, с лакированными проборами, дам в меховых накидках...» И где-то в дальних заброшенных аллейках — раненые солдаты на костылях, бледные, исхудалые лица освобожденных революцией политкаторжан и ссыльных, приехавших из Сибири за здоровьем на Воды. Нигде в тот год не поражали так людей социальные контрасты, как в Кисловодске. Сюда, спасаясь от революции, съехались представители царской аристократии, высшей столичной бюрократии, отставного генералитета, гвардейского офицерства, крупной русской буржуазии.

Пронесшийся по стране после Октябрьского переворота революционный шквал докатился и до Кисловодска. Гимназист Володя Киршон ходил на митинги, слушал речи приехавшего из ссылки большевика Юрия Фигатнера, председателя совдепа Дмитрия Тюленева, в 1917 году был в Курзале на концерте Сергея Рахманинова, где композитор дирижировал при исполнении «Марсельезы».

Летом 1918 года на Кисловодск совершил налет белогвардеец Шкуро. Из Пятигорска ему навстречу поспешил отряд красных партизан Н. С. Янышевского. Вместе с отрядом прибыл бронепоезд, наскоро отремонтированный местными железнодорожниками в депо. Громыхая на стрелках, он остановился на перроне Кисловодска. В порыве революционной романтики Володя попросил принять его в команду бронепоезда. Смышленого и бесстрашного подростка полюбили. В бою он подносил снаряды, исполнял обязанности наблюдателя, на отдыхе заменял командиру вестового, связиста, писаря.

В дни чрезвычайного съезда Советов Северного Кавказа, в октябре 1918 года, в станице Невинномысской этот бронепоезд охранял его делегатов, а после разгрома мятежников-белоказаков первым пробился во Владикавказ, где находился чрезвычайный комиссар Юга России Серго Орджоникидзе, заметивший расторопного и интеллигентного юношу в составе команды.

В середине января 1919 года бронепоезд снова прибыл в Кисловодск. Володя побежал навестить мать, с которой не виделся несколько месяцев. Военная обстановка резко ухудшилась, и бронепоезд внезапно направился к Георгиевску, где шли тяжелые бои с наступающими войсками Добровольческой армии Деникина. Сам Кисловодск оказался в руках стремительно налетевших на него белогвардейцев.

Здесь Володю Киршона знали многие, видели в красноармейской форме, с наганом и коротким кавалерийским карабином. Оставаться в городе ему было крайне опасно. Белогвардейцы уже повесили на Казачьей горке оставшуюся в городе с больным ребенком чекистку Ксению Ге. Начались аресты всех, заподозренных в сочувствии большевикам. Закопав оружие сына в саду, мать Ольга Петровна воспользовалась тем, что Володя выглядел моложе своих лет, одела его в старый матросский костюмчик и подвела сына к стоящему на перроне белогвардейскому воинскому составу. Говоря по-французски, она упросила какого-то важного генерала отвезти в Ростов к родственникам «мальчика-сироту», родители которого якобы стали жертвой ЧК и были казнены Атарбековым как заложники. «Мальчик» под присмотром белых офицеров благополучно добрался до Ростова. Отсюда Киршон уехал в Харьков и, перейдя линию фронта, вновь оказался в рядах Красной Армии. Его сведения о состоянии белогвардейского тыла оказались весьма полезны для советских разведывательных фронтоых органов.

В 1920 году Киршон вступил в Коммунистическую партию. Его командировали в Коммунистический университет имени Я. М. Свердлова. В комвузе с гимназическим образованием ему было легко учиться, и скоро ярко проявились его дарования и способности. Еще студентом он написал пьесу в стихах «Наша Карманьола», сочинил песни «Мы фабричные ребята», «Мировой пожар горит, буржуазия дрожит». Эти песни пели на первомайских и октябрьских демонстрациях, клубных выступлениях «Синей блузы».

В 1922 году на каникулах Киршон с группой «свердловцев», студентов комвуза, снова приехал в Кисловодск. Гуляя по курортному парку, они непринужденно, громко распевали революционные песни. Нэпманы постоянно встречали шумную и веселую комсомольскую ватагу то у Стеклянной струи, то на Сосновой горке, то у Храма воздуха. Нэпманскую публику Киршон ядовито бичевал в своей песне «Посмотрите, как нелепо расплылася рожа нэпа». Володя был душой всей компании «свердловцев» и местных комсомольцев. Его видели всюду, где проходили любые общественные и культурные мероприятия. В парке шел диспут футуристов, и Киршон, естественно, был его участником. Проходила дискуссия между лектором-антирелигиозником Айдаровым и местными церковниками, и, конечно, Киршон был тут. В городе появились афиши о выступлении в Курзале с докладом о международном положении наркома просвещения А. В. Луначарского. Он делал доклад для партийного актива Терского округа, и вход был по партийным билетам. Коммунисты из городов, станиц, сел, колоний в бурках и солдатских шинелях, в черкесках и френчах верхом на конях, на тачанках и линейках собрались у входа в Курзал. На доклад прибыли рабочие, крестьяне, казаки, горцы, советские служащие, партработники. Разумеется, Киршон тоже сидел в зале театра во главе группы молодых коммунистов.

В ту пору Кисловодск едва начал оправляться от хозяйственной разрухи, вызванной гражданской войной. Первые советские здравницы еще только возникали. Запущенные и заброшенные виллы и особняки предстояло переоборудовать под новые санатории. В кино шли иностранные фильмы «Тайны Нью-Йорка», «Тарзан»... По сценарию Киршона в 1923 году был снят первый советский приключенческий фильм «Борьба за ультиматум».

В музыкальных раковинах Курзала и Курортного парка два раза в день играли симфонические оркестры под управлением лучших столичных дирижеров. Гастролировали театральные труппы, приезжавшие из Москвы, Петрограда, Ростова-на-Дону, Тифлиса. На эстраде показывали свое искусство мастера разговорного жанра, артисты балета, жонглеры, гипнотизеры, лилипуты. Уже тогда будущий драматург В. М. Киршон, впоследствии ставший автором пьес: «Рельсы гудят», «Город ветров», «Хлеб», «Чудесный сплав», «Суд», «Большой день» не пропускал спектаклей в Курзале. В те годы на сценах театров имела шумный успех рассчитанная на нэповского зрителя пьеса А. Н. Толстого и П. Е. Щеголева «Заговор императрицы». И у Киршона рождались сюжеты новых пьес. Первая, принесшая ему известность пьеса о студенчестве двадцатых годов — «Константин Терехин» («Ржавчина») была написана в Кисловодске.

В 1926 году Киршон из-за огромной нервной перегрузки заболел тяжелой формой неврастении, сопровождаемой мучительной бессонницей. Ему пришлось покинуть Москву и снова поехать на отдых к матери в Кисловодск. Киршон боялся ходить один, часто терял сознание, развилась тяжелая подозрительность. К тому времени он был женат на Рите Корн, которая, узнав об опасной болезни мужа, взяла отпуск и приехала ухаживать за ним. Приехал и школьный товарищ Володи, студент-медик Андрей Успенский. Обсуждая нашумевшее тогда «дело Коренькова», они решили на материалах процесса о бытовом разложении среди части студентов написать пьесу о молодежи.

Увлекшись творческой работой, Киршон пересилил недуг и постепенно начал возвращаться к литературному творчеству. Поставленный одним из московских театров «Константин Терехин» определил его дальнейшую судьбу: пьеса имела шумный успех, вызвала диспуты, множество хвалебных рецензий. Она прошла во многих столичных и провинциальных театрах.
  • Предисловие
  • А.С. Пушкин
  • М.Ю. Лермонтов
  • С.И. Уптон
  • Л.Н. Толстой
  • С.А. Смирнов
  • Н.А. Ярошенко
    К. С. Станиславский


В.В. Хлебников

«Колумб поэтических материков» — так В. В. Маяковский за новаторские поиски в поэзии назвал Виктора Владимировича Хлебникова. Сам поэт взял себе имя Велемир. Он стал теоретиком, идеологом литературной группы футуристов, которым дал русское название «будетляне». Человек он был до странности необыкновенный, ни на кого не похожий, отрешенный от будничной действительности. Постоянно переполненный творческим горением, совершенно беспомощный в жизни, равнодушный к ее благам, во время послевоенной разрухи Хлебников обнищал, обносился, но не замечал этого. Да и всем в те годы жилось нелегко. Чтобы понять жизнь вступившей на новый путь страны, он много странствовал в первые послереволюционные годы: то пешком, то в вагонах-теплушках, то на крестьянских бричках. В трудном голодном 1920 году «по шпалам» пришел из Харькова в Ростов-на-Дону. Отсюда попал в Баку. Побывал и в Персии. Жил среди поэтов, матросов, изредка работал в редакциях и издательствах, голодал, как все. Его лирика, философская, новаторская по форме, насыщенная мифологическими образами, приобретала все большую гражданственность.

Имя выдающегося поэта, создателя новой формы стиха, оказалось биографически связанным с Кавказскими Минеральными Водами. Летом 1921 года после семидневной езды в поезде от Баку до Минеральных Вод Хлебников неожиданно появился в Железноводске. «Я подымалась к себе на дачу на Железную гору, — описала их встречу его знакомая Ольга Самородова, и столкнулась с ним внезапно и нелепо. Он шел вместе с моей сестрой. Одет он был в старый, длиннополый, с чужого плеча сюртук. Воротник был поднят и плотно закрывал шею (потом я поняла почему — внизу tie было рубашки). На босых ногах деревянные с ремешками сандалии... В руках он держал нечто вроде проволочного чемоданчика (в таких по железным дорогам возят кур). Он был плотно набит бумагами. Это были рукописи стихов, которые поэт всегда носил с собою. Мы пожали друг другу руки.

— Где же вы думаете устроиться?
— Я? — Он оглянулся и протянул руку. — Я думаю здесь.
Это «здесь» был полуразрушенный заброшенный санаторий, с неиспорченным, правда, плато для солнечных ванн на крыше. На эту крышу он и показывал.
— А как же в дождь?
— Там внизу есть комнаты, я думаю...»

Санаторий этот некогда принадлежал врачам П. П. Эминет и Е. М. Бенкендорфу, но в годы разрухи пришел в полное запустение и ожидал своего восстановления по мере того, как налаживалась работа первых советских здравниц. Он был открыт для детей еще в 1911 году под названием «Горный воздух», и это поэтическое название до сих пор носит дворец здоровья, вновь отстроенный рядом.

Сестры Самородовы взяли поэта к себе на частную дачу. У хозяйки не без труда получили свободную комнату. «Я, — сообщала Ольга Самородова, — привела ее в жилой вид, постлала постель, повесила полотенце, разложила на письменном столе ручки, перья, чернила... Комната была уютная, удобно обставленная, и я втайне надеялась на эффект. Но эффекта не получилось. Хлебников ничего попросту не заметил. Но на письменный стол смотрел, как очарованный. Не мог сразу поверить, как тут же признался, что это он будет работать за «настоящим» столом. На нем были разложены какие-то бумаги, карандаши, куски тисненого линолеума, кажется, клише, и чадила крохотная коптилка... Работал он в Железноводске чрезвычайно много.

Переписывал какие-то старые записки, что-то рвал, что-то вписывал в большую книгу, похожую по формату и виду на конторскую. Лес вокруг нашей дачи был усеян листочками его черновиков. Он разбрасывал их без сожаления. Они белели всюду, на кустах, в траве, под деревьями. Юлия Васильевна, хозяйка, видеть не могла этих листочков: «И на что только человек время тратит!..» — ворчала она, снимая их с розовых кустов... А Хлебников все пускал да пускал свои листочки по ветру». Так поступал он с черновиками всегда.

Хлебников с сестрами Самородовыми много говорил о литературе. Андрея Белого он считал гениальным. Был потрясен, когда сюда дошла весть о смерти А. Блока. Ценил Н. Гумилева, гордился тем, что К. И. Чуковский назвал его «русским Уитменом».

Ольга Степановна Самородова вспоминала дальше: «Жизнь наша в Железноводске была трудна и голодна, и мы частенько сидели без хлеба. В один из таких бесхлебных дней он принес из лесу лесные груши и заявил всем серьезно: «Оказывается, ими можно отлично питаться!» Он был удивительно неприхотлив. Никогда ни на что не жаловался, не ворчал на тяжелые условия жизни и голод. Пообедав фасолью и лесными орехами, убежденно заявлял: «Орехи и фасоль проясняют мысль». Не смущался, если дачники угощали его горячей лепешкой или бобовой похлебкой. Брал эти «подаяния» спокойно, непринужденно и равнодушно. .. Видимо, в Железноводске им написано стихотворение «Голод», полное страшных картин: тут и дети, собирающие в лесу жирных гусениц, заячью капусту, и животные, лесную пищу которых съели голодные люди.

Хозяйка, крохотная, злая старушонка-обывательница, считая Хлебникова обязанным ей за комнату, требовала «благодарности»: заставляла его, слабого и больного, таскать из леса громадные вязанки хвороста. Он сгибался под их тяжестью, а она сзади, как маленькая ведьма, подгоняла его колкими и обидными словами, величая «дармоедом», «чудиной», «блаженным», и ставила в пример своего преуспевшего в жизни сына. Всем своим обликом походивший на дервиша, бедно одетый Хлебников бесстрашно бродил по окрестным одичавшим лесам, где прятались бело-зеленые. Они убивали коммунистов, комсомольцев, продработников, собиравших продразверстку, грабили редких курортников, нападали на поезда, ходившие по проложенной в лесу шестиверстной ветке от Железноводска до Бештау. Поэт будто и не понимал опасностей того времени, весь устремившись в чаемое «ревбудущее». В противовес футуристам-урбанистам Хлебников особенно любил лес, всю природу, столь одушевленную в его произведениях.

В конце сентября он надумал переехать в Пятигорск. Пригласил сестер Самородовых «попрощаться с нарзаном», минеральным источником, бившим в лесу прямо из недр. «Никакого сооружения, — по словам Самородовой, — вокруг не было: просто из железной трубки нарзан вытекал сильной струей в большую каменную чашу и оттуда стекал вниз на землю. К этому источнику любили мы бегать утрами купаться. Вечерами там собирались коровы и козы». Вот с этим нарзаном, очевидно, нынешним Владимирским источником, названным по имени его первооткрывателя доктора Владимирского, отправился проститься Хлебников. Вскоре сестры узнали, что он служит ночным сторожем при редакции газеты в Пятигорске. О том, как это произошло, становится ясным из воспоминаний журналиста Д. С. Козлова: «Осенью 1921 года поэт появился в Пятигорске в местном отделении РОСТА (Российского телеграфного агентства). У него не оказалось никаких документов при себе, но кто-то из сотрудников в жалком бродяге, совершенно больном, шатавшемся от голода, узнал его.

Это поэт Велемир Хлебников. Трудно узнать, но я узнал... Жаль... Надо что-нибудь предпринять. — Хлебникова оставили пить чай. В кабинете редактора возник вопрос: А все-таки, что же делать нам с Хлебниковым?

Предложить канцелярскую работу — профанация... Привлечь к агитации и пропаганде — но как впряжешь в одни оглобли коня и трепетную лань? Порешили предложить Хлебникову должность ночного сторожа при Доме печати, благо, по штатам место свободное. Он принял предложение охотно». «Низкая» должность сторожа давала поэту отдельную комнату, паек и одежду. Поместили Виктора Владимировича в небольшой комнате второго этажа, рядом с крытой верандой, окном во двор дома № 4 по улице Карла Маркса, так называемого «Дома печати», где находились объединенные на Тереке РОСТА, Центропечать, Госиздат и редакции газет «Известия» и «Стенная РОСТА». Выдали поэту английские ботинки, брюки с гимнастеркой и шапку. У Хлебникова сильно опухли от ревматизма ноги, поэтому его устроили на амбулаторное лечение, а через полтора месяца поместили в одну из лечебниц Пятигорска.

«Хуже обстояло с пищей, — продолжал свой рассказ Козлов. — Паек выдавался натурой: крупа, мясо, соль, овощи, хлеб. Коммунальной столовой в Пятигорске не было, а в частных — цены были почти недоступны. Двухнедельного жалованья хватало не более как на 2-3 обеда. Таким образом, Хлебникову приходилось питаться больше чаем и хлебом. Иногда, но редко — обед у товарищей. На улицах уже стали подбирать умерших от голода, сначала беспризорных детей, потом и взрослых. Хлебников понимал ответственность момента и пытался уверить, что он всем доволен, что о лучшем положении не мечтал никогда в жизни. Да и в стихах признавался:

Мне мало надо!
Краюшку хлеба
И каплю молока!
Да это небо,
Да эти облака!

Сам Хлебников в письме отцу рассказывал о пятигорском житье-бытье: «Теперь мои дела изменились, я приехал совершенно босой... но сегодня терростские ботинки, черные, прочные — фу-ты, ну-ты, как говорили раньше. Теперь я сижу и любуюсь ими. Условия службы в Терросте прекрасные, настоящие товарищеские отношения, и только по ночам сижу в комнате, кроме того, печатаю стихи и статьи, получаю 300 тысяч р., но могу больше (лень-матушка): этого мне хватает. Здесь можно быть сытым за 10 т. р. в день, а тем более за 20. Хлеб черный — 3 тысячи, белый — 4 тысячи, виноград — 5 тысяч, обед — 5 тысяч. Ночным сторожем я поступил в шутку, после того как несколько раз приходил ночевать на столе в чужое, но гостеприимное учреждение. Заведующий Ростой Дмитрий Сергеевич Козлов — американец по нескольким годам, проведенным в Америке, и прекрасно относится ко мне. Я с ним сильно подружился и просто полюбил его. Я скоро ненадолго уеду может быть в Москву, а потом обратно в Пятигорск в Росту».

Пятигорск и Железноводск, где о нем позаботились, так понравились поэту, что он советует отцу и сестре Вере покинуть Астрахань и переехать на Кавказ. «... Пятигорск удобен тем, что здесь при заболевании всегда можно лечь в лечебницу. Железноводск прекрасен летом. Затем здесь постоянное течение в Москву и Питер, легко проехать туда. Вера как живописец всегда могла бы устроиться в Росте в Пятигорске. Если бы Вера захотела, я бы мог выслать ей литеру».

«Днем, — пишет Козлов, — Хлебников отдыхал или бродил по городу и окрестностям. Ночью — «сторожил» свои большие думы, создавал редкие по красоте и силе образы, расстанавливал по местам своенравные рифмы и все писал, писал... Писал он неустанно, но печатал очень неохотно, все отговариваясь: Еще не готово... Надо переработать». Непосредственные впечатления от прогулок в окрестностях Пятигорска отразились в стихотворении «Осень»:

Вдали, как собаки, стерегут Пятигорск
Две верные Жучки, Курган Золотой, —
Машук и Дубравный.
Горы мирно лежат, на лапы морды свои положив

Жучки — это местное название гор Юцы и Джуцы. Он мог его услышать, блуждая возле Юцкого водопада и посещая «Водопадскую коммуну». В Пятигорске никто не звал его столичным футороименем «Велемир». Он был для всех Виктором Владимировичем. Со многими товарищами по работе стал на «ты». Здесь он встретился с ректором существовавшего тогда Лермонтовского народного университета Н. Г. Виноградовым-Мамонтом и заведующим местным ЛИТО «товарищем Эрбе». Так все в городе называли по псевдониму артиста, режиссера, лектора Б. С. Ромашова. Деятели культуры устроили вечер творчества Хлебникова в народном университете, помещавшемся тогда в бывшей Евдокимовской женской гимназии (перестроенной ньше школе № 6 по Университетской улице).

О беседах с Хлебниковым в огромном кабинете заведующего РОСТА в Доме печати (бывшем доме доктора Н. Д. Померанцева) рассказывает Козлов: «Шесть окон и стеклянная дверь в углу на балкон, прямо на Эльбрус, который при ясной погоде четко подступал к Пятигорску... Лунный свет и потрескивающий огонек самодельной плиты заливает комнату. Мы с Хлебниковым пьем чай с арбузным медом и полегоньку откусываем самодельные лепешки... Нет-нет, да и взглянем на Эльбрус — «двуглавый великан», странно приближенный морозной атмосферой и лунным светом»

И теперь еще можно взглянуть на этот балкон бывшего дома врача Н. Д. Померанцева, нынешней курортной поликлиники, на углу улиц Карла Маркса и Красноармейской. А со двора по окнам второго этажа найти комнату, где жил поэт.

Хлебников всегда интересовался научными и техническими открытиями. При Доме печати была приемная радиостанция. По ночам Велемир поднимался на ее вышку. Тогда и была написана статья «Радио будущего», отражающая взгляды поэта на грядущую роль вещания. Статья служит примером научной прозорливости и силы поэтического воображения Хлебникова. Обожествляющий и одушевляющий природу, поэт-философ с его «космическим мышлением» писал: «Радио становится духовным солнцем страны, великим чародеем и чарователем... Вообразите себе главный стан Радио: в воздухе паутина путей... Синий шар круглой молнии, висящий в воздухе, точно пугливая птица, косо протянутые снасти... книги улиц — читальни Радио»... Мечтая о единении людей всего земного шара, он сказал: «Радио скует непрерывные звенья мировой души и сольет человечество».

С 10 сентября 1921 года в Пятигорске начали выходить «Известия Терского губисполкома и губкома РКП (б)». Пятигорск стал губернским городом (прежде центром Терской губернии был Георгиевск). Губернские организации провели неделю помощи голодающим Поволжья. 16 октября вышла художественно-литературная и политическая газета «Терек — Поволжью». Для нее в одну ночь Хлебников написал стихотворение-лозунг «Трубите, кричите, несите», в котором были такие призывные, кричащие строки, полные сарказма и гнева к «сытым»:

Вы, поставившие ваше брюхо на пару толстых свай,
Вышедшие, шатаясь, из столовой советской,
Знаете ли, что целый великий край.
Может быть, станет мертвецкой?
Вы думаете, что голод — докучливая муха.
И ее можно легко отогнать,
Но знайте — на Волге засуха:
Единственный повод, чтобы не взять, а — дать!
Волга всегда была нашей кормилицей,
Теперь она в полугробу.
Что бедствие грозно и может усилиться, —
Кричите, кричите, к устам взяв трубу!

По словам Козлова, в Пятигорске Хлебников работал над поэмой «Разин», которую считал почти законченной. Стихотворение «Почему?» он передал Тергосиздату для печатания с иллюстрациями художника К. В. Кузнецова. Неустанно создавались новые и новые стихи. Писал он их легко и искрометно, щедро разбрасывая эпитеты и рифмы. В ту пору им были созданы пятигорские по содержанию строки:

Сегодня Машук, как борзая.
Весь белый, лишь в огненных пятнах берез,
И птицы, на нем замерзая.
За летом летяг в Пятигорск.

И другое, обращенное к М. Ю. Лермонтову, стихотворение «На родине красивой смерти — Машуке». Вот отрывок из него, рассказывающий о дуэли, о грозе, прокатившейся над Пятигорском в час смерти поэта:

...Орлы и ныне помнят
Сражение двух желез,
Как небо рокотало
И вспыхивал огонь.
Пушек облаков тяжелый выстрел
В горах далече прокатился
И отдал честь любимцу чести.
Сыну земли с глазами неба.
И молния синей веткой огня
Блеснула по небу
И канула в гроб травяной,
Как почести неба.
Глаза убитого поэта
И до сих пор живут, не умирая
В туманах гор...

По мнению исследователя жизни и творчества Хлебникова А. Е. Парниса, образ Лермонтова — «певца железа» — восходит здесь к известным строкам лермонтовского стихотворения «Как часто, пестрою толпою окружен...». А. Е. Парнис одним из первых провел в Пятигорске и Железноводске поиски материалов о пребывании здесь крупнейшего русского поэта В. В. Хлебникова. Много усилий он затратил на розыск однодневной газеты «Терек — Поволжью» со стихотворением «Трубите, кричите, несите». Д. С. Козлов, заботясь о здоровье Хлебникова, устроил его на лечение в санаторий, вновь открывшийся в гостинице «Бристоль», и поэт написал тогда:

В лечилище здоровья,
В этом я ручье Нарзана
Облил тело свое,Возмужал и окреп,
И собрал себя воедино...

Но, не закончив курс лечения, Хлебников неожиданно выехал из Пятигорска в Москву, чтобы добиться издания своих произведений. Там он встретился с наркомом просвещения А. В. Луначарским, говорил с ним о работе над новой поэмой «Ладомир». Бескорыстный, бедствующий поэт не только ничего не попросил у наркома для себя, но даже отверг предложенную денежную помощь. Отправившись из Москвы в новые скитания по России, Хлебников в пути заболел и 28 июня 1922 года умер в деревне Санталово Новгородской губернии. Останься он в гостеприимном Пятигорске, может быть, после курса санаторного лечения сложились бы по-иному вся его одинокая странническая жизнь и творчество. В одном из созданных в Пятигорске стихотворений поэт написал:

Мой белый божественный мозг
Я отдал, Россия, тебе:
Будь мною, будь Хлебниковым...
  • Предисловие
  • А.С. Пушкин
  • М.Ю. Лермонтов
  • С.И. Уптон
  • Л.Н. Толстой
  • С.А. Смирнов
  • Н.А. Ярошенко
    К. С. Станиславский


А.И. Солженицын

Появятся ли цветы перед последней квартирой Солженицына на улице Горького, откуда началось его изгнание? Возьмет ли милиция под охрану связанные с его именем места, где могло бы состояться чествование? Например, дачу Ростроповича, дом Чуковского, рязанскую квартиру или дом в Кисловодске, где он родился? Не бросит ли кто-нибудь на ходу из машины букет цветов к воротам лефортовской тюрьмы?
Генрих Бёлль

Приехавший на Воды в 1961 году писатель Н. С. Атаров сказал нам, что скоро выйдет в свет повесть бывшего заключенного, и мы с волнением ждали первой литературной весточки человека «оттуда», трудно сейчас представить, какое впечатление в те годы произвела повесть, рисующая увиденный «изнутри», утаенный, существующий рядом со страною мир, который позднее сам Солженицын назвал «Архипелаг ГУЛАГ». Когда был напечатан «Один день Ивана Денисовича», моя знакомая Мария Васильевна Крамер (Скороглядова) воскликнула: «Да это же Саня!» И другие старушки говорили об авторе: «Да это же Тасин сын!» Так мы впервые узнали, что Александр Исаевич Солженицын — наш земляк. Мария Васильевна оказалась близкой подругой уже умершей матери автора. Она-то и рассказала нам все, что знала о «Сане».

Еще никому не известный, в 1956 году он прибыл к Крамер в Пятигорск после казахстанской ссылки и переезда в Рязань. Ехал он в Георгиевск, чтобы навестить могилу матери и жившую в Кисловодске жену ее брата, тетю Ирину Щербак. У Крамер Солженицын прожил несколько дней, сдружился с ней, но был неразговорчив, задумчив, сосредоточен и, уединяясь в садике, что-то писал. Признался ей, что с юных лет его призвание — писательство, оставил на хранение под большим секретом свои стихи. Он уже показывал их Анне Ахматовой, и она посоветовала ему работать в прозе.

Будущий писатель вместе с Крамер съездили в Георгиевск и Кисловодск. Там отыскали дом, в котором родился, и дом напротив, где он ребенком жил с матерью и где у них бывала Мария Васильевна, помогавшая подруге в уходе за сыном.

После этой поездки, уже став известным, он переписывался с Марией Васильевной, приезжал к ней в 1963 году с первой женой Н. А. Решетовской. Она была прекрасная пианистка, и после прогулок и экскурсий по вечерам маленькая усадебка Крамер наполнялась музыкой. Сохранились снимки, где они вместе находятся на вершине кисловодской Крестовой горы. Крамер тоже навещала супругов в купленном ими подмосковном домике и оказалась свидетельницей тяжелого развода Сани с Решетовской.

Связи Солженицына с Кавказом Марией Васильевной и ее сестрами не прерьшались до его изгнания из СССР. Приезжая сюда, он посетил и гористые окрестности Кисловодска, и Домбай, и Теберду. Впечатления от одного такого путешествия мы находим в рассказе «Гроза в горах», в его «Крохотках», как он назвал цикл своих стихотворений в прозе.

В последний раз Солженицын поехал на Воды, чтобы собрать здесь материал для «Августа четырнадцатого» — начального романа исторической эпопеи «Красное колесо». На своей машине он доехал от Москвы до Тихорецкой, но в дороге заболел, вернулся и на квартире застал конец обыска, производимого сотрудниками КГБ в отсутствии хозяина, о чем иносказательно сообщил Марии Васильевне, ожидавшей его приезда.

У Крамер и позднее останавливались приезжавшие по его делам московские друзья писателя. После высылки из страны Солженицына в Кисловодске дважды побывала его горячая поклонница и помощница. Первый раз — уговорить его тетю, которую он включил в документах в состав своей семьи, чтобы с нею она поехала к нему за рубеж, второй — взять для него горсть земли с могилы матери на георгиевском кладбище. Ехать к нему Ирина Щербак отказалась — очень уж была стара, — а могилы матери они не нашли. Горсть земли с этого кладбища Солженицыну все-таки переслали с уехавшими к нему в Швейцарию женой и сыновьями.

К сожалению, домик М. В. Крамер в Пятигорске по улице Комсомольской № 66а после смерти владелицы был продан. Теперь на его месте новыми хозяевами выстроен другой дом. Так было потеряно единственное документированное памятное место в Пятигорске, где побывал писатель. Когда на Солженицына начались гонения, мы стали лихорадочно и тайно собирать все, что связывало Александра Исаевича с нашим краем. Съездили с Марией Васильевной в Кисловодск к местам его детских лет. Нарядную, украшенную деревянной резьбой дачу Щербака на улице Семашко, где он родился, снесли уже после нашей экспедиции. Сейчас энтузиасты начали хлопотать о восстановлении дачи.

Недалеко от бывшего дома Щербак находится дача М. 3. Гориной. После литературной и гражданской реабилитации Солженицына это здание взято на учет городом. Его адрес: Бородинский переулок, 4. Вход в квартиру матери писателя Таисии Захаровны, нам указала М. В. Крамер. Мы поднялись на второй этаж по освещенной стрельчатыми окнами округленной лестнице. По ней когда-то взбирался маленький Саня в своей детской матроске. Но лестница уперлась в стену. «Вот здесь была дверь в их квартиру», — показала Крамер. За этой стеной, в той части дома, где жили Солженицыны, теперь какая-то мастерская. Мы сфотографировали дом: и этот, и еще в те дни не снесенную виллу Щербака. Где-то неподалеку от них стояла Пантелеймоновская церковь тоже теперь снесенная. Здесь Александра крестили. Может быть, в церковном архиве найдется и метрическая запись о его рождении. В памяти писателя сохранился эпизод первых впечатлений жизни: «Мне было, наверное, года три-четыре. В кисловодскую церковь входят остроголовые (чекисты в буденовках), прорезав обомлевшую, окаменевшую толпу молящихся, и прямо, прерывая богослужение, — в алтарь...» Это была акция по изъятию большевиками церковных ценностей под предлогом «помощи голодающим».

Работа по сбору вещественного материала о нашем земляке продолжалась, хотя в те времена это было опасно. Поклонник творчества Солженицына Н. М. Серафимов, оседлав мотоцикл, съездил в село Саблю — родину отца и дедов писателя и привез нам снимки их семейного дома. В нем теперь больница. Собирание материалов и сведений о связях писателя с нашим краем продолжается. Включились и журналисты, и краеведы, и библиотекари. Собирают все: письма, рассказы о нем, сфотографировали даже могилу уже умершей Марии Васильевны. Отысканы родственники и люди, которые его знали. На основе собранного материала пятигорским телевидением была сделана передача «Наш земляк», показанная по центральному телевидению.

Наступили новые времена. 1989 год стал поистине «годом Солженицына». Его произведения перестали выходить в «самиздате». В Пятигорске — городе, сплотившем целое созвездие блистательных имен, все ярче разгорается звезда еще одного гениального нашего земляка. В Центральной библиотеке имени Горького, которая вступила в переписку с живущим в Америке писателем, создана постоянная выставка Солженицына. Среди ее экспонатов есть экспонаты, присланные им самим и Н. А. Решетовской, которая живет в Москве. Следует считать эту выставку началом будущего музея Солженицына на Кавказских Минеральных Водах. На торжественном открытии выставки пятигорский театр-студия «Кредо» показал спектакль, поставленный на основе произведений писателя. Съемочная группа местного телевидения возила этот спектакль и выставку библиотеки в Саблю. Любопытно, что в организации саблинских съемок помогали не администрация села, не школа, а церковь и верующие.

В Кисловодском театральном музее хранится письмо Александра Исаевича из Америки в ответ на запрос музея. Он подтверждает, что действительно родился в Кисловодске, и поэтому этот город ему особенно дорог. Из его письма в пятигорскую библиотеку мы узнали и точные даты: в доме Щербак семья Солженицыных жила до 1920 г., а в доме, сохранившемся до сих пор,— до 1923 г.

Творчество Солженицына автобиографично. Даже в авторской речи писателя будто искорки мелькают то типичный для юга оборот, местные словечки (например, он говорит не «опрокинуть», а «перепрокинуть»), то сравнение с чем-то кавказо-казачьим, да и сам темп, ритм его речевой манеры южнорусский. В «Августе четырнадцатого» много свидетельств о кубано-терских и ставропольских связях его семьи и рода, в свое время грубо и враждебно искажаемых официозной советской печатью. Писали тогда, что и фамилия-то его СолжениЦЕР (еврейская), утверждали, что он якобы «выходец из богатой помещичьей семьи». В действительности, же его дед по отцу был средней руки земледелец-хуторянин села Сабля близ Ставрополя. Сначала она была станицей Кавказкого линейного казачьего войска, но после 1864 года ее жители были правительством выведены из казачьего сословия. Хотя сам писатель утверждает, что его деды «иногородние», выходцы из Воронежской губернии, в истории казачества встречается фамилия казака Солженикина. Во всяком случае, связь с вольнолюбивой казачьей средой несомненна. Сам Солженицын пишет в книге «Бодался теленок с дубом»: «Были Солженицыны обыкновенные ставропольские крестьяне, ... большая семья, и работали своими руками».

Подросшего младшего сына Исая отец Семен Ефимович отдал в Пятигорскую гимназию, учрежденную в 1905 году. Мальчик жил на частной квартире, продукты ему еженедельно привозили из Сабли на бричке. Товарищи называли его по-горски: Исса. Он посещал обязательные для учеников службы в гимназической церкви и Спасском соборе, участвовал в ежегодных крестных ходах к монастырю на склонах Бештау, поднимался в открытом со всех сторон трамвайчике к Провалу. В старших классах украдкой от гимназического начальства ходил в открывшиеся в те годы «биоскопы» (кинематографы): «Морское дно», «Колизей», «Лира», смотрел скачки, а может быть, и сам джигитовал, словом, взрослел в атмосфере тогдашней пятигорской жизни с ее кавказским колоритом. На гимназической площадке, устроенной директором гимназии, для всего города проводились спортивные «Сокольские игры». После выпуска — а он был первым в гимназии — состоялась и традиционная пирушка с товарищами-горцами из Кабарды и Карачая, армянами, сыновьями казаков из окрестных станиц и «тавричан» (богатых землевладельцев). Конечно, танцевали лезгинку. Местный фотограф Раев сделал на большом картоне снимок выпускников с учителями. Быть может, эта фотография и отыщется в семейных архивах местных жителей.

Потом — Московский университет, на каникулах — тяжелые сельскохозяйственные работы в родном саблинском доме. Соседи-крестьяне называли студента Исая «народником». Первая мировая война застала Исая Семеновича в Сабле. Движимый патриотическим чувством, он ушел на фронт добровольцем. Стал офицером с небольшим чином, получил за храбрость Георгиевский крест. Эпизоды этой войны вместе с биографическими подробностями об отце и деталями его пятигорской жизни описаны Солженицыным в «Августе четырнадцатого».

В романе много художественно переосмысленных сведений также о семье матери, урожденной Щербак. В основу «семейной» линии романа положены и ее собственные рассказы сыну, и рассказы тетки Ирины, с которой он встречался уже будучи писателем. Семья выведена под фамилией Топчаков. Это действительно была богатая семья «тавричан». Так на юге России называли крестьян из Таврической губернии, скупивших на Кубани и Ставрополье обширные земли. Отец матери Захар Щербак, малограмотный, но предприимчивый человек, разбогатев, выстроил в Кисловодске роскошную виллу.

Во времена травли Александра Исаевича Солженицина в «Литературной газете» за 1972 год была напечатана удивительно лживая статья «Семья хамов» о семье Щербаков. Там же помещен и снимок их кисловодской виллы. Но в тираже газеты, идущей на Северный Кавказ, под снимком подпись «Дом Солженицыных в Сабле», а в экземплярах для остальных районов СССР — «Дом Щербаков в Кисловодске». Видимо, было предупреждение «сверху» исказить истину, чтобы не вызвать паломничества курортников и туристов, помойников травимого Солженицына к этому дому То, каким «эксплуататором» был дед писателя Захар Щербак, говорит следующий факт: после революции рабочие его имения кормили хозяина 12 лет, пока он не был арестован в период коллективизации. Вернувшись из ссылки, Захар Щербак еще успел навестить дочь Таисию и внука, перебравшихся из Кисловодска в Ростов.

Мать Таисия Захаровна тоже послужила прообразом одной из героинь «Августа четырнадцатого», еще девочкой была переведена отцом из пятигорской гимназии в частную ростовскую, где получила прекрасное образование. По свидетельству Крамер, эта очень образованная женщина, работая скромной стенографисткой и машинисткой, всю жизнь боялась, что ее «сократят» на работе «за социальное происхождение».

Отец и мать Солженицына познакомились в Пятигорске, долгие годы переписывались и встречались на каникулах. Поженились они в 1917 году в Белоруссии во фронтовой обстановке. Совместная их жизнь продолжалась недолго. В 1918 году отец Александра был уже дома, когда на Северном Кавказе начались «троицкие мятежи» (на праздник Троицы) против проводимого большевиками «расказачивания». Затем вспыхнул бичераховский мятеж, и пожар гражданской войны охватил весь край. Вскоре Таисии Захаровне сообщили, что ее муж-офицер умирает в георгиевском госпитале, смертельно раненный будто бы случайным выстрелом из охотничьего ружья. Какая могла быть охота в то кипящее время? Офицеры прятались в лесах, за ними охотились, их убивали! Однако версия о случайном выстреле так и закрепилась в биографии писателя. Могила Исая Семеновича уничтожена вместе со историческим георгиевским кладбищем.

Через шесть месяцев после похорон, 11 декабря 1918 года, родился Александр. Ирина рассказывала, что, умирая, Исай Семенович сказал: «Я уверен, что это будет сын». Но какая тяжкая судьба и мировая слава ждет его сына, он предугадать не мог.
  • Предисловие
  • А.С. Пушкин
  • М.Ю. Лермонтов
  • С.И. Уптон
  • Л.Н. Толстой
  • С.А. Смирнов
  • Н.А. Ярошенко
    К. С. Станиславский


Край вдохновения

В этой главе нет главного героя и совсем немного адресов. Мы очень кратко расскажем о том, какое большое место занимают Кавказские Минеральные Воды в русской литературе на протяжении почти двух веков. С античных времен овеяны мифами и сказаниями седые вершины Кавказа и его целебные источники. Недаром поэтический горный край называли страной легенд. Но имен создателей древних сказаний назвать невозможно: их слагали народы, сменявшие друг друга на этой древней земле. Из тумана преданий подлинное лицо Кавказа проступает лишь в сочинениях исследовавших его ученых и русских писателей.

Дикую красоту каменных громад и бушующей между скал воды воспел Г. Р. Державин, по рассказам очевидцев, в оде «На возвращение графа В. А. Зубова из Персии!» Образное и реалистическое описание Пятигорья мы находим впервые в стихотворении «Письмо с Кавказской линии к другу», написанном в 1795 году офицером Аркадием Столыпиным, братом бабушки Лермонтова:

.. .Везде стремительно бьют свежие ключи,
Над ними зыблются вкруг солнечны лучи.
Здесь попечительность всещедрыя природы
Из недр земных дает для всех целебны воды;
Там наподобие шампанского вина
Кипит ключ кислых вод, всех вкус к себе маня.

После «Кавказского пленника» Пушкина ворота «таинственного» Кавказа как бы распахнулись для целой плеяды поэтов-романтиков. В. Г. Тепляков писал об этих местах в прозе и стихах. Вот одна из цитат:

Ты ль, пасмурный Бешту,
колосс сторожевой,
В тумане облаков чело свое скрывая,
Гор пятиглавый царь,
чернеешь предо мной
Вдали, как туча громовая!

На Водах в 1823 году побывал С. Д. Нечаев, член «Союза благоденствия». В его стихотворении «Ручей Улькуш» воплощена местная легенда о речках Улькуше и Козаде (Ольховке и Березовке). В Кисловодске написано «Послание к Ячу» — свидетельство встречи здесь декабриста А. И. Якубовича с С. Д. Нечаевым. В «Воспоминании», напечатанном в «Полярной звезде», поэт говорит: «...С благоговением дерзал я лобызать фиал кипящих вод Нарзанны...» и припоминает, как среди прекрасной природы он «о любви бряцал Улькуша страстного с застенчивой Кассадой». Современник Лермонтова Д. П. Ознобишин, часто посещавший Кисловодск, в неизданной поэме «Аделаида» описал устами героини Пятигорск и Бештау, видимые со «злачного верха» Машука, и, покоренный легендарным прошлым Кавказа, воскликнул:

...Здесь каждый шаг — живые письмена,
Все говорит о том, что прежде было;
И воздух жжет, и пар клубит волна,
И в недрах гор кипит огней горнило.

У К. Н. Батюшкова, В. Г. Бенедиктова есть стихи о Водах, у Н. П. Огарева — стихотворение «Эолова арфа», у приятельницы Лермонтова, поэтессы Е. П. Ростопчиной, — «Нарзан».

С начала XIX века развивались, росли курортные города. И умножался список замечательных людей, оставивших большой или малый след в культурной истории края целебных вод, связавших с ним или страницы биографии, или творчество. Он описан и в прозе, и в стихах, воплощен в музыкальных и живописных произведениях.

Декабрист А. А. Бестужев-Марлинский оставил о нем память в повести «Вечера на Кислых водах в 1824 году». «Поэтический путеводитель» по кавказским курортам 30-х годов XIX века — лермонтовскую «Княжну Мери» — дополняют живые картины кавказского быта, военного и курортного, в сатирической повести Е. Хамар-Дабанова (Е. П. Лачиновой) «Проделки на Кавказе». В переписке В. Г. Белинского содержится немало местных живых картинок. В 1827 году в Пятигорске жил герой Отечественной войны 1812 года поэт-воин Денис Давыдов, написавший здесь своего «Полусолдата» и, по впечатлениям закавказской службы, «Араке шумит». В первой половине прошлого века Минеральные Воды описаны в «Неправдоподобных рассказах» автора, укрывшегося под псевдонимом «Чичероне дель К...о». Это был декабрист Н. П. Титов. Зенеида Рва (писательница Е. А. Ган) оставила повесть «Медальон» — в форме записок лечившейся на водах дамы.

Во второй половине прошлого века повестью «Мимочка на Водах» Л. Микулич-Веселитской восхищались Л. Н. Толстой и Ф. М. Достоевский. В Пятигорске был издан сборник стихов близкой «Народной воле» поэтессы А. П. Барыковой. Интересно ее обличительное стихотворение «Русалка Нарзана». Местная жизнь и курортные нравы обрисованы в повестях В. А. Тихонова «Меледа» и писателя-демократа, бывшего узника Петропавловской крепости А. И. Эртеля «Минеральные Воды». У А. В. Дружинина есть «Легенда о Кислых Водах», у Г. И. Успенского — повесть «Буржуй». С 80-х годов XIX века долго не сходила с театральных подмостков пьеса приятеля А. П. Чехова И. Л. Щеглова-Леонтьева «В горах Кавказа», действие которой происходит в курортных городах.

Побывали в нашем крае В. Г. Короленко и А. И. Куприн, читавший публичные лекции о Пушкине и новейшей литературе. А. П. Чехов жил в Кисловодске в гостинице Зипалова, там теперь установлена мемориальная доска.

Памятными досками также отмечены дома в Пятигорске и Кисловодске, где останавливались композиторы А. А. Алябьев, открывший кавказскую тему в музыке, и С. В. Рахманинов.

В Кисловодском театральном музее бережно сохраняется рояль, на котором играл великий композитор. Жаль, что нет мемориальной надписи на внешнем здании музыкальной школы в Ессентуках, где в начале XX века жил молодой С. С. Прокофьев. В содружестве с поэтом К. Д. Бальмонтом он создал здесь симфонию-кантату «Семеро их».

Большую главу в истории курортов могли бы составить и произведения писателей-сатириков, и фельетоны известнейших русских журналистов, особенно нападавших на антисанитарию, спекуляцию квартирами, неустройство быта. Писательница-сатирик Н. А. Тэффи посвятила юмористический рассказ Ессентукам, высмеивая беспорядки модного буржуазного курорта. С присущим ей остроумием она говорит: «Здесь образ правления швейцарский» — без взятки швейцару не получить ни комнату в гостинице, ни записаться на очередь к врачу.

Сатирическое перо И. Ильфа и Е. Петрова также коснулось курортного быта. Помимо известной главы из «Двенадцати стульев» с действием в Пятигорске, в собрании полузабытых фельетонов «1001 день, или Новая Шахерезада» есть рассказ о некоем «совслуже» Трикартове. Совершенно здоровый человек, он ради моды добился путевки на курорт и погубил себя неумеренными крадеными процедурами. М. А. Булгаков в 1919 году в Пятигорске написал свой первый фельетон.

Память о замечательных людях, посетивших Кавказские Минеральные Воды, порою составляется из «мелочей», но эти незначительные эпизоды дополняют новыми штрихами знакомый образ писателя или артиста и шире рисуют картину времени, воскрешая позабытое и неизвестное. Кто мог предположить, что маститый академик, историк В. О. Ключевский бывал в Кисловодске в 1887 году и оставил сатирическое стихотворение о «державном граде Нарзана»:

.. .Врачуя тело человека,
Целишь и дух его больной:
Ты лечишь всем, ты всем аптека,
Хоть лазарет совсем плохой...
...Диэту держишь ты примерно,
Все, чем буфет к себе манит.
Вино и прочее — так скверно,
Что и здоровому претит...
...Приказчик смотрит баронетам,
Фельетонист, что Пушкин твой,
А генерал летит кадетом,
Старуха скачет стрекозой...

Шутки на курорте свойственны многим. Когда К. М. Симонов лечился в Кисловодске, одна из редакций попросила его прислать что-нибудь для напечатания. Он послал телеграмму:

Будь я в Калуге иль Рязани,
Я вам не мог бы отказать.
Но я сейчас лежу в нарзане
И неохота вылезать.

Кстати, один из первых псевдонимов начинающего К. Симонова был «Овидий Нарзан». Многие ли знают, что певец «березового ситца» С. А. Есенин одну из своих лучших поэм «Сорокоуст» написал во время переезда из Кавказских Минеральных Вод в Баку. Об этом рассказал его спутник А. Б. Мариенгоф. Сам Есенин, посетивший Воды в 1920 году и оставивший 9 августа автограф в книге посетителей «Домика Лермонтова», рассказал в письме Е. И. Лившиц, что на пути из Тихорецкой в Пятигорск они увидели, как их поезд пытается обогнать жеребенок. «Эпизод для кого-нибудь незначительный, а для меня он говорит очень много, — писал Есенин. — И этот маленький жеребенок был для меня наглядным дорогим вымирающим образом деревни...» Так родился важнейший образ поэмы:

Милый, милый, смешной дуралей,
Ну куда он, куда он гонится?
Неужель он не знает, что живых коней
Победила стальная конница?

«Маяковский шел по маленьким Ессентукам, как по своей квартире», — рассказывал нам старейший театральный администратор С. А. Абиян. Поэт-агитатор приезжал в курортные города читать свои стихи в 1927 году и жил в кисловодской гостинице «Гранд-отель». Там теперь находится санаторий «Нарзан».

А. Н. Толстой, прибывший в 1943 году с комиссией по расследованию фашистских злодеяний на Кавказских Минеральных Водах, посвятил им очерк «Коричневый дурман». Летом 1914 года студент М. М. Зощенко работал контролером Минераловодской железнодорожной ветки, а позднее он, уже известный писатель, читал для кисловодской публики чуть ли не биографический рассказ «Двадцать лет спустя» о том, как герой встретил на курорте женщину, которую любил в студенческие годы. Дмитрий Фурманов, в 1915 году бывший санитаром, на пути к месту службы заехал взглянуть на землю Лермонтова и за неимением денег, по его выражению, за сутки «пешком освистал» курортные города. Здесь показывал своих кукол С. В. Образцов, а еще раньше, юношей, в беспокойное лето 1917 года жил на полустанке Машук и участвовал в охране общественного порядка в поселке. «Делал это гордо и сурово», — рассказывал он.

Автор известной скульптуры «Рабочий и колхозница» Вера Мухина подарила главврачу санатория имени А. М. Горького, где она лечилась, медальон-барельеф этого писателя своей работы. Кажется, проще перечислить тех деятелей отечественной культуры, кто не побывал здесь. Целительные воды курортов воспеты целыми поколениями поэтов. До окончательной обработки каптажа нарзана он пенился от газов и кипел в колодце, и в 30-х годах прошлого века Д. Ознобишин восклицал:

Кипи ж, Нарзан, струей могучей
И пеной звонкой и шипучей,
Ласкай пришельца жадный взор!
Шуми, обильный, здравье льющий,
Студеный, жгучий, искробьющий,
Алмазный ключ Кавказских гор!

Футурист В. В. Каменский, приехав в 1916 году, воспел целительную воду:

...И я, как и все, благодарный стихии,
Здоровье сберег на запас — в сундуки —
И радости полный, пою вам стихи я,
Вам, воды целебные — Ессентуки!

И пошутил о «богатырской воде»:

...Углекислые ванны нарзана,
Исцеляя недужных людей,
От министра до простого пейзана,
Воплощают людей в лебедей...

Вера Инбер так сказала о земле Пятигорья:

...Здесь, если их попробовать надрезать.
Еще земные корки горячи.
Целебными солями и железом
Пропитаны подземные ключи.

Некогда «белая вилла» Н. А. Ярошенко собирала под своим кровом «созвездие талантов», в наше время здесь много их побывало в Кисловодском санатории имени М. Горького. Вначале он назывался санаторием ЦЕКУБУ, его пациентами были деятели науки и искусства. В 1927 году в нем отдыхала целая плеяда знаменитостей: С. Маршак, К. Чуковский, артисты. Была здесь и Анна Андреевна Ахматова, для которой на Водах «самый воздух был пропитан» стихами и образами Лермонтова. Духовную значимость этого кавказского уголка она передала строками:

...Здесь Пушкина изгнанье началось,
И Лермонтова кончилось изгнанье...

В. И. Качалов, бывший в одно время с ней в санатории ЦЕКУБУ, вспоминал: «Она была такая худенькая, бледная и вот с такими серыми глазами (показывает от брови до щеки)». После внезапного отъезда Ахматовой, не успевший проститься с ней Качалов отправил ей вслед собственное шуточное стихотворение:

Скучно и грустно, что Вас с нами нет;
Грустно завял на окне мой букет,
Вам предназначенный.
Тщетно я с ним
Всюду искал Вас, тоскою томим.
В окна заглядывал двух поездов,
Но не нашел никакейших следов.
Весь кисловодский обрыскал вокзал,
Возле уборной я даже Вас ждал
(Дамской, конечно), но след Ваш простыл.
И восвояси, уфюм и уныл,
Вновь в ЦЕКУБУ возвратился и там
Даже смотреть на оставшихся дам
Я не хотел, и не пил, и не ел.
Вот как меня Ваш поступок задел!

Еще совсем недавно в санаториях и на улицах Кисловодска можно было увидеть старую даму со слуховым аппаратом. Это была Мариэтта Сергеевна Шагинян. Она знала наши курортные города с детства: ее отец был сезонным врачом в Ессентуках. В 1916 году она привозила сюда своему большому другу С. В. Рахманинову стихи известных тогда поэтов для создания романсов. О великом композиторе у нее есть прекрасные воспоминания. Она сама сообщила краеведам, что на Водах ею написан «Лори Лэн-металлист» из серии «Месс-Менд» и роман «Гидроцентраль». Под посвящением ее романа «КИК» подпись: «Кисловодск, 1924 год». В «КИКе» рассказано о ликвидации контрреволюционного заговора в Кисловодске. А в документальной повести «Перемена», рисующей гражданскую войну на юге России, дана яркая картина Кисловодска, куда съехалась столичная знать, убегавшая от революционных «беспорядков»: «Кисловодский парк полон туалетов... В курзале офицерство дает блестящий концерт в пользу Займа свободы — на афише чета Мережковских, молодые публицисты, поэты, крупнейшие музыканты. Парадно звучит «Марсельеза», приподнятая из раковины Курзала блестящим огромным симфоническим оркестром под магическим жезлом Рахманинова.

Ночь кавказская тепла, душна и пахнет близким дождем, духами, сигарой, тонкими гастрономическими запахами с веранды буфета и розами...»

На глазах этой долго прожившей писательницы, не утратившей до последних дней творческую силу, буржуазные курорты превращались во всесоюзную здравницу. Она знала здесь каждый уголок и порою темпераментно вступала в спор с лекторами, знакомящими отдыхающих с историей Кавказских Минеральных Вод. Экскурсовод нам рассказал: однажды к его группе присоединили весьма пожилую даму. Экскурсия была дальняя. Шофер досадливо поморщился: «Вот еще обуза — старуха!» Но это была «неутомимая Мариэтта», она не только не отяготила группу, но заморила их всех: без посторонней помощи взбиралась на все горки и горы, все хотела увидать, обо всем узнать.

Прекрасный, некогда дикий край все так же привлекает красотой и своеобразной историей современных поэтов и прозаиков. Постаревший Павел Антокольский незадолго до смерти приезжал в Пятигорск «вдохнуть воздух Лермонтова», своего любимого поэта. Летопись культурной жизни кавказских курортов обогащается год от года. Часто здесь на городских праздниках поэзии звучали голоса Давида Кугультинова, Расула Гамзатова, Кайсына Кулиева и поэтов, народы которых не имели прежде даже своей письменности. Крупнейшие писатели, артисты традиционно встречаются с отдыхающими и местными жителями. Незримая нить связывает замечательных людей, стоящих у истоков местной культуры, с теми, кто продолжает ее сегодня.

Современные авторы художественных произведений часто обращаются к истории Пятигорья, особенно к ее «лермонтовским временам». Это и А. А. Титов в романе «Лето на Водах», и ставропольцы И. В. Кузнецов, В. Н. Грязев, А. В. Коротин в произведениях о декабристах. Любопытно исследование Я. Махлевича «Мезонин у Нарзана» о доме А. Ф. Реброва. Особо следует выделить роман «Молоко волчицы», написанный уроженцем Ессентуков писателем Андреем Губиным. Это художественная летопись станицы Ессентукской, которая стала теперь прославленным курортом.

Современные писатели, жизнь которых связана с Пятигорском, могли бы пополнить экспонатами проектирующийся здесь литературный музей. Вместе с театральным в Кисловодске он стал бы крупным и прочным вкладом в историю культуры Кавказских Минеральных Вод.
  • Предисловие
  • А.С. Пушкин
  • М.Ю. Лермонтов
  • С.И. Уптон
  • Л.Н. Толстой
  • С.А. Смирнов
  • Н.А. Ярошенко
    К. С. Станиславский