Космические легенды Востока. Оглавление

"Горы и нарты"

Оглавление

  • От авторов
  • Горы и нарты
    • 1. Зулихат
    • 2. Крепость Рум
    • 3. Котел нартов
    • 4. Проклятие старого Тембота
    • 5. Нарсана
    • 6. Аймуш
    • 7. Сано нартов
    • 8. Машуко
    • 9. Горький родник
    • 10. Симург
    • 11. Чудесный дар
    • 12. Бийнегёр
    • 13. Два верных стража
    • 14. Адиюх
    • 15. Живой ключ Ак-су
    • 16. Каменное кольцо
    • 17. Джелимауз
    • 19. Черная скала
    • 20. Карча-вождь свободных


Горы и нарты

OCR & design by A. Bolshakov


От авторов

Перед вами — книга легенд и преданий Пятигорья (район Кавказских Минеральных Вод) и Карачаево-Черкесии. Пожалуй, это самые прекрасные уголки Ставропольского края. Красота природы удивительно сочетается здесь с целебной силой горного климата и минеральных вод многочисленных источников.

Издавна рождались в фантазии народов, населявших эти места (карачаевцев, балкарцев, черкесов, кабардинцев, абазинцев, ногайцев, осетин), причудливые сказания о прошлом — о том, чему в старину не мог дать объяснения человеческий разум, о горообразовании, происхождении озер и минеральных источников, обо всем, что свершалось в окружающем мире, полном тайн и не всегда доброй к человеку.

Прошли века, наука вооружила людей знаниями и техникой, но старинные народные легенды, при всей их наивности, по-прежнему пленяют нас своей поэтичностью, богатством мысли, глубиной народной мудрости.

Мы попадаем в совершенно особый, романтический мир — мир нартов в амазонок, сказочный мир, где конь, например, наделен человеческой речью, а вещие птицы предсказывают будущее. В атом мире действуют свои непреложные законы, и главный из них — борьба за социальную и человеческую справедливость. Герои легенд добры, отважны, честны, физически сильны. Добро и зло резко разграничены, и неизменно побеждает светлое начало.

Есть в кавказских легендах еще одна особенность, выделяющая их среди других жанров горского фольклора: они большей частью «привязаны» к определенной местности. Вы найдете в нашей книге сказания о Машуке и Бештау, о горе Кольцо в Железной, об Эльбрусе в Бермамыте, о реке Теберде и высокогорных озерах Кабардино-Балкарии и Карачаево-Черкесии, о том, откуда пошло название «Карачай». И пусть вас не смущает, что в одних легендах Машук — прекрасная девушка, а в других – воин (Машуко — мужское имя). Или предание о прекрасной Нарсане сменяет другое — «Сано нартова. Ведь это не справочник по топонимике или краеведению. Это только легенды. Так их и надо воспринимать.

Одни из легенд записаны в горских селениях, в других использованы старые записи в обработке дореволюционных фольклористов. Есть легенды, построенные на материале старинных горских песен.

Над легендами «Горы и нарты», «Зулихат», «Крепость Рума, «Аймуш», "Горький родник», «Бийнёгер», «Адиюх», «Живой ключ Ак-Су», «Джелимауз», «Черная скала», «Карча — вождь свободных» работал М. Батчаев.

Над легендами «Котел нартов», «Проклятие старого Тембота», «Нарсана», «Сано нартов», «Машуко», «Симург», «Чудесный дар», "Два верных стража», «Каменное кольцо» и «Озеро слез» — Е. Стефанеева.

К началу страницы


Горы и нарты

Мало мир изменился за весь свой длинный, дремучий век, Но все же он не таков, каким был в раннем детстве. К сомнениям склонные да повернут глаза в сторону той земли, имя которой Кавказ...

Всякому видно — могучие горы растут теперь е этой земле, а когда-то их совсем не было, и ровная степь пролегала во все стороны. Такие же, как горы, могучие исполины — нарты жили в той степи, а теперь их нет...

Всему имеется в мире важная причина — любви, смерти, рождению и ненависти, уходу и приходу; ничто с земли не исчезает без крепкой связи с тем, что появится вслед.

Да наполнит ясность склонных к сомнениям, когда они узнают о том, что было раньше и что стало теперь на Кавказе...

Беспредельная мощь в теле и великая кротость в душе заключены была у первых жителей этой земли — нартов-богатырей.

Когда над ними угасало солнце, их день спокойно умирал, чтобы завтра снова родиться, и к ним приходила ночь со своей темнотой, но сердца их оставались светлыми и чистыми, потому что в них никогда не засыпала доброта.

Вслед за летом и к ним приходили дожди осени и морозы зимы, но тепло их дружбы никогда не остывало. Их небеса тоже иногда закрывались тучами и хмурились от непогоды, но только смех и песни веселья всегда были слышны в их краю.

Длилось бы вечно золотое время нартов, если бы хищный Эблиз — творение ада, пристанище пороков и зла,— страшась их мощи и величия, не направил однажды острие своего коварства на то, чем они в чем сильны...

Взял он печень бешеного кабана, мозг костей старого козла, желчь хищного волка смешал их со змеиным ядом и этим снадобьем отравил пищу нартов, собравшихся на пиршество.

С того вечера стали свивать себе гнезда в золотых сердцах великанов и злоба змеи, и ревность козла, и бешенство кабана, и жадность волка,

Седоголовый красавец, вождь нартов, первым вкусил дьявольского снадобья и воспылал страстью к юной Машуке, нежно любившей своего жениха, которым был единственный сын вождя.

Отправил старик молодого нарта в степь на охоту, чтобы он не мешал ему сделать Машуку своей женой...

Оттолкнула юная Красавина вождя и, убегая от него, потеряла кольцо, надетое на ее палец возлюбленным в знак верности.

Забросил старик далеко от себя кольцо и стал превращаться в сосуд ревнивой ненависти к сыну-сопернику.

Увидел кольцо сын в степи и на крыльях тревоги прилетел домой. Ужасен был бой. Немало нартов обнажили свои мечи за победу сына, но не меньше осталось верных вождю.

В первых рядах бились отец с сыном, многоопытный и сильный с молодым и неутомимым. Сбил старый вождь с головы сына железный шлем, оглушил его и пятью страшными ударами меча отнял когда-то подаренную им жизнь.

Но и сам не уберегся, единственный удар сына рассек глубоко его седую голову, и он, пошатываясь, пошел умирать.

Не могла перенести гибель жениха прекрасная Машука, как камень, катящийся с горы, помчалась она к растерзанному телу молодого богатыря, и ударом его кинжала остановила боль своего любящего сердца.

А битва не унималась, бешено боролись друг с другом исполины-нарты, тряслась, качалась земля, бездонные пропасти разверзались под их ударами.

Но не может быть на земле битв, которые не кончаются. Когда утром пришло солнце, оно увидело поле боя, сплошь покрытое погубившими друг друга гигантами. Живых не было. Лишь два верных пса скулили у ног своего хозяина — вождя нартов, скулили до тех пор, пока печаль и горе не закрыли их глаза.

Кровь, которая могла пролиться, пролилась, сердца, которые могли остановиться, остановились, и все умерло.

Так исчезли с лица Кавказа нарты, и так появились горы — вечный памятник богатырям.

Кольцом-горой стало укатавшееся в степь золотое кольцо Машуки.

Горой Железной чернеет шлем, сбитый с головы ее жениха.

Сам жених, изрубленный суровым отцом на пять частей, превратился в лиловую пятиглавую гору, так и названную — Беш-Тау.

Каждою весною покрывается зеленью и грустно цветет застывшая неподалеку от любимого Машука. В боку ее зияет Провалом кинжальная рана, а рядом сверкает на солнце острой вершиной окаменевший Кинжал.

Очень много нартов было, очень много стало гор…

И самая могучая из них та, которая уходит седой раздвоенной головой в туманы... Главный нарт назван Минги-Тау, что значит, гора. И еще зовут его Эльбрусом. У ног его лежат два верных пса – Большой и и Малый Бурмабут (бурмабут – курчавая (бурма) лапа (бут)).

Суров Минги-Тау. Не тает на нем снег и в жаркое лето. А зимой сердитыми буранами и сквозящими вьюгами носится по полянам, леденит все живое, что встречается на пути.

Но теплеет постепенно грудь старика. Смотрит он со своей высоты на сына, на Машуку, на всех своих поверженных нартов и слезы рождаются в его глубинах. Но холодны эти слезы, не смогут они воскресить окаменевших нартов.

Это сделают когда-нибудь горячие слезы Машуки, бьющие из земли волшебными источниками, исцеляющими все раны и болезни...

Крепнут, наливаются мощью и когда-нибудь станут великанами, как нарты, люди, которые поставили свои белые города у этих источников, полных тепла и любви Машуки.


Зулихат

Никто из смертных не будет спорить, если ему скажут, что Домбай – прекрасный край.

Кто там был, тот остался навсегда очарованным, а кто не был, но слышал рассказы других, тот тоже влюблен в этот край.

На Домбайскую поляну, плотно окруженную вечными горами, брошен с неба ковер, расцвеченный всеми красками земли. Словно стараясь образовать для буйной пляски круг пошире, отступают к краям поляны стройные деревья в бурках из зеленой хвои, наступая друг другу на ноги и весело теснясь, они взобрались в горы и любуются лежащим внизу ковром.

На вершинах гор, там, где не успели занять места деревья, лежит царство белых снегов и ледяных изумрудов.

Все сверкает в этом зеленом царстве, когда над Домбаем повисает солнце, все сверкает и тогда, когда солнца нет.

Ослепленный светом, напоенный душистым воздухом, удивленный доселе невиданным, ходит человек, впервые попавший в этот край.

Но чтобы по-настоящему удивиться, он идет в сторону ледника Алибек.

Когда тропа уходит все дальше назад, а гордый Алибек начинает медленно вставать во всем великолепии, когда дохнут морозом его голубые льды, пораженный путник вдруг вскинет голову вверх и больше ее не опускает...

Чуть не вровень со слюдяной главой Алибека молча тянется к небу светлая гряда гор. Они зеленеют травой и белеют снегами, а на самой вершине, растянувшись вдоль хребта, повернув юное лицо к небу, с высоко поднятой грудью и низко упавшими тяжелыми волосами лежит прекрасная девушка...

Рядом, застывший в могучем порыве, в белоснежной пастушьей шляпе, на коне, окутанном легким туманом, стремится к ней всадник-богатырь.

...Звали ее Зулихат. Рождена она была в трудолюбивом и сильном племени аланов – предков славного Карчи и десяти его друзей...

Не было обделено счастьем горное племя, много тепла им дарило солнце. Рожь и ячмень, которые они сеяли в горных долинах, быстро наливались золотым соком... Тучные стада круторогих туров бродили по зеленым склонам их гор...

Вдоволь любили друг друга и мирно трудились горцы в тихой Домбайской долине, защищенной от врагов и непогоды высокими башнями гор.

Но отвернулось почему-то однажды от них счастье. В неприступной стене гор, окружающей их, там, где сверкал ледник Алибек, был проход, по которому стали врываться в долину и жестоко ее опустошать колючие снежные ветры.

Стал гибнуть каждую осень урожай, поредели стада туров, срывавшихся под ударами ветров в пропасти; не пройдя до конца дорогу жизни, начинали уходить из нее люди, у которых стало мало пищи и много болезней...

Молода была и очень красива Зулихат. Когда она выходила из дому, солнце, заглядевшись на нее, опускалось за горы, говорят, намного позже, чем обычно.

У женщин гордости прибавлялось, у мужчин силы становилось больше, когда смотрели они на нее.

Старый отец ее был сед и мудр, но не мудростью своей был горд, а дочерью.

И вдруг пришла с ветрами к Зулихат печаль, перестала она смеяться, и отец стал называть себя несчастным среди живущих.

– Откуда горе твое, Зулихат?– спрашивали ее подруги,– некрасивые печалятся – красоты жаждут, дряхлые тоскуют – молодости жаждут, разоренные буранами о крове и тепле слезы льют... А ты? Ты, Зулихат, юна и прекрасна, ты, как полная луна среди нас, звезд... Не сумеет войти беда в крепкий дом твоего отца. И рожь его растет в низине, ее злой ветер не погубит...

Ничего не отвечала Зулихат и все больше печалью наполнялась. Видела оставшихся без крыши и зябла в уютном доме, видела голодных и оставалась без куска хлеба.

В одну из осенних ночей, когда ветер с гор стал свирепствовать с особой силой, губя в долине все живое и неживое, Зулихат неслышно обняла спящего отца, мысленно простилась с подругами, со своим возлюбленным, боровшимся сейчас где-то в горах с ветрами, спасая от них туров, которых пас, простилась с каждым домом родной земли и пошла к леднику Алибек...

– О добрые духи, помогите мне,– попросила она громко на его вершине и легла вдоль хребта, на пути страшных ветров, так долго терзавших долину...

Вскочил на неоседланного коня увидевший все во сне богатырь-пастух и орлом полетел к любимой... У подножья горы он понял, что Зулихат уже не жива, и горе сломало его крылья, остановилось его сердце и сердце его скакуна...

Проснулись солнечным утром удивленные тишиной люди, взглянули в сторону Алибека, и гордые слезы брызнули из их глаз...

Из этих слез и возникла река Теберда. Три года текла она по долине соленая и горячая. Потом река остыла, а любовь в сердцах людей к Зулихат живет и поныне.

На снежном хребте, повернув светлый лик к солнцу, с гордо поднятой грудью и низко упавшими волосами лежит прекрасная девушка... С тех пор называют это место горой Зулихат. Мчится к ней и не может домчаться прекрасный юноша на сильном коне, окутанном легким туманом.

Седые горцы сажают внуков на плечи, чтобы лучше была видна гора Зулихат, и, не торопясь, рассказывают все, как было...


Крепость Рум

Так зовут высокую скалистую гору, одиноко вздымающуюся там, где кончается аул Ючкекен, если идти по нему с запада на восток.

Гора окружена сплошными, очень крутыми каменными выступами, и взобраться на нее можно только по ступенчатым тропкам, вырубленным в скалах древними жителями тех мест.

А жили, говорят, там горцы — немногочисленный, но красивый и мужественный народ. Славу об их удивительном гостеприимстве и добродушии разносили по всем концам света многие купцы и путешественники, дорога которых лежала через их земли.

А земля их, рассказывают, была богата, и они умели брать у нее эти богатства, потому что умели трудиться.

Изо дня в день множили она в своем краю изобилие, которому могли завидовать и завидовали гостившие у них чужестранцы. Самые старые горцы и самые маленькие пасли на сочных хребтах тучные стада и табуны; мужчины, которые еще не были стариками и уже не были детьми, дни и ночи проводили в горах и лесах, охотясь на дикого зверя, женщины растили детей, пекли хлеб и любили мужчин.

Труд — мать изобилия, и все они трудились и никогда поэтому не зарились на чужое добро, никогда не помышляли посягнуть на владения ни близких, ни дальних соседей. Не было среди них голодных и бедных, как не было согнувшихся к земле под бременем губительной роскоши.

Но неоднороден род человеческий. Греет щедрое солнце до каких-то дней и тех, кто любит пожинать там, где не сеял. Держит добрая земля до каких-то пор и тех, кто изуродован страшной болезнью — алчностью.

Много было в те времена одержимых одной страстью — сеять гибель и страх, добывать легкий урожай. Они сгоняли под свое злое знамя себе подобных, множили себя, и их меч никогда не знал, пощады.

Не надеялись на пощаду и горцы, когда однажды утром, проснувшись, увидели, как тьма-тьмущая конного войска, закрыв небо за собой тучами пыли, неслась к ним, вверх по Гум-реке.

Дикие всадники со смуглыми, широкоскулыми лицами ворвались в аул, стали сгонять скот, грабить и сжигать дома, убивать всех, оставляя только красивых женщин.

Кто может хорошо трудиться, тот не может плохо воевать. Горцы бились как львы, но слишком силен и многочислен был враг.

Защитникам своей земли пришлось отступить и укрепиться на вершине единственной вблизи аула горы.

– Вы хорошо бьетесь, – сказали им пришельцы, – спускайтесь с горы, пожмем друг другу руки и скорее сядем за трапезу дружбы. Идите с нами, мы пройдем всю землю от одного конца до другого » покорим ее. Добыча наша будет богата, и доля ваша в ней будет братская …

– Нет, – сказали с горы, – у нас разные матери, не братья мы с вами. Не для битв наши руки... Хлеб, добытый мечом, будет для нас тверже камня... Если вы не можете положить стрелы обратно в колчаны, пусть будет бой...

– Вы очень мужественны,— вновь обратились тогда пришельцы. – Но вас мало. Покоритесь судьбе, сложите оружие и уходите прочь с этой земли, мы дарим вам жизнь. Решайте до утра, а утро пусть принесет нам ваш ответ.

Всю ночь на горе шел спор.

– Будем бороться,— говорили одни,— мы можем еще держаться...

– Уйдем,— говорили другие,— хлеб кончается, воды нет, дети гибнут, женщины слабеют, мужчины устали... Уйдем и заживем в других краях... Дорог много, земля велика, мир широк...

Когда вторых стало слышно больше, когда их речи стали называть разумными, из толпы вырвался юноша, почему-то не пожелавший открывать спрятанное в белом башлыке лицо... Вскочил этот человек на высокий камень, чтобы видеть всех, и воскликнул звонким юношеским голосом:

– Эта ночь не может нас разделить на безумных и благоразумных. В эту ночь можно быть только трусом или только героем... Никем другим теперь быть нельзя. В эту ночь можно или уйти, и, потеряв родину, сохранить жизнь, которую когда-то все равно потеряем, или
остаться и потерять только жизнь.

Куда можно уйти?!— продолжал юноша.— Земля велика, но нет больше земли, где мы родились... Дорог много, но ни одна не ведет к счастью расставшихся с родиной... Мир широк, но тесно в мире потерявшим родину. Рождаются все одинаково, умереть можно по-разному. Умрем не предавая землю, соки которой мы все носим в себе...

...Битва, начавшаяся утром, была жестока и долго не кончалась.

Стрел, которые посылали противники друг в друга, было так много в небе, что ни одна лишняя меж ними не поместилась бы.

С горцами тогда бились не только смуглолицые воины нашествия — с ними бились и голод, и жажда... Губы их трескались, и с них, как со свежих ран, капала кровь... Жажда сжимала им горло своею длинной железной рукой, сушила им грудь и язык... Горцы видели смерть не только глазами, но и чувствовали ее вкус во рту.

Во время передышек они выдалбливали в камнях ямы, в которых за ночь собиралась роса. Эти ямы на горе и сейчас глубоки.

Освежив себя каплей целебной влаги, горцы снова вступали в бой. Старики и дети, которые не могли справиться с тугим луком, сбрасывали на головы врагов камни...

Женщины успокаивали плачущих младенцев иссякающим молоком из окровавленной груди и снова принимались точить стрелы...

Древние старухи просили у Грома и Молнии воды и победы.

Никто не умирал лежа... Ложились только после смерти. И уже было много лежащих.

Все меньше становилось тех, кто стоял. Но и у них постепенно плавился металл силы. Конец, казалось, стал так близок, что можно было достать рукой.

Враги, узрев в тумане битвы сладостный лик победы, с радостным воплем поползли со всех сторон к горе.

Последние стрелы свои пустили горцы и приготовились умереть...

И в этот миг раздался пронзительный боевой клич.

– О, братья мои!— воскликнул юноша в башлыке, высоко поднимая свой меч.— Сколько стоит жизнь героя?! Пусть это скажут ваши мечи...

Он вскочил на коня, и вдруг обнажилось прекрасное девичье лицо. Всадница сорвала с головы башлык, завязала им глаза коню и направила вниз со скалы в самую гущу врагов.

Ринулись горцы за юной всадницей. Кони их будто обрели крылья, а мечи стали длиннее. Смешались враги, и в панике отступили.

– Мы прошли половину земель с востока на запад,— сказали они, уходя, — но подобного не видели. Этот народ ни истребить, ни покорить нельзя.

Так спасла свой народ юная, но мужественная девушка. Ее звали Рум.

Вот почему крепостью Рум зовут гору, гордо стоящую там, где кончается аул Ючкекен.


Котел нартов

Две высокие горы, одетые зелеными лесами, неподвижно замерли друг против друга: Бештау и Железная. А в низине между ними выбиваются на поверхность из глубины недр горячие ключи, питаемые жаром подземного огня.

Из каких расщелин вытекают они? Какая сила приводит в движение их струи?

Горы молчаливо оберегают волшебные тайны земли. Только в тот час, когда солнце опускается за острые зубцы Бештау и леса на горных склонах одеваются мраком, можно подслушать в тихом шепоте ветра повесть о днях прошедших. Бот она.

Когда-то в этих местах обитало могучее племя добрых и трудолюбивых нартов. Леса и реки щедро дарили им свои богатства: нарты охотились на диких зверей, ловили рыбу, собирали мед, диких пчел, плоды и ягоды.

Нарты жили по мирным законам, но умели защищать своих жен и детей, спокойствие своих жилищ. И не было на Кавказе богатырского племени сильней, чем они.

Один только Бзаджей, повелитель гор, имел над ними всемогущую власть. Он никогда не показывался на глаза нартам, но насылал на них грозу с громом и молнией. И тогда нарты бросали оружие и в великом страхе падали на землю вниз лицом, чтоб не видеть, как Бзаджей мечет огненные стрелы, не слышать, как перекатывается от вершины к вершине его громовый хохот.

Нарты старались отвести от себя гнев Бзаджея и задабривали его обильной данью. Все, что у них было, – туши кабанов, убитых на охоте, лисьи шкуры, молоко диких коз, плоды, орехи – все несли они ненасытному Бзаджею, не оставляя себе никаких запасов.

Бзаджей прятал приношения нартов в своих кладовых на неприступных заоблачных высотах и ненадолго оставлял данников в покое, а потом снова разражался громом и молнией.

Повелитель гор делался все более жадным и обирал мартов до последней крохи. От нужды, от плохой пищи стали слабеть их силы. Но по-прежнему они дрожали от страха пред ненасытным Бзаджеем п отдавали ему все свои припасы.

Но вот однажды во время грозы, когда нарты лежали на земле вниз лицом, раздался смелый молодой голос:

– Эй, ты, проклятый Бзаджеи с козлиной бородой, довольно пугать нас, мы тебя не боимся больше!

Изумленные нарты подняли головы. Это кричал юный Урузбек, самый сильный и самый красивый из всех молодых нартов. Он стоял, выпрямившись во весь рост, с высоко поднятой головой. Тело его было гибким и мускулистым, как у барса, а лицо светлым, точно сама весна.

Нарты е ужасе ждали; сейчас всесильный повелитель гор поразит дерзкого смельчака ударом молнии. Но все было тихо. Бзаджеи не метал больше в нартов огненных стрел, стихли раскаты его громового хохота.

А Урузбек продолжал кричать, весело смеясь:

– Эй, ты, козлинобородый! Покажись нам хоть раз, чтоб нарты увидели, каков ты есть.

Все было тихо.

– Теперь мы сами будем съедать все, что добываем в лесах, – сказали нарты.

Но Бзаджеи придумал, как наказать непокорных.

Нарты питались все вместе из одного общего котла, вкопанного между горами. Котел этот был огромным, в нем вмещалась вода из семи горных озер. Огня нарты добывать тогда еще не умели и всякий раз просили его у повелителя гор, чтобы сварить себе обед или ужин.

Вот и в этот раз они наполнили котел ледяными глыбами, сброшенными с горных высот, и как всегда обратились к невидимому Бзаджею:

– О повелитель гор, дай огня.

Но Бзаджеи молчал, и котел оставался холодным. Нарты сидели вокруг и не знали, что делать.

Вдруг вдали послышалась песня – это возвращался с охоты юный Урузбек. Он шел упругой походкой барса, и лицо его было светлым, как весна.

Урузбек подошел к котлу, и молодые нарты потеснились, уступая ему место.

– Почему вы сидите у холодного котла? – спросил Урузбек.

– Повелитель гор наказал племя за твою дерзость. Может, ты научишь нас, как вскипятить воду без огня?— сказал старейший.

Помрачнели ясные глаза Урузбека, Вскинул он свою гордую голову и закричал с гневом:

– Эй, ты, ничтожный Бзаджеи! Сегодня я на охоте убил семерых твоих слуг, семерых джинов, которых ты заставлял метать в нас огненные стрелы.

От слов Урузбека потемнело небо над головами нартов, и ледяные глыбы в котле растаяли.

Урузбек встряхнул мягкими своими кудрями и закричал снова, обратив к горам лицо, светлое, как сама весна:

– И еще я убил семь твоих слуг, семь лесных джинов, что уводили нас от диких зверей на охоте, путали следы.

Тучи на небе налились багровым светом, из котла начали вырываться клубы пара.

И снова прозвучал громкий голос отважного Урузбека;

– Я и тебя убью, трусливый Бзаджей, выходи на поединок со мной.

С шумом вскипел нартовский котел. Горячие струи воды разбрызгивались по склонам гор. Молния расколола багровые тучи, и вдруг все смолкло.

Но Бзаджей не сдавался. Он придумал жестокую месть. Повелитель гор лишил землю нартов дождей и наслал на них знойные ветры пустыни. Сухая земля истрескалась, реки иссякли, листья на деревьях сморщились и опали, хотя до осени было еще далеко.

Для племени нартов настало тяжелое время. Звери в лесах повымерли, птицы покинули эти края, женщины перестали рожать.

И опять собрались нарты у котла и сказал Урузбеку старейший:

– Ты принес племени несчастье, и потому нарты говорят тебе: уходи. Если тебя не будет среди нас, повелитель гор дарует нам свое прощение.

Оглядел Урузбек стоявших вокруг нартов, но не встретил ни одного ласкового взгляда, все от него отвернулись. И тогда он сказал:

– Хорошо, я покину племя, если вы того хотите. Но прежде чем уйти, я уничтожу проклятого Бзаджея. Его надо искать вот на этой горе с пятью вершинами. Надо подниматься сразу на все вершины, чтоб злодею некуда было спрятаться. Кто пойдет со мной?

Вышли из круга нартов четверо юношей, красивых и стройных, как чинары. Их сильные тела казались выточенными из камня.

– Эй, ты, Бзаджей, жалкий трус, – крикнул Урузбек, – мы идем к тебе, принимай бой.

Юные нарты стали подниматься на вершины горы. Урузбек – на самую большую, что в середине. И когда все они достигли пяти вершин, то вдруг начали обращаться в облака, которые растеклись над долиной теплым дождем.

И сразу зазеленели деревья, потекли реки, запели птицы в лесах. На землю нартов между двух гор вернулась жизнь.

А нартовский котел с кипящей водой от тяжести постепенно ушел под землю, и над ним вырос густой лес, такой же, как на склонах соседних гор.

Вода в котле кипит и теперь, не остывая. Это дар Урузбека людям, потомкам нартов.

А куда девался жадный Бзаджеи – неизвестно, от него и следов не осталось.


Проклятие старого Тембота

Проклятие старого Тембота

Человек живет на земле только один раз, а потом уходит. И лишь молва о нем, о его делах остается в памяти потомков. О добрых и смелых – добрая. О злых и неверных – какую заслужили. Е народе сложено много сказаний о людях, живших до нас в этих краях, и сказания те справедливы, как сама правда.

Есть в ущелье реки Аликоновки за Кисловодском скала, которую называют «Замком коварства и любви». О трагических событиях, разыгравшихся здесь когда-то, о чистом, бесхитростном сердце простого табунщика и предательстве надменной княжны рассказывает легенда.

Приходи сюда в ранний утренний час, когда травы встречают восход солнца легким шелестом, сверкая капельками росы. Прислушайся к мерному шуму реки внизу под обрывом – и ты различишь в нем неясные голоса: женский смех, чью-то горькую жалобу, возгласы гнева.

Приглядись к очертаниям скалы: она и впрямь напоминает старинный замок с зубчатыми башнями, узкими окнами-бойницами. Наверх ведет крутая, вырубленная в камне лестница.

Когда-то стоял здесь, – рассказывают старики, – замок владетельного горского князя Касая. От Эльбруса до Казбека не сыскать было человека богаче, чем Касай.

Жил он в ауле у подножья Бештау, и сотни унаутов (прим.рабов) работали на своего господина, не разгибая спины. Дом его был полок дорогой утвари, драгоценного оружия, ковров, тонких тканей, привезенных издалека. А вокруг, до того места, где небо сходится с землею, тянулись владения Касая. Сюда, в ущелье, пригоняли на летний выпас принадлежавшие князю табуны. Столько было у него коней — целую неделю гнали их табунщики по пыльным дорогам!

Князь рано овдовел и жил одиноко, замкнуто. Люди в ауле боялись его, зная суровый нрав своего господина. А между собой шептались потихоньку... О молодой жене Касая, которая зачахла в княжеском доме без любви, без ласки и умерла, оставив мужу маленькую дочь Дауту. О пастухе, которого князь засек до смерти из-за теленка, задранного волком. О том. что его сынишку – Али Конова, оставшегося сиротой, взял на Боепитание старый табунщик Тембот и полюбил как родного сына.

Мрачен, неприветлив был княжеский дом. Возвращаясь из походов или поездок по своим угодьям, Касай подолгу сидел у окна с трубкой во рту. Улыбка никогда не появлялась на его словно окаменевшем лице. Никто не знал, о чем думает князь. Может быть, поздние сожаления о рано умершей жене терзали его. Соседей он избегал и в гости к себе не приглашал.

Сухощавый, долговязый, с длинным крючковатым носом, Касай походил на коршуна, готового в любой момент броситься на беззащитную добычу и заклевать ее. Глаза, серые, без блеска, как хмурое небо в пасмурный зимний день, смотрели на людей холодно, высокомерно.

И вдруг в этот угрюмый дом пришла радость. Подросла Даута и согрела душу стареющего князя. Словно хрупкий цветок расцвел в сыром ущелье, куда не достает луч солнца. Теперь Касай жил только для дочери, для нее одной копил и умножал свои богатства.

Даута становилась девушкой, и скоро люди по всей округе заговорили о ее красоте. Тоненькая и стройная, как тополь, с гордой, красиво посаженной головой, с румянцем, рдевшим на смуглых щеках, как спелые вишни, и тяжелыми черными косами, она походила на величавую орлицу. И поступь у нее была плавная, как у орлицы. Только глаза у Дауты были, как у отца — серые, без блеска и смотрели на людей с холодным высокомерием. Красота ее не грела. Она была, словно снег на вершинах гор: сверкает алмазами, прекрасен, а тепла от него нет.

Даута привыкла, что все в доме торопятся выполнить любое ее желание, привыкла командовать людьми. За малейшую провинность расправлялась со слугами так же жестоко, как и ее отец. И люди говорили, качая головами: «Знать, у молодой госпожи вместо сердца – кусочек льда».

А в доме старого табунщика подрастал молодой джигит. Тембот гордился своим приемным сыном, души в нем не чаял. Да и было за что!

Али Конов выделялся среди парней аула красотой и силой. Никто не умел так ловко накинуть аркан на шею лошади, вскочить на самого дикого, необъезженного коня и в три дня приручить его так, что на него без опаски можно было и ребенка сажать.

А когда молодежь собиралась на стрельбы или джигитовки, Али Конов всегда оказывался первым. Он попадал в птиц налету, выстрелом сбивал с товарищей папахи, на полном скаку доставал с земли серебряную монету. По скалам лазал с легкостью тура.

Несмотря на молодость, он уже не раз обагрял саблю кровью врага и был храбр в бою, как подобает горцу. Но никому джигит не причинял зла без причины и всегда готов был защитить женщину, ребенка, слабого старика, помочь товарищу.

Али Конов был любимцем аула, и девушки всей округи засматривались на него. Но Али ни на кого не смотрел, в сердце ему запала Даута. Часто лицо его омрачалось печалью: разве мог он, табунщик-бедняк, мечтать о том, чтобы попросить себе в жены знатную княжну! Старый Тембот догадывался о чувствах Али и тревожился за сына.

Однажды в день байрама Касай решил устроить большой праздник, чтобы дочь могла повеселиться. Гости съехались отовсюду — с Чегема, Малки, Баксана, из Тебердинской долины. Поле за аулом запестрело яркими нарядами женщин, мужскими черкесками всех цветов, точно маками и васильками.

Касай ценил Тембота и Али как лучших табунщиков и велел дать Али к празднику черкеску тонкого сукна, шапку бухарского каракуля, сапоги на мягкой подошве и оправленный в серебро кинжал. Али в княжеской одежде был на празднике самым красивым, самым заметным. Девушки заглядывались на него, а сынки приезжих князей хмурились недовольно.

По древнему обычаю адыгских племен на празднике не было Деления на господ и унаутов – все были равны. Ломились столы от жирных и сладких яств, пенилась шипучая махсыма (прим. Хмельной напиток из проса). А потом начались скачки. До чего же хорош был Али Конов! Мчась стрелой на гнедом скакуне, он прыжком перебрасывал свое сильное тело через коня то налево, то направо, делал самые сложные фигуры джигитовки.

Не замедляя бега, он, свесившись с седла, зубами доставал кинжал, воткнутый по рукоятку в землю.

Забилось тревожно сердце Дауты, ярче обычного разгорелись щеки самолюбивой княжны. Ей хотелось, чтобы юноша обратил на нее внимание, предпочел другим.

И вот все встали в круг, раздались звуки шичепшины (прим. род скрипки) Кафа! Поплыли по кругу пары. Даута ждала. Али Конов взмахнул длинными рукавами черкески и пошел вдоль круга, быстро перебирая ногами. Бот он остановился против Дауты, пригласил ее. Точно прекрасная птица, плавно заскользила Даута в танце, с опущенными ресницами и сомкнутыми устами, как требовал обычай. А юноша стремительно мчался следом то настигая ее, то пропуская вперед. И не было в кругу пары красивее их.

С этих пор Али и Даута начали встречаться тайно. Уже пожелтели деревья на вершинах гор, а потом и вовсе растеряли листву. Уже Бештау сердито кутался в серые туманы, и с неба падали колючие снежинки, а влюбленные продолжали сходиться каждый вечер за аулом, где никто не мог их увидеть.

– Что же нам делать, Даута? – шептал в отчаянии Али. Не отдаст ведь тебя князь Касай мне, бедняку. Давай убежим.

Княжна поднимала на юношу серые глаза, холодные, как снег на горах,

– Что ты, Али! Это не для меня. Смотри, как белы и мягки мои руки, как нежна кожа на шеках. Я не вынесу трудностей дальнего пути. Подожди, лучше я уговорю отца, чтоб отдал за тебя.

– Нет, — отвечал джигит,— князь не опозорит себя родством с нищим. Знаю только одно: разлуки с тобой я не перенесу.

Когда пригрело весеннее солнце и на лугах зацвели ромашки, князь велел табунщикам гнать коней в ущелье. А скоро и сам с дочерью приехал сюда и поселился в замке.

Каждый вечер тайком от всех поднимался сюда Али Конов по крутым каменным ступеням, и только луна да быстрая река внизу под обрывом видели их горячие ласки, слышали шепот влюбленных.

Но вот однажды в ущелье пригнал свои табуны Зулкарней, сын богатого князя из Тебердинской долины. Никогда Зулкарней не гонял табунов так далеко, но он слышал о редкой красоте Дауты и решил посвататься. Зулкарней приехал со множеством слуг и расположился лагерем недалеко от замка Касая.

Скоро Зулкарней посетил князя. Он был статен, хорош собою и приглянулся девушке. Разве мог сравниться с ним жалкий табунщик с его шершавыми руками, в бедном одеянии, пропахшем конским потом.

Теперь уже Даута не проводила вечеров с Али. Прибежит на минутку и спешит обратно в замок: отец, мол, ждет, искать будет.

Сватовство Зулкарнея состоялось и было принято. Даута была счастлива. Но как сказать Али о своей измене?

Наступил вечер. Солнце скрылось за вершинами заснувших гор, синее небо загорелось золотыми огнями звезд. Все спали — кони и люди. Только внизу под обрывом шумела река, да Али Конов с тревогой ждал у замка княжну.

Вот, наконец, и Даута. Али взял ее за руку и они уселись, как всегда, над обрывом.

– Даута, ты стала не та. Или разлюбила? – спросил Али печально.

– Я пришла к тебе с недоброй вестью. Зулкарней попросил меня з жены, и отец согласился. Но я люблю тебя, Али. и расстаться не в силах. Бежать бесполезно — отец все равно нас настигнет. Тебя убьет, а меня отдаст Зулкарнею. Давай лучше бросимся вниз с этого обрыва и умрем вместе.

Так говорила хитрая княжна, прижимаясь к юноше. Али не подозревал обмана. Он верил Дауте и, пораженный вестью, смотрел вниз на шумевшую по камням реку. Он не был трусом, но не хотел бессмысленной смерти, не хотел гибели Дауты. Как поступить, чтобы остаться с любимой девушкой, где найти убежище?

Княжна решила выполнить коварный замысел, не откладывая. Она обняла Али за шею и целовала его, говоря: – «Умрем же, любимый, умрем вместе!» А когда Али обнял ее. Даута незаметно вынула спрятанный под платьем кинжал и вонзила его в грудь Али. Юноша только успел вскрикнуть и упал на землю мертвым.

Чтобы скрыть следы убийства, Даута столкнула еще не остывший труп в пропасть и спокойно пошла по тропинке к замку. Не зря говорили люди, что в груди у дочери жестокого Касая вместо сердца – кусочек льда.

А наутро Касай с дочерью уехали в аул – готовиться к свадьбе. Следом за ними уехал и Зулкарней.

Старый Тембот сначала подумал, что Али ушел с табуном на дальние пастбища. Но табуны вернулись, а сына все не было. Встревожившись, табунщики стали искать товарища. Все горы, долины излазали – нет нигде. Наконец, спустились в пропасть и увидели тело Али, разбившееся о камни. Кинжальная рана в груди открыла им всю правду. Положили мужчины тело друга на бурку и понесли к Темботу.

Свет затмился в глазах табунщика, от горя старик ослеп. Ощупывая руками лицо Али, гладя его кудрявые волосы, все повторял: «Вставай, сын! Ты слышишь меня? Сядем на коней, поедем в горы».

Но не вставал Али Конов, и молчали стоявшие вокруг мужчины, молчали горы, только река внизу под обрывом шумела неугомонно. И помутился ум несчастного старика, и вскричал он, простирая руки к замку:

– О, будь же проклято это место, прокляты те, кто погубил моего сына! Пусть отныне не знают они ни покоя, ни счастья!

И вдруг померкло солнце, поднялась такая буря, что люди не могли устоять на ногах, послышался подземный гул. А когда мрак рассеялся, люди замерли, пораженные страхом: замок исчез, рассыпался в прах. Лишь скала, на которой он стоял, напоминала теперь своими очертаниями развалины здания.

И хотя до зимы было егце далеко, с неба посыпал густой снег. Он падал, не переставая, три дня и три ночи. Ударил мороз, поднялась метель.

Сколько жили старики на свете, такого припомнить не могли. Заметались люди, пытаясь спасти табуны, но кони тонули в сугробах и замерзали. Скоро от огромных табунов ничего не осталось.

Голодные, оборванные, с трудом добирались табунщики до родного аула, неся на бурке тело Али, ведя ослепшего, обезумевшего от горя Тембота.

Касай, справив пышный свадебный пир и проводив дочь с молодым мужем в долину Теберды, пребывал дома в полном довольстве. С великим страхом доложили ему слуги о случившейся беде, о табунщиках, которые вернулись, оставив в ущелье погубленных коней.

Никогда еще не видели люди аула своего князя в такой ярости. Он выскочил из дома, весь дрожа от злости, и заорал в бешенстве, брызгая слюной:

– Презренные холопы, черная кость! Разорили меня! Всех поубиваю, ни одного в живых не оставлю.

Тут вышел вперед Тембот и сказал, протянув вперед руки:

– Не кричи, Касай, не страшен! Это судьба отомстила тебе за Али Конова, за все твои прежние дела. Где твоя дочь Даута? Пусть ответит нам всем, людям, зачем погубила моего сына?

– Молчи, несчастный!—крикнул Касай и так хлестнул Тембота плетью, что старик свалился на землю без признаков жизни.

Заволновалась толпа. Табунщики положили тело Тембота на бурку рядом с сыном и грозно двинулись на князя. И понял Касай, что пришел ему конец. Он вдруг сделался жалким, как ощипанный петух, и заговорил дрожащим голосом:

– Погодите, я ведь нечаянно убил его. Не трогайте меня, я все свое добро вам раздам.

Но ничто уже не могло сдержать гнева народного. Не пощадили бедняки своего мучителя, казнили. Дом его сожгли и тело сожгли, а прах развеяли по ветру.

Али и Тембота. похоронили в одной могиле, а сами разбрелись кто куда: кто на Басхан, кто на Хазас-море (прим. Каспийское море), кто еще дальше. И жен и детей с собой забрали. Брошенный аул пришел в запустение, а нынче и следов его не найти.

А долину Теберды посетил страшный мор. Люди там чернели в умирали, не успев сказать слова. Никого не пощадила болезнь. Зулкарней и Даута умерли в жестоких муках. Так было наказано подлое коварство. Сбылось проклятье старого Тембота. Об этом поведала нам легенда, рожденная в ущелье Али Конова под мерный рокот быстрой реки.


Нарсана

Как жили люди раньше в наших краях — точно этого никто не знает. Одни лишь горы видели все, им ведома правда. Но горы молчат, крепко хранят свои тайны. Старые же люди рассказывают... То ли было это, то ли не было...

Сказывают, жили когда-то здесь женщины-амазонки (прим. безгрудые), и вот как это случилось.

Недалеко от нынешнего Кисловодска находилось становище Бурги, вождя большого воинственного племени. Земли его тянулись вдоль берегов Гум-реки (прим. Подкумок). По лугам среди гор гуляли бесчисленные табуны коней, паслись стада рогатого скота, отары овец. Люди племени охотились на диких зверей, ловили рыбу в реке, собирали урожай с полей и жили сытно, в полном достатке.

Но Бурга был жаден и часто совершал со своими воинами набеги на соседние племена, грабил их, все увеличивал свои богатства.

Случилось так, что умерла у Бурги жена. Решил он жениться снова. Поехал как-то за Терек и увидел девушку, совсем юную, красота которой поразила его. Темные глаза ее сияли, как дне заезды, брови изгибались на белом лице маленькими змейками, а черные распущенные волосы казались крыльями большой птицы.

Девушка посмотрела на Бургу, засмеялась, а потом вдруг вскочила на коня и поскакала в степь. Бурга на своем скакуне помчался следом.

Разразилась гроза, черные тучи низко нависли над землею, молнии слепили глаза, ветер разметал черные волосы девушки, дождь хлестал тело, а она смеялась громко, подгоняя коня.

Наконец Бурга догнал ее и спросил:

– Как зовут тебя, смелая девушка?

Дарья,— услышал в ответ.

- И ты не боишься?

- Нет, я люблю бурю.

Бурга похитил юную Дарью и сделал своей женой.

А была у Бурги дочь, оставшаяся от первой жены, одних лет с Дарьей. Мачеха и падчерица стали подругами. Только они совсем не походили одна на другую.

Нарсана с золотистыми волосами, струившимися по плечам, как мягкий шелк, была нравом добрая, ласковая. Для каждого находила веселую улыбку и приветливое слово. Целыми днями на полях у реки слышались ее звонкие песни, смех, журчавший как ручеек в лесу.

А Дарья проходила мимо людей гордо, ни на кого не глядя. И у себя дома хотела над всеми взять власть. Нарсану попрекала; «Уж слишком ты нежная, не люблю таких». Сядет на коня и поскачет в горы. Черные волосы полощутся за спиной, как крылья, и ничего-то она не боится.

Попросит мужа:

– Научи стрелы пускать из лука, возьми с собой в поход.

Рассердился Бурга:

– Что-то ты на женщину даже не похожа. Твое дело дома сидеть, шить, вышивать.

Дарья не слушалась, не покорялась мужу. Кончилось терпение у Бурги, и сказал он жене:

– Ну, если ты хочешь быть, как джигит, оставайся одна, я к тебе больше не вернусь.

Снарядился Бурга в дальний поход и забрал с собой всех молодых мужчин. Сели они на коней и поехали.

Женщины стояли и молча смотрели вслед. Вот уже последний всадник скрылся за поворотом, улеглась пыль на дороге. И зарыдали тогда покинутые жены,

– Или мы теперь должны жить, как вдовы? Кто нас защитит, если нападут враги? Кто поможет детей и стариков прокормить? Кто будет тяжелую мужскую работу делать? Бежать надо вдогонку, просить, пусть вернутся:

И тут послышался громкий голос Дарьи:

– Остановитесь сейчас же!

Женщины замерли, пораженные ее видом: глаза-звезды Дарьи сверкали гневом, по спине черными крыльями спускались волосы, и вся она, высокая, сильная, казалась большой хищной птицей. Голос Дарьи звучал властно:

– Проживем и одни, не пропадем. Зато не будем унижаться перед мужьями, как рабыни. Отныне я буду вашим вождем. Идите по своим жилищам.

Женщины разошлись, а Дарья села на коня и умчалась в горы. Всю ночь до зари просидела она на вершине высокой скалы, думая тяжкую думу. Обида и ненависть кипели в ее сердце. Не будет больше рядом любимого! Ну что ж! Зато есть свобода! А что может быть дороже свободы и ветра? Отныне Дарья знает одно; месть. Месть всем мужчинам!

Тяжелая жизнь пошла для брошенных женщин. Соседи сразу узнали, что мужчины племени Бурги покинули становище. Напалм, увели скот, вытоптали поля, разграбили имущество. Начался голод, дети и старики болели и умирали. Смерть и горе поселились в жилищах.

Дарья заперлась одна, и никто не знал, чем она занята... А предводительница племени пыталась изготовить лук и стрелы. Долго мучилась, ничего у нее не выходило. Но все же сделала, и тогда снова умчалась на коне в горы.

Взобралась на скалу, натянула тетиву, пустила стрелу. Эх, не туда летят стрелы, неловко пускать их: грудь мешает.

Взяла Дарья два кремня, высекла огонь, разожгла костер. Приложила к груди головешку. Жгучая боль пронзила ее, но ни стона не издала женщина, ни слезинки не проронила. Только брови над глазами-звездами изогнулись, как змеи.

Приложила лук к плоской груди, натянула тетиву, и стрела полетела туда, куда послала ее амазонка.

На заре вернулась Дарья в становище. Одежду изорвала во время бешеной ночной скачки, грудь перевязана. В руках — лук, на ремне — колчан со стрелами.

Собрала предводительница свое женское племя, сорвала перевязку, показала обугленное пятно на груди,

- Вот, смотрите! Такими, как я сама, я сделаю всех вас — амазонками. Отныне быть у нас своему женскому войску. Я научу вас изготавливать луки, пускать стрелы, обращаться с конем. Мы сами будем добывать себе пропитание, ходить в набеги.

Разожгли костер, и женщины стали по одной подходить к своей повелительнице. Дарья прикладывала им головешки к груди. Амазонка переносили бол» без криков и стонов.

Последней подошла Нарсана. Был у нее любимый — пастух из соседнего села, с которым она тайком от всех встречалась по ночам. Как она теперь предстанет перед ним, обезображенная? Но Нарсана молча подставила грудь мачехе, только из ее светлых глаз скатились две слезинки. Но боль была нестерпима, и Нарсана упала без чувств.

И стали Амазонки жить, как мужчины. Охотились, довили рыбу, сеяли зерно, ходили в набеги. Дарья велела обнести становище высокой стеной. Женщины вырубали в скалах тяжелые камни, перетаскивала их вниз, к реке, укладывали и укрепляли. Становище превратилось в крепость.

От тяжелой мужской работы женщины огрубели, тела их стали мускулистыми, кожа на руках — жесткой.

Нужда и голод миновали. Амазонки привозили из набегов дорогие ткани, самоцветные каменья, драгоценное оружие, оправленное в золото и серебро.

Войско Дарьи наводило страх на врагов, на мирные племена, подвергавшиеся их нападениям. Когда они мчались на необузданных конях, обнаженные, с косматыми гривами длинных, спутанных волос, то казались не женщинами, а какими-то диковинными хищными птицами, неземными существами.— Смерть мужчинам! — кричала Дарья и велела уничтожать всех до последнего. А женщин и девочек брали в плен г обращали в амазонок.

Нарсана выполняла все, что другие, но душа ее была полна грусти. Девушка по-прежнему ходила на тайные свидания с любимым. Склонив голову ему на грудь, горько плакала при свете луны о своей судьбе, об отце, который уехал неизвестно куда.

– Я хочу,— говорила она, чтоб вокруг меня играли дети и чтоб женщины наши были похожи на женщин, а не на диких зверей.

Пастух обнимал ее и успокаивал:

– Будут у нас с тобой дети. Вот наступит лето, расцветут в лугах алые маки, и мы с тобой убежим от жестокой Дарьи.

Скоро Нарсана почувствовала, что должна стать матерью. Она не ходила на работы, сказываясь больной.

С каждым днем хорошела Нарсана, и в ее голубых глазах светилась тихая радость, а золотистые волосы окутывали ее всю мягким шелком.

Дарья злилась, ругала падчерицу, но та теперь уже не слушалась ее и ходила по становищу красивая, нежная, как прежде. Снова зазвенели над рекой ее веселые песни и смех журчал, как лесной ручеек.

Амазонки смотрели, на подругу и не могли понять, что с ней сталось. Неясная тревога охватывала их все сильнее.

Дарья решила проследить за падчерицей. ...И увидела ее ночью с возлюбленным, услышала их горячий шепот. Хотела тут же заколоть кинжалом обоих, но не смогла почему-то и медленно пошла прочь, задумавшись.

А наутро собрала всех женщин племени.

– Будем судить падчерицу мою, Нарсану,— сказала Дарья.— Нарушила она закон амазонок и полюбила мужчину. Решайте, какому наказанию мы подвергнем ее — смерти или изгнанию?

Женщины молчали, потупившись, и каждая думала о том времени, когда и у нее был любимый.

А Нарсана сорвала с себя одежды и открыла амазонкам налившееся соками будущего материнства прекрасное тело:

– Что ж, судите,— сказала она,— и ее глаза цвета неба смотрели на женщин ласково и спокойно,—Я сильнее вас, сильнее тебя, Дарья. У меня будет сын. Женщина должна дарить жизнь, дарить счастье. А что ты, Дарья, даришь людям, кроме зла и жестокости? Что оставишь после себя на земле?

Женщины повернули головы к Дарье и смотрели теперь на нее строго, с осуждением. И не знала, что ответить, Дарья. Всегда гордая, величественная, она согнулась, как старуха. Никто не двигался с места, не нарушал тяжелого молчания.

А между тем над становищем надвигалась беда. Возлюбленный Нарсаны давно подговаривал товарищей напасть на становище Дарьи, освободить амазонок от жестокой власти их предводительницы. Узнав, что скоро станет отцом, стал торопить товарищей: пора! Но Нарсана ничего об этом не знала.

Еще не кончилось судилище, как послышался конский топот и женщины увидели всадников, мчавшихся во весь опор. Похватали оружие и завязалась жестокая сеча.

Нарсана тоже схватила меч и побежала в гущу битвы. Остро отточенный клинок ее разил врагов направо и налево. Вот она еще раз взмахнула мечом и наклонилась над рухнувшим с коня всадником.

И вдруг, заглушая звон клинков, на поле битвы прозвучал пронзительный женский крик:

– Он! Он! Горе мне, горе, его, любимого, я убила!

Замерло все, битва остановилась. Женщины и мужчины побросали оружие и столпились вокруг. А Нарсана все кричала:

– Горе мне, горе! Почему светит солнце? Почему земля не поглотит меня? Открой глаза, милый, посмотри на меня.

Но молчал пастух и не открывал глаз, жизнь уходила из его тела.

И тогда Нарсана подняла оброненный кинжал и ударила себя в самое сердце. Упав на труп любимого, подняла голову и сказала женщинам, собрав последние силы:

– Не ходите больше в набеги, не сейте смерть, не ссорьтесь с мужчинами. Любите, рожайте детей, и пусть никогда не прекращается жизнь на земле, как не иссякает вода в реке, как вечен солнечный свет.

Умерли Нарсана и пастух. И вдруг из-под земли, где лежали их тела, забил прозрачный источник. Женщины назвали его Нарзан в память о своей доброй подруге. А злую Дарью прогнали из становища, и ушла она одна по каменистой дороге, неизвестно куда.

Нарсана любила жизнь, любила детей. И потому источник, который она даровала людям, дает им радость, силу, здоровье. Это — источник жизни.


Аймуш

Много прекрасных озер в Карачае. Хурла-кёль — самое прекрасное. Большое оно и очень синее. Стройные сосны растут на зеленых берегах и удивленно глядятся в его чистое зеркало. Спит озеро в тихие дни, не плещут в нем рыбы, не слышно кваканья лягушек. А по вечерам, когда с горных склонов спускается ветер, частая рябь идет по нему, высокие звезды качаются на прозрачных его волнах и густой камыш, задумчиво вздрагивая, нашептывает воде древние предания мудрых нартов...

Молод был пастух Аймуш и красив... На берегу прекрасного Хур-лы-озера выбрал он место для своего стойбища. Огромное было стойбище, и овец в нем было полным-полно. Отроги гор покрывали они собой, когда выходили на пастбище.

Да, много овец было в отарах, которых пас Аймуш. У доброго пастуха овцы всегда плодятся быстро и живут долго, и волки их не осмелятся тронуть, и свирепый буран не застигнет врасплох.,.

Другого, такого доброго человека, как Аймуш, ни в близких, ни в дальних землях никто не сыскал бы. Самые сочные склоны находил он для своих овец, самоё свежей водой поил их. На груди своей грел озябших ягнят, башлыком своим и буркой укрывал их от дождей. Ни разу не поторопил он сердитым криком отставшую овцу, ни разу не поднял палки на отбившуюся от остальных.

В знойные полдни сгонял Аймуш своих овец к прохладному берегу Хурлы и, усевшись в тени под березой, начинал играть на свирели чудесные песни... И тогда из спокойного озера выходил могучий золоторогий белый баран и щедро обхаживал овец Аймуша.

Единственный раз отлучился Аймуш от отары, когда ему пришло время жениться. Явился в стойбище с долины его младший брат Магул и вместе с приветом передал волю стариков — сыграть этой весной свадьбу.

Поручил Аймуш Магулу овец и спустился домой, обешал вернуться сразу же после свадьбы.

Но прошла уже свадьба, прошли дни и недели, а Аймуш все не возвращался: рядом с красивой молодой женой, отдавшись праздности и лени, забыл он о своих овцах.

Как-то он все-таки вернулся, но вернулся не таким, каким уходил. Без любви в сердце и тепла в груди пришел к отаре Аймуш. Не стал он гладить ягнят, как прежде, не хотел ласкать томившихся по нем овец.

И свирель его заиграла незвонко, неласково. А однажды во время полдневного отдыха злой окрик вырвался из его груди, когда одна из овец немного отошла от стада. Услышал этот сердитый голос золоторогий баран, только что вышедший из Хурлы, чтобы дать овцам силу плодородия, услышал и бросился назад к озеру. Белой цепью потянулись за ним все овцы и одна за другой скрылись под синей водок Хурлы.

Долго играл на берегу Аймуш свои самые нежные песни в надежде вернуть отару. Долго сверкала на его ресницах хрупкая слеза... Но овцы не вернулись к нему, и только вода в озере забурлила, как в котле, и покрылась белой пеной.

Грустным стало лицо Аймуша и борозда печали пролегла на гладком его челе.

Зашел он в кош, накинул бурку, взял башлык, заткнул за пояс серебряный кинжал, повесил на плечо свое длинноствольное ружье, еще посуду для пищи с собой захватил и пошел к озеру.

Крепко обнял Аймуш младшего брата, попросил передать друзьям привет и шагнул в воду.

Долго плакал Магул... Пришли люди с долины и тоже плакали. Удалые пловцы ныряли в Хурла-кель, по Аймуш не вернулся назад. Говорят и до сих пор ходит он под водой, пасет свою любимую отару.

Пастухи, коротающие ночи у костров на берегу Хурлы, не раз слышали, как приглушенно, будто из-под воды лают собаки, блеют овцы и звенят колокольцами ягнята, звучат нежные напевы свирели.

А во время осенней линьки на лазурной глади озера появляются белые хлопья. Это линяет неостриженная отара Аймуша...

Спит в тихие дни Хурла-кель. А по вечерам, когда со склонов спускаются ветры, частая рябь идет по нему и густой камыш склоняется над водой, нашептывая ей мудрые и поучительные предания древних нартов...


Сано нартов

Шел однажды берегом Баксана странник. Шел он издалека и очень устал. Добрался, наконец, до аула, хотел постучаться в окно крайней сакли, но силы оставили его, и он свалился у дверей.

Вышел хозяин сакли на улицу, видит: лежит незнакомый человек.

По обычаю гор предложил ему приют. Опираясь на руку хозяина, странник вошел в дом.

– Пить, — попросил он слабым голосом.

Баксанские земли в те времена были опустошены набегами врагов и засухой. Во всем ауле не найти было ни куска хлеба, и люди умирали от голода. Колодцы и ручьи вокруг иссякли, и кувшин воды, который хозяин принес и подал с ласковой улыбкой незнакомцу, был последним во всем ауле. Но зато закон гостеприимства не был нарушен.

Странник сделал один глоток — и вода вернула ему силы, потому что была предложена от чистого сердца.

– Мир дому твоему,— сказал он.— А теперь возьми лопату и иди за мной.

Хозяин взял лопату и последовал за незнакомцем. Вошли они в ущелье, поднялись на гору.

– Ты помог мне, и я помогу твоему народу,— сказал странник.— Не всякому открыл бы я эту тайну, но вижу: ты добр и честен и не будешь таить от людей того, что получишь сам. Копай вот здесь под скалой.

Хозяин нажал ногой на лопату и вонзил ее в землю. И вдруг скала у него под ногой словно раскололась пополам, и из нее брызнула вода, холодная, прозрачная.

– А теперь прощай!

— Постой! Скажи, как твое имя, как вспоминать тебя?— вскричал обрадованно хозяин, только теперь догадавшись, что перед ним не человек, а джин.

Но джин исчез бесследно. Больше в этих краях его никто никогда не видел.

Люди назвали воду чудесного источника «нарзан», т. е. сано — напиток нартов. И говорят: кто пьет нарзан, может прожить семь жизней.

Машуко

Законы придумывают люди.

Это князья на Кавказе в стародавние времена придумали закон, по которому все себе захватили: власть, землю. А народ обманули, сказали:

– Так велел Тха (прим. бог).

С тех пор солнце над горами светило только для богачей. Все было для них: обильная еда, дорогая одежда, роскошь. А сакли бедноты стояли погруженными во мрак ночи, в них поселился голод, и песни горцев были похожи на плач.

Бедняки пахали землю, сеяли просо, но урожай доставался господину. Чабаны пасли скот, но молоко и масло несли княгине. Князь волен был распорядиться жизнью и смертью крестьянина. Захочет — отберет жену у мужа, ребенка у матери и продаст в рабство. И дрожали люди в вечном страхе перед господином, завидя его— падали ниц. Кровавыми слезами народными переполнялись реки.

В те времена в ауле, стоявшем у подножья горы, которая еще не имела названия, появился никому здесь неизвестный человек. С ним была его сестра. Никто не знал, откуда они пришли.

Машуко занялся выделкой оружия. Кинжалы и шашки, сделанные руками искусного мастера, были замечательно красивы, и никто в горах не умел ковать клинки острее и крепче.

Издалека стали приходить к нему люди с просьбой выковать острую саблю. Машуко ковал мечи для простых людей и ничего с них не брал за это, а господам отказывал.

И пришел к нему князь, владелец аула: усы закручены, как бараньи рога, глаза злые, сам весь налит спесью, словно надувшийся индюк.

– Ты что,— закричал на Машуко,— вздумал тут свои порядки заводить? Откуда ты появился? Чтоб через три дня была готова мне сабля, иди ты плетей отведаешь.

Машуко посмотрел на князя и ответил спокойно:

– Не буду я, князь, ковать для тебя меч. Но ты меня не трогай, так лучше будет.

И князь почему-то испугался и вышел из сакли пятясь, чтоб не повернуться к Машуко спиной.

А вскоре прослышали люди, что из-за моря идет на Кавказ чужеземная рать: хан вторгся сюда, чтобы насильственно обратить горские народы в ислам.

Заметались князья в страхе, пришли к Машуко:

– Знать, придется тебе вести войско в бой, больше некому,

А сами трусливо попрятались по углам,

Собрал Машуко войско бедноты и повел на гору — туда, где из расщелины в скале выбивался горячий ключ:

– Омоем, воины, наши мечи в живой воде, это принесет нам счастье.

Один за другим подходили воины и окунали мечи в кипящую воду.

– Ну, а теперь,—сказал Машуко,—в бой. Поклянемся: или потибнем, или очистим родной край от пришельцев. Всех уничтожим, чтоб ни один домой не вернулся.

Жестокая разыгралась битва, лучших своих стрелков не досчитался хан. Князья сначала обрадовались, устроили богатый пир и хвастались друг перед другом, приписывая победу бедняков себе.

После второй победы Машукова войска богачи испугались:

– А, ну, как они, разделавшись с ханом, за нас примутся?

И стали потихоньку сговариваться с врагами, пустили их на свои земли.

Великое горе пришло тогда в аулы на берегах Малки, Чегема, Золки: хан обложил горцев непосильной данью. А Машуко стал ездить на коне по селениям и говорить:

– Люди, прячьте все — скот, шерсть, просо, ничего не давайте жирномордому, пусть уходит от нас ни с чем.

И беднота послушалась его. Непокорные бежали в горы. Князья и те, кто побогаче, уговаривали их вернуться, не сердить хана, но Машуко ответил им:

– Вы можете лизать брюхо врагу, сколько хотите, презренные трусы, а мы не станем подчиняться пришельцам. Свободной была наша земля, свободной должна и остаться,

Каждую ночь воины Машуко совершали набеги на стан врагов, и не было у князей и хана сил усмирить повстанцев.

Хан выместил зло на мирных жителях: аулы разорил дотла, а са-чых красивых девушек угнал в полон. Посадили их на арбы и повезли, Забрали и сестру Машуко. Она ехала, рыдая, и кричала:

— Везут меня за море, на потеху хану, не дают проститься с братом. Передайте люди туда, где Гум-река быстро бежит, пусть будет здоров Машуко, пусть крепче бьет ханское войско!

Князья во всем потакали хану, выезжая на спинах бедноты, а люди Машуко мстили за причиненное горе и врагам, и своим князьям: жгли их дома, забирали пищу, одежду.

Повстанцы причиняли большой ущерб богачам и приспешникам хана. Враги выследили тропинку, по которой ездил отважный Машуко, устроили засаду и убили его.

Люди горевала о своем защитнике и похоронили его на склоне горы, в густом лесу. Гору назвали именем героя, а тропинку, по которой ездил Машуко, «тропою абрека».


Машуко

Законы придумывают люди.

Это князья на Кавказе в стародавние времена придумали закон, по которому все себе захватили: власть, землю. А народ обманули, сказали:

– Так велел Тха (прим. бог).

С тех пор солнце над горами светило только для богачей. Все было для них: обильная еда, дорогая одежда, роскошь. А сакли бедноты стояли погруженными во мрак ночи, в них поселился голод, и песни горцев были похожи на плач.

Бедняки пахали землю, сеяли просо, но урожай доставался господину. Чабаны пасли скот, но молоко и масло несли княгине. Князь волен был распорядиться жизнью и смертью крестьянина. Захочет – отберет жену у мужа, ребенка у матери и продаст в рабство. И дрожали люди в вечном страхе перед господином, завидя его– падали ниц. Кровавыми слезами народными переполнялись реки.

В те времена в ауле, стоявшем у подножья горы, которая еще не имела названия, появился никому здесь неизвестный человек. С ним была его сестра. Никто не знал, откуда они пришли.

Машуко занялся выделкой оружия. Кинжалы и шашки, сделанные руками искусного мастера, были замечательно красивы, и никто в горах не умел ковать клинки острее и крепче.

Издалека стали приходить к нему люди с просьбой выковать острую саблю. Машуко ковал мечи для простых людей и ничего с них не брал за это, а господам отказывал.

И пришел к нему князь, владелец аула: усы закручены, как бараньи рога, глаза злые, сам весь налит спесью, словно надувшийся индюк.

– Ты что,– закричал на Машуко,– вздумал тут свои порядки заводить? Откуда ты появился? Чтоб через три дня была готова мне сабля, иди ты плетей отведаешь.

Машуко посмотрел на князя и ответил спокойно:

– Не буду я, князь, ковать для тебя меч. Но ты меня не трогай, так лучше будет.

И князь почему-то испугался и вышел из сакли пятясь, чтоб не повернуться к Машуко спиной.

А вскоре прослышали люди, что из-за моря идет на Кавказ чужеземная рать: хан вторгся сюда, чтобы насильственно обратить горские народы в ислам.

Заметались князья в страхе, пришли к Машуко:

– Знать, придется тебе вести войско в бой, больше некому,

А сами трусливо попрятались по углам,

Собрал Машуко войско бедноты и повел на гору – туда, где из расщелины в скале выбивался горячий ключ:

– Омоем, воины, наши мечи в живой воде, это принесет нам счастье.

Один за другим подходили воины и окунали мечи в кипящую воду.

– Ну, а теперь,—сказал Машуко,—в бой. Поклянемся: или потибнем, или очистим родной край от пришельцев. Всех уничтожим, чтоб ни один домой не вернулся.

Жестокая разыгралась битва, лучших своих стрелков не досчитался хан. Князья сначала обрадовались, устроили богатый пир и хвастались друг перед другом, приписывая победу бедняков себе.

После второй победы Машукова войска богачи испугались:

– А, ну, как они, разделавшись с ханом, за нас примутся?

И стали потихоньку сговариваться с врагами, пустили их на свои земли.

Великое горе пришло тогда в аулы на берегах Малки, Чегема, Золки: хан обложил горцев непосильной данью. А Машуко стал ездить на коне по селениям и говорить:

– Люди, прячьте все – скот, шерсть, просо, ничего не давайте жирномордому, пусть уходит от нас ни с чем.

И беднота послушалась его. Непокорные бежали в горы. Князья и те, кто побогаче, уговаривали их вернуться, не сердить хана, но Машуко ответил им:

– Вы можете лизать брюхо врагу, сколько хотите, презренные трусы, а мы не станем подчиняться пришельцам. Свободной была наша земля, свободной должна и остаться,

Каждую ночь воины Машуко совершали набеги на стан врагов, и не было у князей и хана сил усмирить повстанцев.

Хан выместил зло на мирных жителях: аулы разорил дотла, а са-чых красивых девушек угнал в полон. Посадили их на арбы и повезли, Забрали и сестру Машуко. Она ехала, рыдая, и кричала:

– Везут меня за море, на потеху хану, не дают проститься с братом. Передайте люди туда, где Гум-река быстро бежит, пусть будет здоров Машуко, пусть крепче бьет ханское войско!

Князья во всем потакали хану, выезжая на спинах бедноты, а люди Машуко мстили за причиненное горе и врагам, и своим князьям: жгли их дома, забирали пищу, одежду.

Повстанцы причиняли большой ущерб богачам и приспешникам хана. Враги выследили тропинку, по которой ездил отважный Машуко, устроили засаду и убили его.

Люди горевали о своем защитнике и похоронили его на склоне горы, в густом лесу. Гору назвали именем героя, а тропинку, по которой ездил Машуко, «тропою абрека».


Горький родник

Много интересных историй знают старики из аула Али-Бердуко, что лежит в долине Инжич, называющейся иначе — малый Зеленчук. Но особенно часто рассказывают они о горе вблизи аула, упоминая при этом о пещере с тремя камнями, похожими на окаменевших людей, и о прохладном источнике под горой, который назван Горьким родником.

Гора эта была бы обыкновенной горой, но на вершине ее зияет широкая, очень широкая дыра, в которую и зимой и летом вползают густые туманы, влетают сорвавшиеся с неба звезды, льют дожди, и падают снега и все никак не могут ее заполнить.

Стоит много лет эта гора, слушает рассказы о себе и все шире открывает зев, словно хочет заговорить с небом и позвать его в свидетели того, о чем рассказывают седоголовые мудрецы из аула Али-Бердуко.

Странные были когда-то в этих краях времена. Все рождались от своих матерей одинаково — все без рубашек и с горьким плачем. Но потом глаза одних высыхали и плечи покрывались дорогими одеждами, а другие плакали всю жизнь и умирали такими же нагими, какими родились.

Странные были времена — те кто имел табуны и земли, старели в набегах на чужие земли и табуны, то же самое заставляя делать и тех, кто ничего не имел. Друг на друга они смотрели чаще всего через мушку не знавшего пощады ружья, и так же смотреть заставляли они и тех, кто даже видеть не хотел оружия...

Безлунные ночи, по их вине, наполнялись тогда только одними звуками — звуками коротких схваток, белые камни на горных тропах становились белыми только после обильных дождей, смывающих с них красный цвет — цвет крови...

Коши двух братьев из знатного рода Жираштиевых стояли рядом большого, тогда еще безымянного родника, и много людей держали братья на кошах, чтобы никто не смог отбить у них резвый косяк лошадей или стадо быков.

Но еще больше людей привел глухой осенней ночью на коши братьев князь из соседнего племени. Хорошо вооруженные, прикрытые темнотой, имея под собой сильных коней, набежчики стали истреблять людей Жираштиевых.

Одному только пастуху удалось вырваться из жестоких рук и бежать, но не хотели ночные гости его упустить — знали: будет погоня, если пастух сумеет добраться в аул.

Метко отстреливался бежавший, но пуль у него было меньше, чем преследователей. Когда уже нечем стало стрелять, он начал отбиваться камнями и звать на помощь.

Услышали пастуха в ауле. Но враги все-таки настигли его у входа в темную пещеру... Забежал в нее пастух и стал проклинать грабителей:

– Остановитесь, жестокие! Я устал убивать, защищаясь, я не хочу лишать жизни даже несущих мне смерть. Но и не хочу умирать! Пусть окаменеют нечеловечьи сердца убийц, если есть на свете правда!

Не успел пастух закрыть рта, как трое его врагов, забежавших в пещеру, превратились в холодные камни, чтобы и сейчас стоять там, напоминая людям о том, что было когда-то.

Поднялась тревога в ауле. От погони ушли на резвых конях лишь те, кто не знал горечи расплаты ни за какие грехи, За их разбой заплатили жизнью горемыки, не успевшие уйти со скотом далеко.

Двое из них были взяты в плен и связаны. А как поступить с ними, люди решили спросить у княгини —матери братьев Жираштяевых, погибших в ту ночь в перестрелке.

Кара должна быть беспощадной,— сказала княгиня,— тот, кто лишил меня света очей моих, пусть уйдет на тот свет по самой страшной дороге. Привяжите их к арбе и скатите вниз с высокой горы, чтобы тела их, истерзанные скалами, истлели на камнях под палящим солнцем.

Убейте нас как мужчин,— попросили на вершине горы осужденные,— Может быть, мы заслужили смерть, но чем заслужили мы позор — не быть похороненными?

На их языках правда, — решили люди,— У нас есть право отнять у них жизнь. Воспользуемся этим правом — потеряем только имя великодушных, если же отнимем их достоинство, недостойны будем имени людей.

Но в это время верный холоп княгини, которого звали Тыжико и который не очень заботился о чести своего имени, подкрался к бричке с пленными и скатил ее вниз, сказав, что эти двое не какие-нибудь князья, чтобы говорить об их достоинстве.

Громом раскатились по долине проклятья двух гибнущих связанных людей. И тут рассекла потемневшее небо молния, содрогнулась земля и со страшным треском провалилась под ногами Тыжико.

Люди на горе, став кругом, долго глядели в зияющую пустоту перед собой и ничего не увидели. Исчез Тыжико, а потом постепенно исчез с лица земли и весь его род.

Правду говорят в ауле Али-Бердуко и в других аулах, что не место на земле плохим людям.

И еще говорят, пришла однажды старая княгиня Жираштиева к студеному роднику, где некогда стояли коши ее сыновей. Умылась она, попила холодной воды и со слезами воскликнула:

— Родник! Ты чист, как небо, ты как мед сладок для жаждущего, – но для меня ты стал горше яда, стал родником несчастья. С тех пор родник, совсем не повинный в неразумно пролившейся тогда крови и не ведавший сколько горьких слез было пролито вокруг этого прохладного и чистого теперь источника под горой близ аула Жако, и сейчас зовут Горьким родником — Псынэдыч.


Симург

На вершине Ошха-Махо (прим. гора счастья, Эльбрус) многие века обитала вещая птица Симург. Симург держал под своей властью могучих джинов и не допускал человека в свои обширные заоблачные владения.

Несказанно прекрасно было его ледяное царство, убранное алмазами и хрусталем. Несметные богатства скрывались и в недрах горы, под толщей земли. Симург хотел один владеть всеми сокровищами и наказывал джинам зорко стеречь свои кладовые.

Встанет Симург со своего ледяного трона, взмахнет огромными крыльями и полетит над снегами, над пропастями. И вздрогнет земля, завоют буйные ветры, всколеблется море. Посыплются вниз камни, куски скал, снежные глыбы и погребут под собой жилище людей, что живут под горой, в долине.

Симургу было ведомо все, что случится впереди. Знал он, что придут люди и завладеют его царством: неприступными горными кручами, серыми утесами, ледяными дворцами.

Но не хотел вещий Симург сдаваться без боя. И вновь и вновь пускался в полет, стонами и воем своим пугал людей внизу, под горой.

И только заслышат в долине крики Симурга, как все живое там притаится в страхе: умолкнут голоса птиц, увянут цветы, туманы поползут по ущельям, черные тучи покроют небо, засверкают молнии, загремит гром.

Но постепенно слабели силы Симурга, и джины отказались ему повиноваться. Накличет их повелитель бурю, так что деревья в лесу вырывает с корнем, и посылает джинов:

— Идите, уничтожайте людей, что должны прийти сюда с низин, из степей.

А джины пойдут и запоют песню. И утихнет ветер, рассеются тучи, небо станет голубым, засверкает солнце, оживут цветы, вновь послышатся голоса птиц.

Знал, все знал Симург, что должно быть впереди. Знал, что джины перейдут на службу к человеку, а ему самому суждена гибель. И в бессильной злобе заточил джинов в свои подземные кладовые.

Стонет Симург, бушует буря, рвутся джины наверх из подземных глубин, но крепки запоры на дверях кладовых, не вырваться наружу. Но все смелее становятся люди, все выше взбираются они по склонам Ошха-Махо, все ближе подбираются к царству Симурга. Уже близка гибель властителя ледяных высот, и поэтому беснуется он напоследок, мечется в бессильной ярости.

И вот пришел этот день: Симург увидел перед собой человека. Он стоял перед вещей птицей-великаном, гордый, бесстрашный и смеялся. И пропала сразу вдруг вся сила Симурга. Хочет он раскрыть свои могучие крылья — и не может. И тут раскололась под ним надвое ледяная вершина Ошха-Махо, и исчез Симург вместе со своим троном неизвестно куда.

А запоры на дверях подземных кладовых распались сами собой, и добрые джины открыли перед человеком несметные сокровища, скрывающиеся в недрах Ошха-Махо.


Чудесный дар

Рассказывают, что на месте нынешнего Горячеводска стоял когда-то аул, и жил там горец, по имени Кардан. Кардан был небогат, всего-то и имел —небольшое стадо коз.

По утрам коз доили, а потом пастух гнал их через реку на соседнюю юру. Стадо паслось целый день, а б сумерках возвращалось домой.

Кардан был хорошим хозяином и всегда присматривал сам, как женщины доят коз. Особенно он любил одну козу, которая и ростом-то была выше остальных, и шерсть имела длинную и мягкую, как шелк, а молока давала каждый день ровно по ведру. Кардан часто гладил свою любимицу, сам расчесывал ей шерсть.

Но однажды коза дала так мало молока, что даже ее козленок остался голоден. На следующий день опять молока не было ни капли, бедного козленка пришлось напоить молоком от других коз. На третий повторилось то же самое.

Кардан встревожился. Позвал пастуха и спрашивает:

– Что это с нашей козой?

– Да я и сам не пойму,— отвечает тот.— Весь день в стаде. Как вечер — убегает куда-то. А вернется — вымя уже пусто. Видно, скармливает молоко кому-то.

– Присматривай за ней получше,— наказал Кардан,— и проследи, где оставляет она свое молоко.

Наутро пастух, как обычно, погнал стадо на гору. Весь день он следил за любимой козой Кардана и, когда под вечер та незаметно отделилась от стада, пошел потихоньку за– ней. Коза, перепрыгивая с камня не камень, поднялась к провалу, огромная дыра которого чернела высоко в горе.

Пастух осторожно прокрался следом, спрятался за выступом скалы и стал наблюдать.

И что же? Смотрит — и глазам не верит: стоит коза над самым обрывом, а возле, под кустом, лежит младенец и сосет ее, приподняв голову-

Пастух пошевелился, из-под ноги у него покатился камень. Коза испугалась и убежала.

Пастух подошел и хотел взять младенца на руки, но его обдало жаром: тело мальчика словно огнем пылало.

Пастух хотел дотронуться до младенца, но обжег себе руки. И брови спалил, и усы, и даже шерстинки на его папахе затлелись.

Тогда он обвязал лицо башлыком, накинул на плечи бурку, нарвал мокрых лопухов, окутал ими тело ребенка, а потом схватил его и быстро приподнял на вытянутых руках.

Едва он отнял младенца от земли, как жара в теле мальчика как не бывало. Зато из глубины горы вдруг потекли горячие источники: огненная сила чудесного ребенка передалась земле.

Пастух принес свою находку Кардану и сказал:

– Вот кому коза отдавала свое молоко.

Кардан усыновил мальчика и дал ему имя Машуко.

Приемыш рос не по дням, а по часам. К семи годам он уже был выше и сильнее всех парней в ауле, а в двенадцать лет ходил на охоту. Встанет, бывало, на заре, оседлает коня, возьмет лук со стрелами и рыщет целый день по лесу, а к вечеру возвращается домой со свежей дичью.

Когда Машуко стал взрослым, то попросил родителей построить ему саклю.

– Но только,— сказал,— не мажьте стены и пол глиной, а то мое тело нальется жаром и я вас всех сожгу.

А сам уехал и был в отлучке несколько дней.

За это время родные выстроили ему саклю. Уже все было готово, когда сестра Кардана увидела в стене у очага трещину. Взяла и замазала ее глиной.

Вечером вернулся Машуко. Привязав лошадь и передав дичь матери, он поспешил к сакле. За ним шла вся семья.

Взглянув на очаг, Машуко сразу заметил трещину, замазанную глиной. Обернувшись к родителям, сказал:

– Почему вы меня не послушали? Теперь я не могу остаться.

Он открыл свою охотничью сумку и достал оттуда чашу невиданной красоты. Никто не мог бы сказать, из чего сделана эта чаша: она блестела, как серебро, но не была серебряною; горела, как золото, но не походила на золотую; сверкала, как алмаз, но не была алмазной. В сакле сразу стало светлее, потому что чаша светилась насквозь, и от нее исходило тепло. Семья Кардана смотрела на чашу, как на диво: никогда еще люди аула не видели ничего подобного.

Машуко подал чашу отцу и сказал:

— Пусть род ваш хранит у себя эту чашу. Пока она будет в ваших руках — нужда минует ваши сакли. Но только не употребляйте мой дар во зло людям, иначе он не станет приносить вам счастье. А теперь прощайте!

Машуко вышел из сакли и стал подниматься на гору. Он шел по тропе, ведущей к Провалу, а потом скрылся куда-то.

А вскоре пастух, поднявшись на вершину горы, нашел там чувяк Машуко и принес Кардану.

Кардан бережно хранил и чувяк, и чашу, и сакля его полнилась богатством. Никто в роде его не знал нужды.

Но когда старейшина рода состарился и умер, разбогатевшие сыновья его начали ссориться между собой и обижать других жителей аула: богатство принесло с собой чванство и жадность.

И тогда чаша потускнела, потеряла свои волшебные свойства чувяк и вовсе пропал: задевался неизвестно куда — ведь Машуко не велел употреблять его дары во зло людям.

Никто не знает, кто такой был Машуко и куда он исчез потом. Гора, на которой пастух нашел мальчика и куда он снова ушел потом из дома Кардана, так и зовется—Машук.


Бийнёгер

Настоящий удалец был Бийнёгер. Гезоха сын...

Верный глаз был у него, отважное сердце и быстрые ноги — все, что нужно хорошему охотнику.

Никогда он не возвращался в аул без богатой добычи.

Плохо родился хлеб в те времена, и только охотой были живы люди.

Чаще всего пели тогда одну песню — песню, обращенную ко всесильному Апсаты — духу гор.

...«Богачи забили на зиму своих жирных бычков. А наше мясо — в горах, бродит меж крутых скал. Нелегко нам его доставать.

На плече охотника тяжелое ружье, словно ярмо; за пазухой — черствая лепешка, а в реке холодная вода... Очень тяжело охотнику...

Будь же милостив Апсаты! Много у тебя толстошеих и круторогих по лесам и ущельям. Что нам получить не суждено — упрячь от вас подальше, а что наше — отдай, не мучая нас...

Дай продырявить свинцом жирный бок горного козла. Выведи большого тура на нашу тропу. Сделай так, чтобы труд наших ног не остался напрасным.

И пусть взойдет веселое солнце и прояснится день, когда мы станем преследовать дичь»...

И старые, и молодые — все мужчины пели эту песню на утренней заре, перед охотой.

Но чаще всех пел ее Бийнёгер.

И длинной была бы жизненная тропа Гезохова сына, если бы не избаловала его постоянная удача. Стал он стрелять чаще, чем нужно было...

Собрались древние старцы аула и самый древний из них заговорил от имени всех:

– Мы любим тебя, сын Гезоха, и в своих молитвах просим, что бы судьба никогда не поворачивалась к тебе спиной...

Ты силен и ловок, сын Гезоха, ни разу после твоего выстрела не успела твоя жертва сделать больше четырех шагов.

Глаза наши от старости стали тусклыми, но в них загорается свет, когда смотрим на тебя, ты наша юность, сын Гезоха, и мы в своих молитвах просим еще, чтобы к силе твоей прибавился разум.

Горы наши богаты, но горы пустеют, потому что ноги твои не устают бегать по ним, руки твои не устают держать меткое ружье, а страсть твоя выслеживать дичь все растет.

Не нужно человеку мяса больше, чем может поместиться в котел.

Горы наши не только наши, а и тех, кто еще придет.

Будь хозяином гор, а не будь их врагом — они могут тебя покарать. И тогда запоют песню твои недруги, и заплачут близкие, и потухнет тогда свет наших глаз.

С большим почтением слушал Бийнёгер мудрые слова, но слушал только ушами, а гордое сердце его было глухо.

Не взошли добрыми всходами в его сердце семена мудрых слов и горы покарали его.

Очень сурово покарали.

Заболел внезапно страшной болезнью старший брат Бийнёгера — Умар. Одно лекарство помогло бы ему на всем свете — молоко белого марала.

Три дня рыскал Бийнёгер по крутым отрогам большого Басхана и, наконец, напал на след дичи... Измучился он, изнуряя себя, но об отдыхе думать было нельзя... Долго он карабкался на скалы, карабкался до тех пор, пока след не привел его к неприступной круче на Минги-тау...

Наполнил Бийнёгер свой башлык снегом, стад лепить на камне лестницу и по ней взобрался наверх. Невиданное увидел он: белое, на трех ногах, задние короче передней, с острыми копытами, подобными шилу, которым подшивают чабыры.

Не убегай,— крикнул Бийнёгер.— Если ты козел, дай прицелиться и спустить курок. Если ты коза, дай подоить тебя — у меня брат болен. А, может, ты джин или шайтан? Не джин я и не шайтан. Не козел я, чтобы стрелять в меня, и не коза я, чтобы доить меня. Я прекрасная Фатима, дочь Апсаты — духа гор.

Ел ты наше мясо — не наелся, пил кровь нашу — не напился. И вот тебе за это мои пожелания: пусть небо над тобой будет чистым и высоким, а круча над тобой еще круче. Чтобы справа была у тебя бездна, чтоб слева тоже была бездна, чтоб впереди у тебя стена до неба была, а сзади еще выше. И чтоб дней для радости было у тебя много между этих стен.

Пятнадцать дней жил на скале Бийнёгер. Гончую собаку свою кормил мясом своих ног, а сам питался мясом своих рук...

Увидел Умар во сне, что случилось с братом. Примчался он, примчались люди, но спасение охотнику не сумели придумать.

Стал просить Умар брата со слезами:

– Прыгай вниз, милый Бийиёгер, не умирай на камне, не делай наше несчастье еще более тяжелым — дай похоронить твои кости в земле...

– Не проси, брат,— отвечал Бийнёгер, оставаясь наверху,— Жить хочу. Не брошусь насмерть, пусть она сама придет. Посмотрю хоть на нее, пока еще жив.

Отыскал Умар в Балкарии любимую брата и сказал ей, зачем пришел...

Зарыдала любовь Бийнёгера, запричитала, превратила ноги в коня, руки — в плетку, густые волосы буркой распустила, и, заливая дорогу слезами, примчалась к своему Бийнёгеру.

– О несчастная я, как мне дотянуться до тебя. Не хочу, чтоб ты там остался и тело твое делили орлы... Милый, завяжи себе глаза рубашкой, что сшила тебе я, и прыгай — вот моя белая грудь, которой ты так часто любовался.

Бросился охотник вниз, на грудь любимой, но только клок от кудрявого чуба долетел до нее.

Выхватила бедная женщина чей то кинжал и тут же с воплем воткнула себе в живот.

Так погубил Гезохов сын себя и свою любовь.

Слишком высока оказалась башня Апсаты, на которой очутился Бийнёгер, потеряв свой разум.


Два верных стража

В той стороне горного хребта, где солнце каждый вечер прощается с землей до следующего утра, сияет двумя белоснежными вершинами красавец Эльбрус. А на востоке теряется в туманной дали высокая шапка Казбека. Он первым приветствует утреннюю зарю, а та в ответ окрашивает его снега слабым румянцем.

Печальна история двух горных великанов...

Жили когда-то на кавказской равнине два неразлучных друга, два смелых джигита — Казбек и Эльбрус. Никогда не покидали они один другого — ни в ратном бою, ни в мирных делах, ни я веселых пирах.

Казбек был моложе и красивее, Эльбрус — старше и сильнее. Эльбрус любил своего младшего друга, как брата.

Спокойно жил народ в том краю: враги боялись нападать на аулы, зная, что когда Казбек и Эльбрус вместе, их никто не одолеет.

Но там, где отступает сила, находят лазейку клевета и коварство. Хитрые враги, которым выгодно было поссорить двух славных богатырей, подослали к Казбеку своих людей. Пришельцы притворились доброжелателями и стали нашептывать ему всякую ложь: будто Эльбрус смеется втихомолку над своим другом: «Что он без меня? Сучок без ветки, рука без плеча. Кабы не я — давно пропал бы».

Молод был Казбек и доверчив. Не знало лжи его честное сердце, и не думал он, что в этих словах может быть недобрый умысел. Поверил всему и отдалился от Эльбруса.

Крепко огорчился Эльбрус. Но вины за собой не знал никакой. Теперь он ходил целыми днями один по горам и лесам, надвинув папаху на сурово сдвинутые брови. То преследовал голодного волка, то нападал без страха на медведя, то поражал одним ударом стального кинжала кабана или росомаху. Обида сделала его нелюдимым. Только

верных пса — Большой и Малый Бермамыт — неизменно сопровождали его и помогали в схватках с хищными зверями. А когда наступал вечер и на небо всходил золотой месяц, Эльбрус располагался на ночлег где-нибудь у ручья, около костра. А у ног его, как два страза, укладывались два верных пса — Большой и Малый Бермамыт.

Враги не довольствовались тем, что поссорили двух богатырей, хотели совсем обессилить их. Узнав, что Эльбрус бродит теперь по лесам одиноко, уговорили они Казбека напасть на него и убить. Обманутый злыми наушниками, Казбек пошел и на это. Взял с собой всадников своих мнимых доброжелателей и отправился вслед за Эльбрусом.

Тихо было в ночном лесу. Лишь луна освещала уснувшие сосны да кричали совы.

Эльбрус спал на берегу ручья под старой чинарой. Около него на траве лежала сабля, а у ног, как два стража, лежали два верных пса — Большой и Малый Бермамыт.

Но вот чуткие псы подняли головы и заворчали сердито. Эльбрус открыл глаза и стал прислушиваться, но ничего не заметил и, прикрикнув на псов, велел им молчать.

Псы успокоились, но потом вдруг вскочили и с лаем кинулись в темноту на подползавших врагов. Эльбрус поднялся, схватил в руки саблю и вступил в неравный бой.

Он был один, а против него — десятки воинов Казбека. Но трудно было одолеть Эльбруса, могучего, как джин. Один за другим враги падали на траву со стонами и проклятиями, моля о пощаде. И скоро у Казбека не осталось ни одного воина: все были или убиты или смертельно ранены.

Два пса — Большой и Малый Бермамыт — терзали их раны острыми зубами.

И вот два богатыря, недавние друзья, а теперь жестокие враги, вступили в последний поединок. Казбек был слабее и не мог больше бороться с могучим Эльбрусом. Израненный, истекая кровью, он отступил и ушел туда, где поет свои вечные песни Терек. Здесь он опустил голову на грудь, и из глаз его полились слезы: славный джигит горько сожалел о ссоре со своим лучшим другом — Эльбрусом. Он понял, что враги разлучили их в своих корыстных целях. Но раскаиваться было поздно: силы его оставили, и Казбек заснул вечным сном.

Шли годы. Все так же пел свои песни Терек. Весна сменялась холодною зимою, и вновь наступало тепло, в долинах расцветали цветы, жарко светило летнее солнце.

Эльбрус по-прежнему был могуч и силен. Имя его наводило ужас на врагов. Но он оставался нелюдимым и все так же бродил по лесам со своими верными псами — Большим и Малым Бермамытом.

Однажды, идя по дороге, он встретил красивую девушку с кувшином на плече. У нее были золотистые косы и черные глаза, ласковые, как свет утренней зари. Эльбрус попросил у девушки воды, а псы покорно опустились к ее ногам. Девушка напоила Эльбруса водой, но ни разу не посмотрела на него, и уста ее хранили гордое молчание.

С тех пор каждый день ходил Эльбрус по этой дороге, и девушка каждый день поила его водою. Но ни разу она не проронила ни слова, ни разу не улыбнулась. Ее сомкнутые уста хранили молчание. Как тебя зовут? — спросил однажды Эльбрус.

– Машук,— ответила девушка.

– Будь моей женой, Машук,— сказал Эльбрус,— Ты принесешь счастье в мой дом.

– Нет, Эльбрус,— сказала Машук.— Я скорее умру, чем стану твоей женой. Ты — убийца моего брата: ведь я сестра Казбека. Пастух Бешту милее мне, чем ты.

Машук давно ушла, а Эльбрус все стоял на дороге и печально смотрел ей вслед.

А потом ушел туда, где царил вечный холод и бушевали метели и, окутавшись снегами, горевал о прошлом и о прекрасной Машук до тех пор, пока от горьких дум сердце не разбилось в его груди.

А два преданных пса, Большой и Малый Бермамыт, так и остались лежать верными стражами у ног своего хозяина.


Адиюх

Cтройной невестой в подвенечном платье белеет на крутом берегу реки Большой Зеленчук старинная башня, из окон которой некогда печально глядела вдаль прекраснейшая из всех женщин.

Когда она протягивала к солнцу белые руки, они излучали яркий свет, затмевающий солнце. И ее звали Адиюх — светлорукая.

Красота ее лица сияла когда-то еще ярче, а теперь на нем лежала тень грусти, лежала с того самого дня, когда Адиюх, еще совсем юная, спустилась однажды к звонкому ручью за водой и всадник в черном, ястребом налетев сзади, накрыл ее буркой и помчал в горы.

С того дня ни разу Адиюх не покидала стен одинокой башни на высоком берегу Большого Зеленчука, ни разу она не видела, как встает после дождя в родной долине радуга, не видела, как зацветают весной на зеленых полях ее родины первые подснежники.

Только длинными ночами в коротких снах возвращалась она в свое детство, смеялась с подругами, слушала знакомые песни и звон ручья, на берегу которого выросла.

На горы спускались осенние туманы, но прилетал ветер, и туман уползал. Снега покрывали собой горы, но грело солнце, и снега таяли, обнажая светлые склоны... А печаль с лица Адиюх ни весной ни осенью не уходила.

Чем ты, женщина, недовольна?— спрашивал ее красавец-князь Псабида в редкие минуты возвращения домой после ночных горных дорог,— разве мало золота и роскошных нарядов в моей неприступной башне? И есть ли хоть у одной еще жены такой отважный я знатный муж, как я? Разве не переполняют твое сердце радость и счастье, когда ты: видишь меня?

Башня твоя просторна и богата,— соглашалась Адиюх, робко смежив длинные ресницы,— но мало в ней света для меня. Мое сердце бьется сильней, когда я вижу тебя, но вижу мало. Ты каждую ночь, накинув черную бурку, скачешь куда-то в горы, чтобы пригонять все новые и новые табуны... А я все одна и одна. Зачем ты меня привез на седле и заточил в этой каменной башне, если я тебе не нужна? Зачем заставил полюбить себя?

Ты мне нужна, женщина,— отвечал князь сердито,— иначе я не морил бы своего прекрасного скакуна, похищая тебя...

Тебе нужна не я,— говорила Адиюх.— Когда ночами в снегопад и в дождь по шаткому мосту через грозную реку ты гонишь в башню стада и табуны, я протягиваю навстречу тебе руки, они светятся, и ночь становится светлой, как день... без света моих рук ты не можешь жить, только потому и похитил меня...

Останови свой язык, женщина,— загремел по пустынным комнатам башни гнев князя,— слепой сове нужен свет твоих рук, орел и темной ночью ясно все видит... Бот мой меч — посмотри... Если ты еще раз высунешь в окно свои руки, я отсеку их этим мечом.

Ночью вновь он отправился 6 горы, и Адиюх по привычке ждала его, гоня сон. Не было ни звезд, ни луны. В плотной мгле бурлила, ворочала камни река под мостом. В ущелье протяжно выли волки, и тонко рыдали шакалы. Гуляка-ветер буянил меж скал.

Крепко закрывала свои глаза Адиюх, но лицо мужа не уходило в темноту. Красивым было это лицо и непроницаемым. Столько лет всматривалась в него все простившая и полюбившая Адиюх, пытаясь увидеть в нем душу Псабиды и в душе его увидеть хотя бы немного нежности и тепла, может быть, почему-то от нее до сих пор спрятанных.

Хорошо смотрела Адиюх, но ничего ни разу не сказало лицо Псабиды о нежности, недаром, видно, звали его Псабидой — твердой душой.

Но она любила его все равно и тревога за него была в эту ночь такой же сильной, как всегда...

Где несется твой конь, Псабида, сейчас в непогоду и мрак? Зачем гонишь статных коней к своей башне не днем, когда над крутыми дорогами висит яркое солнце, а темными беззвездными ночами, словно вор, заметающий следы?

Где скачешь сейчас ты, Псабида, в безлунную ночь, когда конь твой не видит, куда поставить тяжелое копыто?

Прилетел к окнам башни бродяга-ветер и принес с собой топот множества копыт, который был подобен горному обвалу,..

Вскочила Адиюх, подлетела птицей к окну, хотела было как всегда протянуть руки, чтобы сделать светлой темную дорогу мужа, но вспомнила его гнев и замерла, опустив их, точно птица перебитые крылья...

А Псабида был уже близко. Скоро путь между ним и башней стал равен длине моста над пропастью, где гремела темная и грозная вода.

Посмотрел Псабида вверх через правое плечо — не увидел светлой луны, посмотрел через левое — не увидел ярких звезд, посмотрел в сторону своей башни — не увидел сияния золотых рук. Хотел Псабида крикнуть той, что ждала его, но гордость плотно сомкнула его губы. Стал он молча бороться с ночью, уже половину моста одолел, но захрапели кони, испуганно вздыбились перед мраком, идущим из пропасти...

Все свое мужество позвал на борьбу с ночью Псабида, по судьба повернулась к нему спиной.

Трудно человеку без света, совсем трудно. Рухнул мост, и все поглотила пропасть...

Горько рыдала над телом мужа Адиюх, била о скалы белыми руками, из которых уже сочилась кровь. От этой крови скалы на берегу Большого Зеленчука и сейчас стоят красные...

До самого заката лила Адиюх горячие слезы, стекавшие прозрачным потоком в холодные воды Большого Зеленчука...

На закате могучий и стройный всадник осадил рядом с нею коня, спешился, тронул ее за плечи и бодро сказал:

Добрый день, прелестная женщина!

Какой же он добрый, — горестно воскликнула Адиюх,— он черный, этот день, как ночь.

Нет он добрый,— твердо сказал незнакомец.— Но хватит спорить... Предадим земле то, что принадлежит уже ей. Да простит она Псабиде его тяжкие грехи и да станет она ему уютным и теплым домом...

Глубокую яму молча вырыл приезжий, положил в нее Псабиду и высокий холм воздкигнул над ник. Потом расстелил под холмом свою бурку и усталый свалился на нее...

Странный незнакомец,— заговорила с ним Адиюх,— объясни мне свои слова. Почему день, принесший моему сердцу такое горе, ты назвал добрым?

Не спрашивай, женщина,—услышала она,—мой ответ может сделать тебе больно.

Но Адиюх стала настаивать и незнакомец сказал;

— День я назвал добрым потому, что в этот день не стало злого человека, который убивал в горах неосторожных пастухов и угонял их скот, чтобы увеличить число своих уже бесчисленных стад и табунов...

Я, нарт Сосруко, о котором ты могла не раз слышать, сто дней и сто ночей искал встречи с этим человеком, чтобы наказать его, и вот сегодня встретился с ним, уже наказанным рукой судьбы...

Не говорят о покойниках плохо, но этот покойник не достоин твоих слез, потому что много крови и слез пролил его меч.

– Зачем ты мне это сказал, Сосруко?—отчаянно заломила руки Адиюх.— Я не могу теперь его любить. Он оскорблял мою гордость и любовь своим равнодушием, но я простила ему его холод. Он раз лучил меня навсегда с самым дорогим, что у человека бывает — с родиной, но я простила ему это и полюбила его...

Но как я могу ему простить воровство и убийство?! И я вот этими руками освещала ему дорогу разбоя...

Бросилась Адиюх на могилу мужа и безумно принялась ее разгребать, до локтей вонзая белые руки в черную землю.

– Зачем? Ты хочешь отдать его тело хищникам?! Мертвых не наказывают!—крикнул Сосруко и, вскочив, попытался удержать женщину. Он прижал ее так крепко, что вдруг почувствовал, как в его богатырском теле зажглась кровь...

– Сосруко, что ты делаешь со мной?— удивленно спросила Адиюх, почувствовав, как непривычно забилось ее сердце, а по телу разлилась приятная истома.

– Ты не знала мужчины?—изумился Сосруко.—Как несчастен был Псабида, если страсть к разбою ни разу за столько лет не уступила в нем места ничему другому, даже страсти к такой прекраснойженщине, как ты...

– Как плохо было бы,— ужаснулась Адиюх,— если б ты не сказал мне, кем был мой муж... Мое сердце осталось бы навсегда верным Псабиде. Как хорошо, что я встретила тебя!

– Теперь твое сердце свободно, и я самый счастливый нарт из всех нартов,— сказал Сосруко и увез Адиюх с собой.

А Псабида остался лежать на берегу Большого Зеленчука, недалеко от своей неприступной башни, остался в могиле, принявшей вид седла после того, как Адиюх пыталась ее разрыть.

Как невеста в подвенечном платье, белеет башня на зеленом берегу и только сторона ее, повернутая к могиле Псабиды, покрылась мертвым мхом и почернела, словно солнце испокон веков светило мимо этой одной стороны.


Живой ключ Ак-су

Живой ключ Ак-су

Богат был и знатен Иштерек, ногайский князь, богаче всех своих близких я дальних соседей. Очень много земли покрывали его стада и табуны, когда он кочевал по зеленым степям. А кочевал он всегда: овцам и лошадям его свежая трава нужна была, а ему — счастье...

В новых краях все новых и новых женщин и силой, и хитростью заставлял князь делить с собой ложе любви, но ни одна из них не могла принести ему детей.

Бее больше озлобляла Иштерека судьба, которая ему, способному одеть в золото сто наследников, не давала ни одного, в то время, когда жены нищих его пастухов безудержно плодили на свет босоногих детей, бегавших целыми днями от шатра к шатру, оглашая степь вечным криком о пище...

Знойным летом на желтых, как золото, лугах Прикумья судьба перестала испытывать терпение Иштерека, и голубоглазая русская полонянка родила ему дочь Султанет.

Сама она не перенесла плена и вскоре умерла, но перед этим отдала дочери всю красоту лица и тела.

Твердо поверил Иштерек в свое счастье, два раза в день — ранним утром и поздним вечером — благодарил он небо, принося ему в жертву овец и быков, чтоб их кровью поддерживать свет счастливой своей звезды.

Но снова тусклыми показались Иштереку яркие звезды, когда неожиданно заболела и начала увядать его единственная дочь.

Богачом сделать обещал князь всякого, кто сумеет вернуть розовые краски здоровья лицу Султанет.

Много лекарей и знахарей из больших и малых земель пытали счастье, но ничем княжне помочь не сумели.

Лишь один из них, старец, много видевший и еще больше слышавший, сказал Иштереку о том, что есть у реки Дон черный мертвый-ключ — Кара-Су и белый живой ключ — Ак-Су, воды которых делают больных здоровыми.

Быстро собрался в путь Иштерек; ни днем ни ночью не отдыхая, со всем своим кочевьем переплыл он семь больших и малых рек, перешел семь бескрайних степей и, наконец, добрался до желанных берегов Дона.

Долго рыскали на быстрых конях посланцы Иштерека в поисках ключей, но удача была, наверное, не в той стороне, куда вели лошадиные копыта.

Ковыля шумели на их пути, да дикие зверя и птицы испуганно шарахались по степи от конского топота и ржанья; безлюдье стояло вокруг, не у кого было спросить дорогу к целебным ключам.

Уже на исходе недели всадники увидели человека, уходящего к раскаленному от зноя горизонту, и, заторопив скакунов, нагнали седого старика.

Старик был длиннобород, высокого роста. Одет он был в звериные шкуры и говорил на непонятном языке. С трудом, с помощью переводчика, понял князь рассказ старика: целительные ключи Ак-Су и Кара-Су, что зовется еще Мертвым Донцом, лежат не очень далеко от Иш-терекова становища, путь к ним проходит через Темернинкий лиман и скорее всего к ним можно добраться водой — у людей, там живущих, есть быстрые, как чайки, лодки...

Что это за люди и кто их князь?— спросил Иштерек.

Из разных племен и живут без князя,— удивил Иштерека старик.— Это вольные казаки, и атаманом они держат такого же казака, Сары-Азман а, что значит «рыжий человек».

Когда этот рыжий сможет доставить мне лодку, если успею приказать ему сегодня? — спросил Иштерек.

Ему не прикажешь,— снова удивил ответом старик.— Силен Сары-Азман и свободу любит, а просящему он никогда не откажет.

Крепко подумал Иштерек и, сумев потушить свою гордость, отправил нарочного с подарками к Сары-Азману...

На другое утро, едва занялась над Доном заря, полетела вниз по светлой воде украшенная дорогими коврами лодка с двенадцатью гребцами... Рядом с отцом на мягких подушках лежала красавица Султанет и тихой улыбкой отвечала внимательным взглядам статного белокурого атамана Сары-Азмаяа, сидевшего у руля.

Единственный раз отвернувшись от княжны, чтобы посмотреть назад, Сары-Азман увидел, что следом за лодкой по берегу Дона незаметно едет около полусотни ногайских всадников, а за ними вдали движется остальное войско Иштерека.

Усмехнулся Сары-Азман, прищурил синие глаза и молча кивнул —гребцам. Они сильней налегли на весла, и лодка, далеко оставив конницу Иштерека, стрелой влетела в Темерницкий лиман, заросший камышом и осокой.

Соловьем два раза свистнул казачий атаман и высунулись из зеленой прибрежной заросли носы легких лодок с вооруженными людьми.

Ухватился Иштерек за рукоять богатого кинжала, но Сары-Азман не дал его обнажить.

– Не бойся, гость мой,— сказал он,— эти люди не разбойники, а вольные казаки — мои верные друзья. Показал же я их тебе, чтобы ты понял, что рать твоя многочисленная не спасла бы тебя, если бы мы хотели задумать худое...

И еще показал потому, что ты удивился, как могут простолюдины жить людьми без князя... Посмотри, Иштерек, они давно свободны, и каждый из них стал сам себе князем...

Увидел Иштерек гордые лица и смелые глаза скуластых татар, светлолобых русов, темнокожих кызылбашцев. И очень удивился тому, что так дружны люди разной крови и разной веры.

– Не таи обиды за мои слова, Иштерек,— попросил Сары-Азман н снова кивнул гребцам. Челны немедленно исчезли в камышах.

Еп;е до заката привезла лодка Султанет к заветным ключам. Выкупали няньки княжну в Кара-Су, и она, с радостью почувствовав легкость в юном теле, пришла к лодке сама, без помощи нянек.

Прискакал на другое утро Сары-Азман в становище Иштерека с двумя запасными конями, сделал из ковров и легких дротиков висячие еосилки и повез Султанет к живому ключу.

Из-под высокого каменистого бугра по желтым камням шумным ручьем бежала чистая студеная Ак-Су...

Ушла боль из груди Султанет, и розовый цвет лица пришел к ней, когда она напилась волшебной воды...

Потянуло в тот же день Иштерека к родным Прикумскмм степям, над которыми как будто снова засияла счастливая звезда Иштерека, но Султанет умоляла не увозить ее от живой воды, которой ее напоил молодой атаман...

– К тебе вернулась свежесть и сила, Султанет,— сказал Иштерек,— и нас ждут степи, где много зеленой травы. Она нужна овцам, которые мне нужны, чтоб я был отцом самой богатой княжны.

– Я хочу, чтобы ты был отцом счастливой княжны,— возразила робко Султанет,— оставь меня здесь с Сары-Азманом, если не можешь сам остаться, сегодня люди его приедут просить у тебя моей руки.

– Не для атамана казачьей ватаги растил я красавицу дочь,— гневно сказал Иштерек сватам Сары-Азмана,— Идите к нему, не потеряйте в пути мои слова и благодарите судьбу, что я не отрезал вам языки.

Всю первую половину ночи готовились люди Иштерека, чтобы выйти с зарей в путь к далекой Прикумской земле, а во вторую половину ночи вышла из шатра Султанет, осторожно прошла мимо дремавших стражников и спустилась в глубокую Кобяковую балку, где ее ждал Сары-Азман с двумя быстрыми конями...

Еще до рассвета поднял Иштерек на ноги всех своих воинов и, кипя яростью, приказал истребить казаков Сары-Азмана, а его самого привезти, не тронув на нем ни одного волоска-Глухой ропот войска, в первый раз отказавшегося ему служить, оглушил Иштерека..

Проклял князь все, и, взяв несколько джигитов, оставшихся ему верными, поскакал искать встречи с Сары-Азманом.

Все отнял у него этот человек — атаман вольницы: и дочь, и войско, и, кажется, силу...

У каменистого бугра, под которым текла Ак-Су, то ли плохая Дорога, то ля отчаяние и слепящая злоба седока подсекли ноги его коню, и он на полном бегу сорвался с крутого обрыва.

Перед тем, как навсегда закрыть свои глаза, Иштерек успел поднять лицо к небу и увидел, как в утреннем небе быстро угасала маленькая тусклая звезда...

Много лет прошло с тех пор. Забылась почти эта история и только название последнего становища Иштерека напоминает о ней. «Кыз-тирилди» называется это место, что значат — девушка ожила. А станица, выросшая у ключа Ак-Су, названа Аксайской. Теперь этой станицы нет. Она стала шумным и веселым городом, носящим имя — Аксай.


Каменное кольцо

Нарт Араф, живший в старину в долине Пятигорья, прославился, тем, что изгнал из этих мест злых джинов.

Имел Араф жену, сына и коня. Охотился, собирал урожай на поле, фрукты в саду. Тем и кормился вместе с семьей.

Однажды ночью Араф проснулся от сильного гула в горах. Встал нарт с постели и пошел к своему коню. А конь у Арафа был не простой: он был наделен даром человеческой речи. Нарт всегда советовался с ним в трудные дни.

– Что случилось?— спросил Араф.

И конь ответил:

– Злые джины пришли на землю твоего народа. Гул в горах — это топот их ног.

– Поможем людям освободиться от джинов,— сказал Араф. Он вернулся в дом, надел боевое облачение, взял оружие и снова вышел к коню.

– Ну, едем,— и уже хотел садиться в седло, как конь молвил:

– Погоди. Ты одел свое тело в броню, но забыл заковать свое сердце. Если вражеский меч ранит твое тело, рана заживет. Но если тоска ранит твое сердце, ты погибнешь. Оставь дома заботы о посевах и садах, думы о жене и сыне. На пути в соседние земли стоит каменная Кольцо-гора. Если хочешь удачи, ты должен проскочить сквозь нее. Но думай только о победе над врагом, иначе кольцо не пропустит тебя. А теперь поедем.

Араф сел на коня. Семь раз мудрый конь ударил копытом о землю и примчал всадника к каменному кольцу, приносящему счастье.

Дождались они, пока на небе займется утренняя заря, и конь сказал:

– Ну, а теперь поскачем.

Араф разогнал коня, и тот поднялся в воздух. Но когда они ринулись через кольцо, раздался сильный звон: нарт зацепился за скалу шлемом.

Конь сказал: – Видно, мысли о жене не покидают тебя.

Еще одну ночь провели они у каменного кольца, и, едва край неба окрасился светом зари, конь поднялся:

– Пора.

И снова взвился в воздух, как птица, но когда махнул со своим всадником сквозь кольцо, задел его хвостом и промолвил Арафу с досадой:

– Знать, крепко ты скучаешь о сыне. Не бойся, ничего с ним без тебя не случится.

Снова просидели у горы всю ночь, и, когда ночной мрак рассеялся, конь сказал:

– Попытаем удачи еще раз.

И поднялся в воздух, как стрела, пущенная из лука. Но опять они не сумели проскочить кольцо без задержки: от заднего копыта коня оторвалась подкова и звякнула о каменную скалу.

– Вижу, твои сады и посевы дороже тебе, чем счастье народа,— промолвил конь.

И вновь ждали они, пока ночь сменится днем. Как только небо посветлело, конь сказал:

– Последний раз скачу с тобой. Если вновь нас постигнет неудача, вернемся домой.

Ударил копытом о землю, поднялся высоко в воздух и проскочил сквозь кольцо. Как ветер, мчался он по земле, где побывали джины, неся на спине нарта. Они объехали все долины, осмотрели леса. Но джины, почуяв опасность, попрятались. Араф повсюду наталкивался на следы разрушения.

– Поищем в ущелье,— шепнул мудрый конь, и они поскакали. И правда — джины спрятались там, словно совы, что боятся солнечного света.

Араф ринулся в битву. Джины не могли устоять против бесстрашного нарта и гибли один за другим. Уже почти все были перебиты, когда старейший из них схватил огромную скалу и бросил ее в Арафа. Скала раскололась на части и тяжело ранила нарта. А старый джин успел спрятаться за вершиной Эльбруса.

Верный конь поднял зубами недвижного Арафа и понес его к источнику, бившему из глубокой трещины в серых камнях. Нарт утолил жажду живой водой и омыл ею израненное тело. Раны его мгновенно закрылись, в мускулы вернулась прежняя сила.

– Пока твой меч не рассечет тех камней, что на вершине горы, пока пущенная тобою стрелц не достигнет вершины Эльбруса, ты не победишь старого джина,— сказал конь.

Араф ударил мечом. Из-под меча посыпались искры и опалили камни, ставшие с тех пор красными. Пустил стрелу из лука. Стрела со звоном ударилась о вершину Эльбруса, рассекла ее надвое и пронзила сердце старого джина, укрывшегося там от гнева нарта.

Араф и конь вернулись домой. А гора Кольцо и сейчас приносит удачу героям, которые заботятся не о своем благе, а о счастье народном.


Джелимауз

Совсем не таким, как теперь, был лик земли много тысяч лет назад. Не было на земле тогда ни гор, ни глубоких ущелий, ни больших морей...

Много тысяч лет назад и в небе не бывало того, что бывает иногда, теперь: два больших глаза, которыми небо смотрит на землю — луна и солнце,— никогда не моргали, светили постоянно, и неведомы были людям тогда ни лунные, ни солнечные затмения...

Тот, кому интересно будет знать, отчего изменилось лицо земли и почему небо изменило привычке смотреть не моргая, пусть слушает этот рассказ о Джелимауз.

Джелимауз — значит «рот с клеем» — так назвала мать девяти сыновей, рожденную десятой единственную дочь. Малютка при появлении на свет удивила всех не по-детски большим и красивым ртом, который почти всегда оставался плотно сомкнутым и открывался лишь, для того, чтобы крепко схватить сразу оба соска материнской груди и не отпускать до тех пор, пока не оторвут силой.

Братья безумно обожали сестру-малютку, и только самый младший из них сразу помрачнел, как только увидел ее, спустившись с гор, где пас до этого овец.

– Ее нужно немедленно отнести в лес и бросить,— сказал он матери.

– Пусть лучше тебя съедят волки в том лесу,— ответила мать сердито.— И если ты способен так говорить о сестре, знай, что один ноготок на ее мизинце мне в сто раз дороже, чем ты.

– Если так, пусть с вами остаются покой и счастье,— грустно сказал сын,— а я ухожу из этих краев подальше, потому что глаза мои не могут видеть эту девочку.

Пастух одиноко бродил в далеких землях, пока не встретил двух слепых — старика и старуху — у которых жил очень долго как сын.

Старые слепцы так полюбили, так были довольны своим приемным сыном, заботливым и добрым, что однажды от счастья прозрели.

Много ли прошло времени, мало ли, никто точно не знает, но в один из солнечных дней пастух затосковал по земле, где родился, в решил пойти и хоть одним глазом, хоть издалека посмотреть на свой аул, с которым так давно простился.

– Мы ослепли от горя, когда умер наш единственный сын,— сказал ему на прощанье старик,— и от радости снова прозрели, когда пришел к нам ты. Нелегко нам отпускать тебя, но ничто человеку не заменит родины... Иди. Счастье, которое ты нам подарил своим приходом так велико, что останется в нас и после твоего ухода... Пусть легким в близким будет твой трудный и далекий путь к родине. Возьми в дорогу моего коня, мой длинный меч и обеих моих борзых собак... Они тебе пригодятся.

Но пастух наотрез отказался от дорогих подарков и, чтобы не обидеть старика, взял у него только охотничью сумку с едой, питьем, бритвой, деревянным шилом и точильным бруском.

Еще издали, прислушиваясь к своему сердцу, пастух почувствовал беду: приближаясь к аулу, он не встретил ни зверя, ни птицы, не услышал обычного лая собак... Не увидел он привычных струек дыма над аульными трубами, не увидел и самих труб, и домов.

Аул исчез, остался один лишь дом, дом, в котором он родился и рос, где оставил отца и мать, братьев и сестру-малютку с недетским сильным ртом.

Она и встретила его, обняла, усадила и, почти не раздвигая синих губ, каким-то странным утробным голосом затрубила:

– Любезный братец мой, подожди немного, сейчас я позабочусь о том, что нужно для желудка.

– Беги, глупый,— запищала вынырнувшая перед ним из-под земли белая мышь,— Она пошла подточить свои зубы. Сначала она съела свою мать; потом отца и братьев, потом всех аульчан... От нее никто убежать не смог, но ты беги, в сторону солнца беги, оттуда к тебе, как я слышу по гулу земли, мчится помощь.

Как ветер несся вперед охотник, а Джелимауз мчалась быстрее ветра. За полдня пробежала она дневной путь брата и громовым смехом загрохотала нагоняя его.

– О, заходящее солнце,—взмолился он,—преврати этот точильный брусок в горы на пути моей страшной сестры.

И тут же выброшенный из охотничьей сумки брусок превратился в громадную гору Минги-Тау, что значит Эльбрус.

Джелимауз хотела обежать ее, но выросла перед ней другая гора Казбек.

Так она металась с одной стороны в другую и пред нею вырастали все новые и новый горы. Но сколько бы их не выросло, Джелимауз одолела все и снова стала нагонять брата.

Брат опять взмолился солнцу и бросил сразу и бритву и деревянное шило. Глубокие ущелья легли и дремучие леса встали перед Джелимауз. Но и это задержало ее лишь до вечера.

— О, всходящая луна,— в третий раз взмолился пастух, бросая назад суулук (прим. специальная посуда для воды) с водой,— преврати это в большие моря.

Одно за другим всю ночь переплывала моря Джелимауз и к утру снова захохотала за спиной брата.

Когда погасла на небе последняя звезда, она, наконец, догнала его и схватила железными пальмами за горло...

Высунул язык пастух и захрипел, но пальцы на горле внезапно разжались, открыл он глаза и понял, что спасен...

Две борзые, рыча, терзали Джелимауз, а невдалеке, потрясая мечом, скакал на коне старик...

Джелимауз свирепо отбивалась от псов, сама рычала и кусала их, а когда увидела, как близок старик со сверкающим мечом, выпрямилась, взмахнула руками, как крыльями, и со страшным хохотом начала подниматься под облака...

Две борзые, впившись клыками в ее бока, поднялись с нею в небо и не вернулись на землю.

Они, говорят, вернутся, когда Джелимауз состарится, высохнет и обратится в прах.

А пока она сильная и пока сильна в ней ненависть к людям, надо крепко держать ее за бока и не пускать к луне и солнцу, чтобы она не смогла погасить свет и тепло, рожденные на небе для земли.

Очень утомителен вечный поединок со Злом и Ненавистью, сторожа иногда засыпают, и сразу мир начинает погружаться во мрак. Поэтому при лунном или солнечном затмении люди на земле гремят в колотушки, звонко бьют в медные тазы, отчаянно кричат: будят уснувших сторожей.

Сами мы этого не видели, но вот так, рассказывают, изменился лик земли, и небо изменило привычке смотреть на землю постоянно светлыми глазами — луной и солнцем.


Озеро Слез

Посмотри на озеро днем, когда вода его синеет, как весенние лесные цветы. Посмотри на озеро ночью, когда в нем отражаются звезды, словно золотые огоньки. Всегда тихое, всегда прекрасное. Но это не простое озеро. Ведь синяя вода в нем — это слезы.

Откуда же взялись они?

Послушай, что говорят об этом старые люди. Было это так давно, что даже имен тех людей никто не запомнил.

Тогда горы в здешних местах еще были вольными, и народ не знал над собой власти богатеев, жил свободно, мирно пас свои стада, одном из аулов жил пастух — молодой, сильный, настоящий джигит. У него был меткий глаз и сильная рука. Еще ни разу дикий зверь не утащил у него ягненка или телка. И жила в ауле девушка редкой красоты с черными косами до пят, с румянцем розовым, как снежные вершины в час утренней зари, с глазами синими, как весенние лесные цветы.

Девушка жила с отцом и матерью и славилась как искусная мастерица: никто не умел свалять бурку, сделать папаху, сшить черкеску, чувяки или ноговицы лучше, чем она, никто из женщин не мог придумать красивее узора для шитья золотой нитью. Даже старые женщины не могли сравниться с ней в мастерстве.

Многие юноши льнули к девушке, но сердце ее было отдано пастуху.

Мирно жил народ среди вольных гор, не зная над собой власти богатеев.

Но потом откуда-то пришел в эти места князь и построил вблизи аула замок с высокой башней. Сначала он жил в ладу с простыми людьми и даже помогал им. Народ в этих краях не знал обмана и верил пришельцу.

Но князь таил черные замыслы. Он захватил себе лучшие земли и стал присваивать коров и овец, которые заходили на его пастбища. А тех, кто пытался протестовать, княжеские бейголи (прим. стражники) жестоко избивали.

Так впервые люди вольных гор узнали обман и потерпели насилие.

Однажды князь увидел на молодом пастухе шапку, черкеску и ноговицы, расшитые узорами. С завистью оглядел он одежду молодого джигита.

– Хорош твой наряд,— сказал князь. – Кто же тебе сшил все это?

Пастух рассказал князю о замечательной мастерице.

Князь приехал в аул и попросил одного из жителей показать ему девушку. Он был поражен ее красотой. Нечистые мысли закрались в его голову. Через бейголей передал: «Пусть явится в замок тотчас же». Девушка не привыкла подчиняться никому, кроме родителей, и не пошла. Тогда князь приказал привести ее силой.

Бейголи схватили девушку, притащили в замок и заперли в башне.

Сидя одна, с тревогой думала она о своей судьбе. Вдруг увидела в окно пастуха, который гнал мимо отару, продела сквозь решетку руку и бросила вниз белый платок.

Пастух поднял голову и увидел в окошке любимую. Лицо его стало мрачнее тучи.

До сих пор он видел, что мужчины в ауле относятся к женщинам с уважением, да и друг Друга не обижают, и не знал коварства и подлости. Он привык говорить с людьми прямо и честно, а потому и на этот раз вошел во двор замка без страха.

Князь встретил пастуха с кривой усмешкой;

– Что тебе здесь надо?

– Князь,— сказал пастух,— зачем тебе девушка? Ее ждут дома старики-родители. Это моя невеста.

– Можешь попрощаться со своей невестой,— засмеялся князь в ответ,— теперь она моя. Я здесь хозяин. Что хочу, то и делаю.

Пастух распрямил могучие плечи.

– Не бывать злодейству. Не освободишь добром — будешь иметь дело со мной.

Князь позвал слуг и велел им выбросить вон дерзкого простолюдина. Но сильный и ловкий пастух раскидал в стороны княжеских прихвостней, трусливых, как шакалы.

– Отпусти ее! – вскричал он, наступая на князя.

Князь струсил.

– Чего ты так рассердился? Ведь я только пошутил,— заговорил он притворно-ласковым голосом.

А сам подумал: «Погоди ж ты у меня! И от тебя отделаюсь, и невесту твою заберу».

Девушку выпустили из башни и свели вниз. Увидя пастуха, она радостно бросилась к нему. Оба шли в аул довольные, веселые, а вслед им из окна замка смотрели злые глаза князя.

И опять для влюбленных настали счастливые дни. Пастух пас свои стада, девушка шила, работала по Дому, ухаживала за стариками-родителями. «Вот,— думали они,— высушим сено, заготовим корм скоту? а к осени отпразднуем свадьбу».

Но князь замыслил недоброе дело: уничтожить пастуха и завладеть девушкой. И велел бейголям следить за женихом и невестой.

Наступила осень. Короче стали дни, похолодало в горах. Пастух уже не гонял стадо далеко, а пас его возле аула.

Однажды девушка пришла на свидание к любимому. Они стояли над обрывом и мечтали, как после свадьбы заживут своим домом.

Вдруг пастух услышал сзади шорох. Оглянулся — и видит: за деревьями притаились княжеские бейголи. Юноша загородил собою девушку и спрашивает:

– Что вы здесь ищете?

Мы пришли посмотреть, не пустил ли ты скотину на землю князя.

А сами стали окружать пастуха. Он велел девушке спрятаться за камень и начал обороняться. Но пока отбивался от одних, другие незаметно подкрались сзади, схватили его за руки и связали. А потом стали насмехаться злорадно:

– Ну, что, жених, когда пригласишь на свадьбу?

Юноша молчал и думал об одном: «Что будет с любимой?»

Злодеи подняли пастуха, раскачали его и сбросили с обрыва вниз.

Раздался отчаянный крик. Из-за камня выбежала испуганная девушка, бросилась к обрыву и увидела далеко внизу окровавленное тело юноши.

Бейголи хотели схватить ее, но отступили в страхе: девушка, неподвижная от горя, на их глазах стала превращаться в камень, а из глаз ее потекли слезы. Они текли долго, пока глубокая чаша в земле не наполнилась до краев — вровень с обрывом. Так из слез девушки, синих, как ее глаза, похожие на весенние лесные цветы, родилось это озеро.

А сама она окаменела и превратилась в утес, застывший над озерной гладью в вечной печали.

С тех пор князь и его бейголи боялись посещать это место: им казалось, что утес раздавит их, а озеро заманит в свою глубину и поглотит навеки.

Но однажды в горах разразилась гроза небывалой силы. Всю ночь лил дождь, сверкали молнии, буря раскачивала не только деревья, но и вершины гор. Наутро жители аула, выйдя из своих домов, не нашли замка на его обычном месте: он исчез вместе с князем и княжескими бейголями. И поняли люди: это девушка наказала злодея за смерть пастуха.

Когда по утрам солнце встает из-за гор, оно бросает первый луч на одинокий утес, и утес начинает розоветь, а потом розовеет озеро. Утес отражается в чистых волнах, всматривается в них, словно ищет кого-то, и в тихом шелесте слабого утреннего ветерка слышится как будто нежный голос девушки, которая зовет пастуха, шепчет ему о своей вечной любви.

Но не приходит пастух, и тогда утес чернеет, над ним собираются тучи, сверкают молнии, и в озеро вновь льются голубые слезы: это девушка оплакивает любимого, загубленного княжескими бейголями.


Черная скала

Многие, конечно, видели скалу, что стоит в Марухской долине у родника, называющегося Змеиные слезы. Она совсем черная, но не этим удивляет видевших ее.

Это скала-дом. Четыре громадные стены, сгорбленная крыша, широкий проем для дверей... нет только окон и трубы, но это не мешает путникам укрываться здесь от дождей и ветров. А чабаны, пригнавшие свои отары с летних пастбищ, живут здесь всю зиму.

Многие видели эту скалу, многим дарила она в непогоду уют меж своих тысячелетних стен, но немногие знают, как она стала домом и отчего почернела как уголь.

А было, рассказывают, так.

Когда-то давным-давно, молодой охотник Джигит из аула Морх, преследуя резвую лань, неожиданно обнаружил, что заблудился в хорошо знакомом лесу. Он долго мучился не находя дороги, устал и уже подумывал о смерти, как вдруг заметил впереди свет и радостно поспешил туда, увидел перед собой прекрасную девушку, озарявшую своей красотой темный лес.

– Человек ли ты, прелестное существо,— спросил Джигит,— и что ты здесь делаешь?!

– Да, я женщина,— был ответ,— и к несчастью своему слишком красивая... В моем ауле из-за меня мужчины стали губить друг друга, и я ушла в лес, чтобы перестать приносить горе.

– Лучистая звезда!—воскликнул молодой охотник,—ты можешь приносить только радость. Подари мне ее — войди светлым солнцем в мой дом, как вошла в мое сердце.

Женщина робко положила руку в протянутую ладонь охотника и пошла с ним, разгоняя своим сиянием мрак леса.

В ауле, когда гости веселились на свадьбе и хором желали молодым счастья, отец Джигита позвал его к себе и обеспокоенно сказал:

– В моей душе лег камень тревоги, сын мой. Хороша твоя невеста, но посмотри какой странный нечеловеческий блеск в ее взгляде... Ты ослеплен ее красотой и не видишь того, что видят люди. Они, как и мое сердце, говорят, что ты должен отвести и оставить ее там, где нашел.

Не поверил Джигит словам отца. Не поверил и людям, считая, что они говорят так из зависти.

– Она ангел, отец,— возражал он,— если бы не сияние ее глаз, лес не пустил бы меня домой...

– В ее горящих очах,— снова пытался убедить сына отец,— мои старые глаза различили зерна, которые взойдут несчастьем для людей... Я не хочу разбивать твое слепое влюбленное сердце... Но смотри хорошо, ангел она или шайтан? Это ты скоро увидишь сам. Те, кто несет людям зло, не могут долго быть в облике человека.

Пожелтел и высох за половину своего медового месяца Джигит, стали сохнуть и умирать в ауле дети, на скот напала непонятная болезнь, почти иссякла вода в реке Морх и поблекла на полях пшеница...

Снова заговорил о лесной женщине старик...

Однажды ночью Джигит, лаская жену, вдруг заметил, что тело ее слишком гладко и холодно, а на животе нет никаких следов от пуповины, будто и не рождалась она от матери, как все люди. Он сказал об этом отцу...

– Она не женщина,— вновь заявил отец.— Сегодня ночью накорми ее чем-нибудь очень соленым, разлей нечаянно всю воду, что она припасет, притворись спящим и жди — так мы узнаем, наконец, кто она.

Сделал Джигит все, как велел отец, и притворился спящим.

В полночь жена приникла ухом к его груди, послушала, решила, что спит, и, оставаясь в его объятиях, стала вытягивать шею, превратившись в громадную змею, просунула голову в открытое окно, дотянулась до реки Морх, вылакала ее половину, а потом втянулась обратно и снова стала женой Джигита.

Джигит до утра потел со страху, промок, словно вся вода, выпитая женой-змеею, вылилась на него. Он корил себя за то, что пренебрег советами отца, мнением людей. А утром прибежал к отцу...

До самого полдня думали они, как избавить себя и весь аул от чудовища, как искупить вину перед людьми. А в полдень сел Джигит перед женой и, сделав грустное лицо, заговорил:

– Далеко-далеко в горах зарыт сундук с золотом. Я отправился бы туда и вернулся богачом, но боюсь оставить тебя одну. Ты ведь знаешь, что многие в ауле не любят тебя... Если ты не против, я решил так: вырублю в скале крепкий неприступный дом, приготовлю запас дров на целый месяц, дам двух прислужниц, и ты, никого не боясь, будешь жить в том доме, пока я вернусь...

Велика была скала и тверда. Три дня и три ночи долбил ее Джигит, тринадцать потов сошло с него, тридцать раз Он падал, обессилев, но желание скорей искупить хотя бы маленькую частицу большой вины перед аулом, заставляло его всегда подниматься.

На четвертый день дом был готов и обложен со всех сторон дровами.

– Почему здесь нет окон и трубы, — спросила жена Джигита, когда зашла осмотреть свой дом.

– Это чтобы ты не могла оттуда выбраться, – крикнул Джигит, захлопывая за нею каменную дверь и стал разводить огонь.

Пока дрова не разгорелись, пока было не слишком жарко, змея все оставалась женщиной и плакала женскими глазами, но когда огонь поднялся, она стала, кем была.

От ударов ее хвоста, говорят, тряслись горы, а от шипения змеи глохли в ауле люди…

Очень страшно загремел тогда гром, очень часто заметались по небу молнии…

Треснула внезапно земля, и оттуда ударил горячий ядовитый источник – Змениные слезы.

Прошли века, добрая земля поглотила уготованное людям зло, родник очистился от яда и вода в нем сейчас прохладная и светлая.

А черноту каменных стен, долго пылавших в очистительном огне, не смогли смыть ни дожди, ни снега, ни время.


Карча—вождь свободных

I. Рассказ о земле отцов

Ветер бежит по деревьям, и деревья шелестят листьями, но пусть ветер уснет и уснут деревья.

В степи звучным ржаньем зовут жеребят кобылицы и храпят сытые кони, но пусть их звуки спрячет густая трава...

За шатром плещет сильное море, над морем кричат чайки и колышется песнь рыбаков, но пусть море застынет и замолчат рыбаки.

Весь мир до краев полон гула и звона, но пусть я буду глух ко всему, чтобы слышать только твой голос и твои слова.

Прилетел бы к тебе я раньше, но Трам подбил мои крылья, когда я мчался сегодня за раненым тигром, чтобы огненной шкурой его ты в дни без солнца мог греть свои старые плечи...

Ты послал Трама, и Трам долго кричал, чтобы я остановился, но не виден был мне он, потому что был за спиной, и не слышен был, потому что был далеко. Не смог Трам настичь меня ни скачкой, ни криком и послал за мной стрелу, которая быстрее и коня, и крика.

Резвее ветра был пламенный тигр, и я два раза хлестнул своего коня, я не видел, что в боку его торчит стрела, сделавшая его копыта тяжелыми. Конь мой остался лежать там, где догнала его смерть, а я примчался к тебе. Трам сказал, что ты хочешь видеть меня как можно скорее. Я бросил в пути свой тяжелый шлем, чтобы легче было бежать, снял стальную кольчугу, чтобы легче было дышать. На ногах моих раны и на дорогах кровь от ран.

«Открой же глаза, отец, и скажи, что хотел сказать...»

«Не могу открыть глаз, мой отважный батыр,- желтый туман смерти заполнил их, но я скажу тебе все, что запер в груди очень давно...

Слушай слова о прекрасной земле и о тоске по ней, слушай внимательно, я тороплюсь.

Ты был не выше меча, воткнутого в землю, когда от яда стрелы уснул могучий алан Батырбий, и мы насыпали над ним высокий курган. У этого кургана учил я тебя держать щит и владеть мечом, чтобы сила Батырбия вселилась в тебя.

Ты вырос воином настоящим и стал главою лучшей сотни стражников-телохранителей хана Аслан-Герня, потомка великих хазарских каганов.

Кровью был залит взор Батырбия, но и перед смертью он видел только одно, видел, как горит в упрямом огне и рушится белый, будто снег, город Ма-Асс, где он родился и жил бы до смерти, если бы не вынырнул однажды из-за крутых склонов его родины желтый бунчук (прим. род знамени) узкоглазого хана Бату, внука Чингиза-завоевателя, поклявшегося приторочить весь мир к седлу монгольского коня.

Мчались по вселенной под желтым знаменем хана тысячи диких всадников, напоив себя яростью к чужим народам и кровью напоив чужие земли.

- Аланы! Откройте ворота,— кричали они, окружив дивный город Ма-Асс.— Мы покорили множество близких и далеких от вас племен. Храбро бились и ваши соседи, но теперь их вожди: и кипчакский Бачман, и чиркезскии Ткжбаш, и асский Мджис — все собирают кизяк для наших костров. Смиритесь, аланы, — склоненную голову меч не рубит.

- Склоненную голову топчут в грязи!— неслись им в ответ гневные слова вместе с тысячью длинных стрел.

Крепка была стена Ма-Асса и высоки были его башни, звезды ночью ложились на них отдыхать, а полдневное солнце могло уходить выше их только на локоть. Но невиданное оружие было у неведомого врага: стрелы с горящими хвостами срывались с его тугих луков и несли в город пламя и чад; камни большие, как лошадиная голова, метали его деревянные чудища и разбивали вековые стены Ма-Асса,..

Сражались маассцы, пока могли стоять, а когда не могли, падали непокоренные, укрывая собой свой израненный город и ненавидя врага...

К колесам походных повозок поставил Бату детей аланов, приказав оставить б живых только тех, кто не выше колеса.

– К ним еще не пришла ненависть их отцов,— сказал он,— а сила и мужество к ним придут. Пала аланы, не упав передо мной на колени, и под пеплом будет земля их, Алания, пока буду жив я, а дети их забудут чьи они дети и будут служить моей славе...

Развезли монгольские седла по горам и равнинам вселенной детей непобежденных. Батырбий был ростом с меня, а я был среди тех, кто не перерос колеса, но мы были не такими уж маленькими потому, что колеса были все же большие.

Тенью стал, прахом стал Бату-хан, а земля наша и теперь под пеплом, а сами мы умираем далеко от нее, под небом Хазарии (прим. Крым, Хазарским морем называли Черное море) между водами двух морей.

На синей реке Итиль (прим. Волга) в богатом городе Сарай-Верке сидит хан Узбек, еще выше поднявший знамя Бату.

Вьючат верблюдов баскаки (прим. татаро-монгольские сборщики дани) хана слезами и потом народов от самого Хорезма до синих пределов Рума (прим. Византия)— оплота вечерних стран, и караваны по длинным дорогам везут в далекий Сарай золото -Богата дань и из Хазарии, отправляемая на Итиль Аслан-Герием, коварным нашим владыкой и монгольским верным рабом. Богата дань бедного народа, тяжело верблюдам везти томящие грузы в чужие края, согнулись их горбатые спины. Еще ниже согнулись мы под бременем неволи в чужом краю.

Слушай, сын мой, теперь то, что нельзя было раньше тебе говорить, потому что ты был слишком молод, слушай то, что сейчас нельзя не сказать, потому что я ухожу туда, откуда нет возврата.

Я зову тебя сыном уже много лет, но отец тебе тот, кто лежит под курганом, а я его друг, учивший тебя всему у его могилы, чтобы ты во всем был похож на него...

Взгляни завтра утром на тусклое солнце Хазарии — Батырбий проклял его, потому что его солнце было другим. Много раз собирал он аланов, чтобы их увести под свое солнце, но в последний раз стрела, ударила ему прямо в сердце. Ее принес ветер, вылетевший из золотого шатра ничтожного потомка великих предков — Аслан-Герия, чью жизнь и покой до сих пор охраняли твои надежные руки.

Слышу сжали пальцы твои серебряную рукоять меча и меч гневно звенит. Пусть никогда не утихнет эта песня гнева.

В глазах твоих пламенем вспыхнула ненависть, пусть она никогда не угаснет. Пусть она тебя греет, если в пути мороз, пусть она тебе светит, если в пути темно,

А путь твой будет далек — воды моря, семнадцать зеленых долин, столько же снежноголовых гор и еще тридцать рек отделяют тебя от Алании.

Собери своих земляков — ты их узнаешь по тоске в глазах — и разбей все живые и мертвые стены на пути к ней. Ты узнаешь ее, землю отцов, она отлична от всех, потому что прекрасней всех. Ты узнаешь ее по пахучему стеблю травы, спрятанной уже много лет в рукояти твоего меча, которую сжали сейчас твои железные пальцы. Разожми их, открути рукоять и теперь клинком осторожно ее раскрой — видишь?! Только в стране Аланов растет эта трава, нигде ее больше нет. Мать Батырбия сорвала ее, расставаясь с родной землей, а Батырбий сберег ее в сердце меча и меч оставил тебе, чтобы крепкой была твоя рука и неугасимой была любовь твоя к потерянной родине.

Силен этот стройный стебель, сочны эти узкие листья, цепки эти длинные корни на родных склонах, ни зной ни бураны там для них не страшны. Людям нужен сок стеблей и листьев. Сок этой травы, поивший твоих предков, был темно-красен, как кровь, почти черен и ее назвали Кара-чай.

Поэтому и тебя назвал отец этим звучным и сильным словом — Карачай, а я, чтобы стала длинней твоя жизнь, сделал имя твое коротким и стал ты Карча.

Я сказал тебе все и могу умереть, тебе умирать желаю под небом Алании. Но живи много лет и будь похож в любви и ненависти на своего отца. Полюби свою землю, и прокляни чужое солнце и чужие дожди.

II. Песня пастуха Таулу

Песня пастуха Таулу

В долине Басхана в густом чинаре и орешнике лежал аул Карчи Эль-Джурт. В знойный полдень, когда Карча со всеми мужчинами жал далеко за рекой ячмень, ворвались с боевым кличем в аул незнакомые всадники, опустошили дома и увязали всех красивых девушек поперек седла.

Четырех грабителей пронзил четырьмя стрелами молодой пастух Таулу, единственный из мужчин, кто им встретился.

До самого вечера вели на аркане пастуха, а когда пришла пора отдыху и загорелись костры, Абдулла, предводитель отряда, сильным взмахом ножа разрубил его путы и сказал гневно:

- Четырех орлов погубил молодой волк, но волк не умрет. Он будет стеречь лошадей и готовить нам пищу, пока не высохнет в нем кровь от жажды и голода, Сейчас он нам сварит своих лучших овец, а мы позабавим своих пленниц.

Связал десять любимых овец Таулу, поднял брошенный ему нож и нагнулся красить овечьи шеи. И когда запах крови пропитал его яростью, он, птицей перемахнув через костер, вырос из пламени перед Абдуллой, схватил его за длинный ус, запрокинул голову и молча воткнул в горло нож.

Потом, крутясь вихрем среди набежчиков, Таулу стал делать то, что делает волк в отаре без пастуха. Долго он показывал гостям, как пляшет у вечерних костров смерть, а когда его снова связали и понесли к огню, он запел:

«Эх, как мучила жажда сегодня меня,
Эх, как вражеской кровью я жажду унял!
О-рай-да, рий-да-ра,
О-рий-да, рий-да!
Десять бедных онец я послал на тот свет,
Вдвое больше врагов им отправил вослед!
Так учил меня Он —
так и сделал я!
Эх, мне тоже пора,— орай-да,— умирать,
Эх, на вражьих телах так удобно лежать.
Так учил пеня Он,—
так и бился я!
Поднят я над огнем многим множеством рук,
На моем лице смех, а на вражьих — испуг!
Так учил меня Он —
пусть он здравствует!
Я недолго пожил, но пожил, как хотел,
Перед смертью теперь одного б я хотел,
Чтобы Он на коне показался вдруг.
Чтоб за склоном вдали Его шлем засверкал,
Чтоб Он видел конец мой и гордо сказал:
«Так учил я его — так и умер он!»

- Одинаковой дорогой приходят все в мир — все с плачем, а уходят по-разному,— так сказали чужеземцы, изумленно внимая гортанным ритмам пастуха, висевшего уже под пламенным зевом смерти.— Невиданной доблестью нас ослепивший пастух, чем защитил ты сердце от страха?! И какими сумел поразить стрелами паши ничем не смягченные души?! Скажи — о ком твоя последняя песня и допой ее до конца — смерть тебя подождет.

- Надо сердце заполнить любовью, чтобы не осталось в нем места страху,— так ответил Тауду, когда его развязали.— Песня моя о тех, кого я люблю; она очень длинна, но я ее допою, и пусть доживут свои дни те, о ком я пою.

Вырезал Таулу сыбызгы(прим. род свирели) из бересты, наполнил грудь воздухом, и крутая, как подъем в горы, клокочущая, как река, густая и сильная песня понеслась далеко сквозь сердца суровых пришельцев, сквозь горы и туман на горах...

«Лес, не шуми — я пастух из Эль-Джурта, сейчас буду петь о народе своем и о Карче, Батырбиевом сыне, свободу нам давшем.

В далеком Крыму жил Карча беззаботно, но стала язвить ему душу тоска по отчизне; томить стали ветры и запахи трав синих гор, будить стали ночью его стоны отчих полей, одичавших без добрых семян и заботливых рук.

Созвал он однажды товарищей верных, которыми были и Трам меткоглазый, и сильный, как дев, Адурхай, и быстрый, как рысь, Будиян с Наурузом бесстрашным.

Раскрыл свое сердце Карча перед ними и эти слова им сказал:

– Без родины мы мертвецы все и между живыми, на родине мы и среди мертвецов все живые.

Потерявший глаза
может песню услышать,
Потерявший уши
может радугу видеть,
Потерявший руки
может на свадьбе плясать,
Потерявший ноги
может друзей обнимать,
Потерявший все
может в родной земле лежать.
Потерявший Родину
совсем ничего не сможет.

Готовясь к побегу, собрали друзья всех аланов и лунною ночью, когда в тихом море стоял их корабль, напали они и разбили отряд безбородых крымчаков, которые посланы были Аслан-Герий-ханом с таким повеленьем: сначала дорогу отрезать аланам, потом за их головы взяться...

- Вах, чудо какое-то мчится в степи,— удивился Герий, на рассвете разбуженный гулом — синий туман перед чудом клубится, и светлые звезды и черные галки летят из тумана; слепящее солнце горит перед чудом, а позади серебрится луна.

- Ох, то не чудо,— сказали Герию его сыновья,— то несется к нам конь богатырский, туман из ноздрей выпускает; земля от копыт его стаями птиц отлетает, и искры из кремня подковы его высекают.

Ох, мчится на нем стальнорукий Карча, рассекая поднятым мечом небеса; на груди его латы сверкают, как солнце, а щит за спиной, как луна...

Беспощаден, как смерть, был Карча злом карающий зло: юрт хищных Гериев, себя называвших Асланами-львами, вогнал он в могилы, как в норы шакалов, и со своими людьми уплыл в море.

Был долог на родину путь — три дня и три ночи туда, где дневное светило восходит, несли паруса, как орлиные крылья, аланов свободных, их жен и сестер их, от счастья поющих.

Наутро четвертого дня на беду им внезапно разгневалось небо: щитом своим синим оно загремело, и тучами черными солнце закрыло, и принялось огненно-желтые копья метать.

Спокойное море, пронзенное болью, взбурлило, восстала вода, разбуянились волны, и крепкий корабль аланов разбили как щепку, на скалы прибрежные бросив.

Судьба, что беду посылает, и помощь пошлет, когда нужно: надежную руку сбою протянул потерпевшим крушенье народ той земли — Апсуа (прим. так называют себя абхазцы).

В краю их цветущем, в горах Джеметея, прожили аланы, пока не окрепли, и через шесть лет по крутым перевалам, идя снова к солнцу, спустились в Архыз, что лежал за снегами и льдами большого хребта.

Был чист небосвод над долиной Архыза, богат был Архыз и зверями и птицей, и туры и овцы там быстро плодились, но не росла там трава Кара-чай... В поисках этой травы исходили мы много земель и, наконец, до Басхана дошли, чтобы здесь отдохнуть, а потом ее снова искать...»

Так закончил свою песнь Таулу и спросил:

– А что ищете в этой земле вы, рожденные далеко от нее? Что пожать вы хотите осенью, посеяв весну своей жизни страхом и смертью?

И так ответили ему помрачневшие воины:

– С несчетными войсками идет по горам и равнинам сын Тарагай-амира Темир-Асхак, железный Хромой, родившийся от матери с зажатым в кулаке сгустком крови.

Под его знаменем за одно это лето мы прошли, покрыв пеплом, и страну картвелей Гюрджю-стан (прим. Грузия, картвели – так называют себя грузины), и страну Огня — Азербайджан, и страну Гор — Даг-и-стан. У подножья снежного Минги-Тау, что белеет сейчас перед нами, Темир-Асхак разбил возомнившего себя тоже железным Тохтамыша, великого хана Золотой Орды, и, не дав нам вытереть со лба пот этого боя, разослал нас по горам, чтобы и здесь, как и всюду, не оставалось племен, не склонивших перед ним головы.

Из другого конца света идем мы, земля наша далеко, мы забыли ее лицо, покоряя чужие земли, а Темир-Асхак ведет нас все дальше, и там. где ступает его пята, надолго умирает трава и перестают смеяться дети. Истерлись наши ноги в походах, истерлись наши сердца, устали мы от огня и крови, жаждем мы сеять и жать, как твои соплеменники, ячмень и, как они, возвращаться по вечерам под мирные кровли а качать на коленях сыновей.

Поэтому вчерашней мочью мы отстали от своего отряда — эти дремучие горы могут нас скрыть от Темир-Асхака.

Поэтому сегодня в полдень мы взяли себе в твоем ауле хлеба и жен.

И сказал тогда им Таулу, что не может награбленный хлеб дать телу соков, а похищенная жена стать матерью верных сынов. И еще сказал: просторна земля, щедры поли, добры люди в ауле Эль-Джурт — кров и тепло, мужскую дружбу и женскую любовь мог бы всякий найти в нем, открыв людям сердце, а меч оставив спящим в ножнах.

– И рады бы мы пристать к стае,— ответили ему,— да перья у нас не те. Красны наши руки от крови. Научатся ли они держать кетмень и пастушью ярлыгу вместо меча? Отмоют ли их пот и дожди?

Отвагой блистающий юноша.! Будь для нас, своих врагов, братом, усни мирно с нами, а утром помоги решить нашу судьбу...

Но неожиданное для них настало утро. Когда ушли последние звезды и разгорелась пламенная заря, из-за синих холмов вылетел на легконогом коне Карча, в светлых латах и сияющем шлеме.

А слева от Карчи и справа, вонзая копья во встречный ветер, выскочили все его воины.

Двое из них, Будиям и Боташ, вздыбили своих коней в самой середине похитителей и засверкали мечами над их головой.

Не дал Таулу пролиться крови; схватив и удерживая скакунов за уздцы, он начал свой рассказ о том, что в душах чужеземцев уже высыхают травы зла, и вырастают цветы раскаяния и мира.

Слушал Карча пастуха, пронизывал долгими взглядами неподвижных воинов Железного Хромца, а потом сказал им, что они, сохранив честь похищенных ими девушек и жизнь смелого пастуха, сохранили свое право — жить, а всякий живущий должен быть свободен: незнакомцы могут направить своих коней в любую сторону, а если решат войти друзьями в аул Эль-Джурт, никто никогда не напомнит, как они вошли в него однажды врагами.

– Посмотрите на нас,— сказал им Карча,—из разных земель, из разных племен и в разное время пришли мы в Эль-Джурт, но кровь у нас стала одной. Пусть скажут, что это правда, и кипчаки из желтых степей, и болгары с реки Итиль, и крымчаки из Карасу-Базара, и беслеаеевцы и абазинцы с соседних долин.

И горе и радость, как воздух, как землю и воду, мы делим поровну, кто бы нас ни родил. Пусть скажут, что это правда, и знатный сван Отар и кабардинцы Тохчук с Тамбием, и малгарский пастух Хубия, и армянский охотник АЙбаз, и княжич из Крыма Шаухал, и все аланы, с которыми пришел я сюда из-за широких морей и через высокие горы...

Когда взошло солнце, элъджуртцы, обнявшись с пришельцами, сидели вокруг утренних костров, костров дружбы, жарили овец, принесенных в жертву счастливому дню, и слушали новую песню пастуха Таулу.

III. Враги и друзья

Не один раз меняли горы зимние и летние свои одежды с тех пор, как поселился Карча в долине Басхана, но неизменным было все время счастье в его ауле, пока не проведал рыжий Асланбек — кабардинский князь из рода Кайтуковых — о том, что рядом с ним живет неизвестное племя, которое не платит ему дани.

– Ты нашел среди гор и лесов дремучий угол,— сказали Карче люди Асланбека,-- но ни один угол от судьбы не спрячет. Увидела княжеская служанка, спустившаяся из замка за водой, как волны Басха на несут свежие щепки, и вот мы, идя вверх по реке, нашли вас. Не один год, видно, сеете хлеб и пасете стада вы на этой земле, но ни од
ного колоска и ни одной овцы не послали до сих пор тому, кто рожден хозяином этой земли...

Большое внимание оказал гостям Карча, не стал щедроту свою от них прятать, на почетное место их посадил и сам их старым вином и молодым мясом принялся угощать.

Полные артмаки подарков к седлам гостей своей рукой приторочил и, провожая их в путь, так сказал:

– Дома в Эль-Джурте открыты для вас, как открыты сердца эль-джуртцев. Лица ваши мы будем с любовью помнить, а слова постараемся забыть, потому что они были не достойны вас. Хозяином земли не рождаются, хозяином становятся, когда начинают ее лелеять, пахать ее и засевать, орошать ее соленым потом, чтобы хорошо на ней росли
и хлеб, и трава, и цветы...

Невеселыми ускакали послы Асланбека и грозными прискакали через несколько дней опять. И не теплые слова приветствия, а жесткие и тяжелые слова принесли их уста.

– На земле твоей,— сказали они Карче, бряцая богатым оружием,— перестанут расти хлеб и цветы и вырастут могильные холмы... Без шапки и босиком должен ты погнать сейчас с нами пару жирных волов и сам их разделать: ждет князь тебя со своим войском на пол дневном пути отсюда и желает, чтобы сегодня за его столом ты был шапой м своим усердием снял со своей шеи тяжкий камень вины...

Неподвижно и молча стоял Карча, крутил длинный ус и горел чуть заметно глазами. Старший из княжеских слуг подошел вплотную к нему и протянул руки к белоснежной шапке его, и, может быть, сумел бы снять ее, если бы вдруг острый меч Карчи не отсек ему голову...

Топнул гневно ногой Карча, и большой камень, на котором он стоял, дал трещину, а послы упали перед ним на колени.

Посадили эльджуртцы не в меру усердных послов на коней, прикрутили ремнями к седлам и, к спине одного из них привязав околевшего старого пса, сказали:

Везите князю пашу дань. По чести ему это мясо и по зубам. Не снимая оружия легли спать эдьджуртцы, а на рассвете, когда их дозорные зажгли на высоких вершинах костры тревоги, все они вышли готовые встретить войско рыжего князя...

Многим не пришлось увидеть поднявшегося в то утро солнца, но чем больше падало сраженных, тем яростней сражались живые... Катились потерянные щиты по склонам, как колеса; кони топтали коней; мечи расщепляли мечи, и разгоряченным бойцам нельзя было напиться из Басхана воды, потому что от крови он покраснел.

Лучше сложить в бою голову, чем склонить перед врагом — так решили эльджуртцы, хотя их было совсем мало, и продолжали биться. Их становилось все меньше, и скоро бы их совсем не стало, если бы пришедшие из аула седоволосые матери не бросили к ногам противников белые шали со своих плеч.

Опустились к земле нацеленные в груди копья, застыли поднятые для ударов мечи, застряли в колчанах наполовину вытянутые стрелы...

– У тебя,— сказал Асланбеку Карча,— было больше рук, и ты одолел. Теперь ты погонишь наши стада в Кабарду, опустошишь наши дома и будешь пить нашу кровь. Но ты еще прикусишь в раскаянии свояю губу и проклянешь этот день.

Ушел Карча за перевал, взяв с собой Отара, княжича из рода Да-дианов, которого усыновил много лет назад, когда жил в Джеметее. Ушел и вернулся с многочисленным отрядом друзей-сванов, поклявшихся помочь Карче вернуть его народу свободу...

Большим праздником был в Эльджурте этот день, великий той был устроен в честь гостей, и старший из них — Адуа — первый тост ка этом пиру предложил выпить за дружбу между гостями и хозяевами, которая началась сотни лет назад, когда царь аланов Доргулель Великий выдал свою красавицу — сестру Борену замуж за грузинского царя Баграта,

– Умерли давно и Баграт и Доргулель,— сказал Адуа,— и много еще царей после них умерло, но дружба жива, потому что живы народы, которым нужна дружба.

Завтра мы вместе с вами сразимся с вашим врагом и будем пировать снова, если победим, а если падем за друзей, падем не жалея о недожитых днях. Но огонь вражды зажег один князь Асланбек, сын Кайтука, проливать же кровь за него будут такие же люди, как мы. Поэтому мы с Карчой, перед тем как вырвать из ножен мечи, решили предложить Асланбеку вернуть все, что взял он у вас, и выдать заложников, чтобы не смог он больше посягать на вашу свободу и покой.

Узнал Асланбек о численности и мощи своих врагов и принял все их условия. Через три дня пастухи его пригнали в Эль-Джурт отары овец, табунщики его пригнали косяки лошадей, а старший из аслан-бекоаых послов, красивый и мудрый старик, поставил перед Карчой двух сильных юношей-заложников и сказал:

— Это сыны хороших, почитаемых нами отцов. Пусть живут они под твоим крылом и пусть они сами, их внуки и правнуки принесут твоему народу добра в сто раз больше, чем принес ему горя наш неразумный князь.

IV. На земле отцов

Удачлив был на охоте Боташ, не имел себе равных ни в силе рук, ни в меткости глаза, ни в быстроте ног. Охотился он обычно один, только сына Карчи — Джантугана иногда брал с собой, потому что Джантуган был также упорен и неутомим.

На высотах Садырла, за горой Минги-тау, подстрелив двз'х оленей, Боташ я Джантуган летним вечером разложили костер отдыха и, пожелав друг другу хорошей ночи, уснули богатырским сном.

Но несчастной оказалась ночь: бродяга-змея набрела на них и ужалила в грудь Джантугана.

Два дня вез Боташ юного друга, устроив на конских спинах носилки из веток березы и молодой травы.

Торопился Боташ, понукал лошадей неустанно, но не привез в Эль-Джурт Джантугана, а привез его холодное тело.

Нагнулся печальный Карча к остывшему сыну, сурово обнял его и хотел повернуться назад, как вдруг схватил в охапку траву с носилок и закричал:

— Боташ! Где ты ее нарвал?! Это она — трава Кара-чай, чей запах мучал нас всех столько лет, она, чей высохший стебель хранит в себе до сих пор рукоять отцовского меча, она, чьи соки текут в нашей крови! Скажи же, Боташ, где она растет?!

Карча прижался лицом к зеленой траве, и ее пучки, передаваемые из рук в руки, пахли его слезами.

- Она растет там,— ответил Боташ,— за великаном-горой Минги-Тау. Прекрасна и щедра ее земля. В прошлом году, когда в первый раз там охотясь, я пустил лошадь пастись, посеяла она из худой своей тор бы несколько горстей ячменя, и в этом году я не поверил глазам, увидев, как хорошо он зацвел. И лесом и дичью богат тот край, бродят в нем никем не пуганные стада оленей, туров и коз. Та земля так пре красна, что не смог я ее проклять даже в тот день, когда она влила яд в грудь моего друга.

- Это земля наших отцов,—сказал Карча,— И нет на свете ничего, за что можно проклясть отчизну. Я благославляю тот день, который отнял у меня единственного сына, но вернул мне единственную родину.

Похоронили Джантугана на высокой горе близ Эль-Джурта, которой потом дали его имя, и сразу же Карча стал готовиться в путь.

Больше половины эльджуртцев ушло с ним. Прощаясь с оставшимися, Карча сказал, что и в разных землях будут они одним народом, между ними будет стоять великая гора Минги-Тау, но не будет она преградой их любви и братству. Две ее вершины будут как две груди матери, и, как молоко одной матери, будут пить оба народа воду рек, стекающих с этих вершин в разные стороны — к восходу солнца и к заходу.

Самым старшим и почитаемым среди оставшихся был мудрый Мал-кар и их поэтому назвали малкарцами, а те, кто ушел с Карчой, приняли имя карачаевцев.

Показал Боташ в широкой долине меж крутых гор клочок оголенной земли, траву с которой он сорвал, чтобы мягче было спине умиравшего Джантугана.

– Наш Карт-Джурт!— вскрикнул Карча и лег грудью на этот клочок, и лежал неподвижно до вечера.

Когда же зажглись звезды, Карча, выпрямив богатырские плечи и широко расставив ноги, гордо стоял на родной земле, и Млечный путь горел за его плечами, как крылья.

И там, где он стоял, поставили первый дом первого карачаевского аула Карт-Джурт — Древняя отчизна.