И.Ф. Бларемберг. Кавказская рукопись

И.Ф. Бларемберг
Кавказская рукопись

  • Предисловие
  • "...Край, столь любопытный во всех отношениях"
  • Комментарии

Предисловие

"...Край, столь любопытный во всех отношениях"

Кавказ – один из интереснейших регионов земного шара – издавна привлекал внимание путешественников, ученых, миссионеров. Первые упоминания о предках народов Кавказа мы находим у греческих и римских авторов VI века до н. э.– I века н. э. [1], которые описывали общественную жизнь и хозяйственную деятельность адыгских народов, карачаевцев, осетин и др. Раннее средневековье на Кавказе нашло отражение в немногочисленных свидетельствах византийских и арабских авторов V-X веков и в русских летописях этого же периода.

Материалы о жизни народов Кавказа в период борьбы с монголо-татарами мы встречаем у персидских (Рашид-ад-Дин), арабских (ал-Омари), монгольских и западноевропейских авторов (Вильгельм Рубрук, Плано Карпини) [2]. О времени появления в Крыму и на Кавказе генуэзских колоний дает представление ряд источников, а также авторы – Георгий Интериано и Иосафат Барбаро[4].

Летописи и дипломатические документы XVI века фиксируют сведения о народах Северного Кавказа, о посольствах в Москву с просьбой присоединения к России, о совместной борьбе Русского государства и горцев с крымско-турецкой агрессией.

XVII веку принадлежит известный памятник географии и отчасти этнографии того времени – "Книга Большому Чертежу", в тексте которой встречаются упоминания о черкесах, кабардинцах, чеченцах и ингушах [4]. Новым периодом, знаменующим начало систематического и более интенсивного изучения Кавказа и его этнографии, является XVIII век. Именно в это время были организованы русской Академией наук экспедиции и поездки отдельных ученых на Кавказ с целью сбора информации самого различного характера о землях и народах, их населяющих.

Иоганн-Густав Гербер, немец, на русской службе с 1710 года, выполняя правительственное задание, в 1728 году был командирован на Кавказ, где он составил описание местности и населения. В частности, он описал социальную структуру и быт кабардинцев и чеченцев.

Павел Сергеевич Потемкин, один из видных русских военно-политических деятелей второй половины XVIII века, в 1782 году занял должность начальника Моздокской линии. Он стал инициатором ряда крупных правительственных [5] мероприятий, в частности, организатором русской колонизации Северного Кавказа и наместничества на Кавказе, он же и стал в 1785 году первым наместником. Составленное Потемкиным "Краткое описание о кабардинских народах" получило значительное распространение в рукописном виде [6]. Описание Потемкина представляет собою (разностороннюю характеристику кабардинского народа, им описаны формы правления, нравы, религия, обряды, пища, одежда. В его сочинении впервые встречается сообщение об аталычестве.

Ценность его труда состоит в том, что Потемкин, живя длительное время на Кавказе, писал о том, с чем был знаком непосредственно 6.Иоганн-Антон Гюльденштедт, немец на русской службе, врач и естествоиспытатель, по поручению Академии наук совершил путешествие по Кавказу в 1770-1773 годах. Он побывал в районе Кизляра, в Кабарде, Осетии, Грузии. У Гюльденштедта мы встречаем всевозможные сведения о народах, живущих близ Кавказской линии: черкесах, абазах, ногайских татарах, балкарцах и карачаевцах, а также замечания общего характера о кистинах, ингушах и осетинах [7].

Петр-Симон Паллас, ученый-энциклопедист, натуралист и путешественник, в 1766 году был приглашен для научной работы в Россию и избран действительным членом Академии наук, по поручению которой в 1793-1794 годах предпринял путешествие в Астраханский край, на Северный Кавказ и в Крым. Паллас обладал глубокими познаниями в области ботаники, зоологии, палеонтологии, геологии, географии и других природоведческих дисциплин, в то же время он серьезно интересовался вопросами этнографии, археологии и экономики.

Описание путешествия Палласа на Северный Кавказ, которое содержит ценный научный материал по флоре и фауне, этнографии, экономике, а отчасти и истории этого края, было первоначально издано на немецком языке в Петербурге в 1799-1801 годах. Книга Палласа "Заметки о путешествии в южные наместничества Российского государства в 1793 и 1794 годах" содержит данные об адыгах, кабардинцах, абазинах, ногайцах, осетинах, ингушах, чеченцах и сванах [8].

Ян Потоцкий, известный польский ученый, почетный член Академии наук, в 1798 году совершил путешествие по Кавказу. "Путешествие в Астраханские и кавказские степи" было опубликовано посмертно другом Потоцкого, немецким языковедом-ориенталистом Клапротом. Второй том этого сочинения содержит сведения об адыгах, кабардинцах, ногайцах, кумыках, чеченцах и ингушах [9].

В начале XIX века было совершено последнее, предпринятое Академией наук и порученное иностранцу, путешествие в целях изучения Кавказа – путешествие Генриха-Юлиуса [7] Клапрота. В 1804 году он был приглашен русской Академией наук, где состоял сначала адъюнктом, а с 1807 года стал экстраординарным академиком. В том же году Клапрот был командирован на Кавказ для историко-филологических и этнографических исследований. Имея научные познания в самых различных областях, Клапрот с успехом справился со стоящими перед ним на Кавказе сложными научными задачами. В частности, ему принадлежит заслуга подробного описания "племенного состава населения" Северного Кавказа, этнографии горских народов, их хозяйства, социально-политического строя, нравов и обычаев [10].

Первым десятилетиям XIX века принадлежит создание и выход в свет двух кавказоведческих работ общего характера, внесших значительный вклад в этнографию Кавказа, – это сочинения С. Броневского и И. Дебу. "Новейшие географические и исторические известия о Кавказе, собранные и пополненные Семеном Броневским" [11] – это первое в русской литературе обширное и разностороннее сочинение о Кавказе, в частности, первое собрание соответствующих этнографических сведений.

Труд Броневского основан на литературных и архивных источниках, а также на личных наблюдениях. Содержание его составляют исторические и географические сведения о Кавказе, характеристика общественного строя его народов и краткие этнографические данные по ряду народов: абхазам, ногайцам, кумыкам, и более подробные – по адыгам и кабардинцам [12].

Книга Броневского получила широкую известность, большое распространение и стала надолго главным источником сведений о Кавказе, чему в немалой степени способствовало то обстоятельство, что труд Бларамберга не был опубликован в свое время.

Определенное значение для своего времени имела и сводка Иосифа Дебу, француза по происхождению, состоявшего на военной службе в России. С 1810 года он служил на Кавказе, где командовал сначала Левым, а затем Правым флангом Кавказской линии. Этнографическое содержание его сочинения состоит из замечаний о ногайцах, чеченцах, карачаевцах, адыгах, абазинах и кабардинцах [13].

Как отмечал кавказовед М. О. Косвен, за первую четверть XIX века этнографические сведения по Кавказу хотя и приумножились, но оставались еще весьма неудовлетворительными. Между тем осуществление тех довольно обширных планов политического и экономического овладения Кавказом, которые замышлялись русским правительством, требовало разносторонних и подробнейших сведений об этом регионе [14].

Представителями высшей власти на Кавказе был [8] предпринят ряд соответствующих мер в этом направлении. Было выполнено довольно большое количество работ по описанию Кавказа, в основном военно-топографического характера, однако в описаниях уделялось значительное место этнографии. В ряду подобных работ выделяются труды офицеров Генерального штаба Г. В. Новицкого и И. И. Норденстамма [15].

Начиная с 1821 года кавказоведческие этнографические темы вошли в крут интересов русских столичных журналов, материалы по этнографии Кавказа печатают газета "Кавказ", "Отечественные записки", "Литературная газета", "Военный журнал", "Северная пчела", "Вестник Европы", "Пантеон", а также "Журнал Министерства внутренних дел".

К моменту, когда Бларамберг приступил к созданию своего описания Кавказа, существовало уже немало интересных работ по этой теме. В своем сводном труде Бларамберг предпринял попытку обобщить все эти сведения, дополнив их имеющимися в архивах данными и материалами, собранными лично во время пребывания на Кавказе. Описание Бларамберга [16] – это поистине энциклопедия этнографии Кавказа. Сочинение это не утратило своего значения и поныне, так как народы, которые он описал, были бесписьменными, а нам важен каждый источник, помогающий воссоздать их историю.

Каким же образом было написано это сочинение и что мы знаем о его авторе?

Иоганн Бларамберг (Жан-Море де Бларамберг) родился 8 апреля 1800 года во Франкфурте-на-Майне в обедневшей дворянской семье. Отец его, Жан-Франсуа де Бларамберг, известный в то время пианист, был фламандец по происхождению, мать – немка.

Как указывает сам Иоганн Бларамберг в первом томе своих "Воспоминаний о жизни" [17], он стал посещать школу на 4-м году жизни. Потеряв мать в возрасте двух, лет, а отца – в двенадцать, Иоганн остался на попечении опекунов. Он обучался в частных пансионах, сначала в Оффенбахе, затем во Франкфурте, а в октябре 1820 года поступил на юридический факультет Гессенского университета.

Младший брат отца, Жан-Поль (Иван Павлович) Бларамберг, еще в 1804 году уехал в Россию, получил звание майора и служил инспектором таможенного округа Новороссии (с 1808-го по 1825 год). Иван Павлович жил в Одессе и на досуге с увлечением занимался археологией Северного Причерноморья. Хотя он занимался археологией как любитель, тем не менее был известен в научных кругах как организатор раскопок древней Ольвии и основатель Музея греческих древностей в Одессе и Керчи.

Когда Иоганн сообщил дяде о своем желании приехать в Россию, тот ответил, что будет рад его видеть и позаботиться о нем. Поэтому в 1823 году по окончании университетского курса Иоганн, получивший звание магистра юриспруденции, выехал в Россию.

По прибытии в Москву, где Иоганн остановился у двоюродных братьев Франсуа и Теодора де Куртене, он, в совершенстве владевший многими европейскими языками, стал усиленно изучать русский язык – язык страны, в которой ему суждено было прожить до конца своих дней и которая стала его второй родиной, так как в 1824 году Иоганн (в русской официальной документации – Иван Федорович Бларамберг) принял русское подданство и получил права гражданства.

В июне 1824 года Иоганн выдержал конкурс и был зачислен в Институт инженеров путей сообщения. Этот институт был открыт в 1810 году в Санкт-Петербурге по инициативе императора Александра I, считался привилегированным учебным заведением и был организован по типу Парижской политехнической школы.

Иоганн Бларамберг был в числе лучших воспитанников института на протяжении всех лет обучения. В июле 1828 года он сдал последний выпускной экзамен на чин поручика (был третьим в списке успеваемости) и определен на действительную военную службу в Корпус инженеров путей сообщения.

Приказом главноуправляющего Путями сообщения Бларамберг был откомандирован под начало к подполковнику Адаму в Санкт-Петербург, где и участвовал как инженер в постройке Конюшенного моста. Затем в сентябре 1828 года его направили в Одессу "для присмотра и управления гидравлическими прессами для сжимания сена" (эти четыре пресса были изготовлены под его же наблюдением на Александровском литейном заводе) а в декабре того же года он был отправлен вместе с надворным советником Седжером в Румелию "для исследования в археологическом отношении памятников строительного искусства Европейской Турции" .

В марте 1830 года по возвращении в Петербург за отличное усердие и деятельность по службе Бларамберг был награжден орденом Св. Анны 3-й степени, а в апреле того же года – переведен в Генеральный штаб и послан в Тифлис на службу в Отдельный Кавказский корпус.

Бларамберг пробыл на Кавказе в течение двух с половиной лет. Живя в основном в Тифлисе, он посетил за это время Георгиевск, Ставрополь, Кисловодск, Владикавказ, крепость Грозную, Старую Шемаху, Ширван, Баку.

Как пишет Бларамберг во введении к первой части своего описания Кавказа, ему удалось увидеть часть земель, расположенных за Кубанью, и большую часть Кавказской линии 20. Во время службы на Кавказе Бларамберг под начальством генерал-майора князя Абхазова участвовал в июле – августе 1830 года в экспедиции в земли тагаурцев и кистин (Северная Осетия и Ингушетия); под предводительством главнокомандующего Отдельным Кавказским корпусом генерал-фельдмаршала Паскевича-Эриванского находился в октябре – ноябре 1830 года в экспедиции за Кубанью в землях шапсугов, а под начальством генерал-адъютанта Панкратьева, бывшего тогда начальником штаба Отдельного Кавказского корпуса, участвовал в июле 1831 года в военных действиях в Дагестане .

Как следует из письма Бларамберга от 25 января 1835 года к его бывшему сослуживцу Н. И. Ушакову, он, находясь при Генштабе Отдельного Кавказского корпуса, "занимался по собственному... желанию в свободное время собранием материалов" о народах Кавказа, "дабы впоследствии составить из оных полную картину Кавказского края" .

Еще в начале 1828 года император Николай I отдал приказ военному министру графу А. И. Чернышеву о необходимости составления свода материалов о горских и кочевых народах Кавказа. Военный министр через Главный штаб передал этот приказ главнокомандующему Отдельным Кавказским корпусом И. Ф. Паскевичу-Эриванскому, а тот, в свою очередь, назначил четырех офицеров – Зубова, Бартенева, Искрицкого и Новицкого для сбора сведений в различных областях Кавказа , а полковнику Галямину было поручено систематизировать весь собранный материал.

В силу целого ряда причин выполнение этого приказа растянулось на несколько лет, да так и не было завершено. Бларамберг же, имея склонность к научной работе, во время своей службы при Генштабе Отдельного Кавказского корпуса, пользуясь возможностью непосредственно наблюдать жизнь горских народов, бывая в экспедициях и командировках в различных районах Кавказа, широко собирал этнографический материал.

Письмом из Тифлиса от 14 апреля 1832 года Бларамберг обратился к военному министру графу А. И. Чернышеву, предлагая свои услуги в качестве составителя описания кавказских народов. Предложение было принято, и в сентябре того же года, уже будучи переведенным на службу в Санкт-Петербург (Бларамберг был назначен на должность помощника начальника третьего отделения канцелярии генерал-квартирмейстера Главного штаба), Бларамберг представил программу предполагаемого сочинения в департамент Генерального штаба Генерал-квартирмейстеру генерал-адъютанту Нейдгарту. Ознакомившись с полученным планом сочинения, Нейдгарт в официальном письме от 7 сентября 1832 года писал Бларамбергу: "Рассмотрев с удовольствием представленный Вами проект географического, статистического и топографического описания страны, лежащей между Кубанью, Тереком, Араксом и Джорокою, я нашел, что оный весьма удовлетворителен и отвечает предположению, состоявшемуся по сему предмету в прежних годах в Генеральном штабе, вследствие коего собрано уже значительное количество материалов, касающихся до упомянутого края. Предполагаемое сочинение весьма важное и полезное в военном отношении, тем не менее любопытно быть, может и в ученом свете, коему страна сия мало известна" .

Вместе с письмом Нейдгарт отправил Бларамбергу программу описания, которая была намечена еще в 1830 году полковником Галяминым для систематизации всех собранных сведений, а также различные материалы по Кавказу, которые были сосредоточены в Генштабе ранее .

Таким образом, теперь на поручика Бларамберга было официально возложено составление общего подробного описания Кавказского края и народов, его населяющих, которое прежде поручалось полковнику Галямину, но не было им выполнено 26. Бларамберг с большой добросовестностью отнесся к выполнению поставленной перед ним задачи. Будучи высоко и разносторонне образованным офицером, он не только тщательно использовал все штабные материалы, касающиеся народов Кавказа, но и дополнил их как своими личными наблюдениями, так и данными, почерпнутыми из самых разнообразных русских и иностранных литературных источников и архивов.

Цель, которую преследовал Бларамберг, приступая к написанию этого обширного труда, ясно сформулирована им в письме, адресованном Н. И. Ушакову: "При составлении сего описания горских народов, единственной моей целию было – сделать известным в подробности сей край, столь любопытный во всех отношениях", и далее: "...счастливым почту себя, если сочинение сие придаст большую ясность понятиям о странах, доселе столь малоизвестных, и исправит погрешности, вкравшиеся в прежде изданных сочинениях о Кавказе".

В результате кропотливого труда в мае 1833 года штабс-капитан Бларамберг (он был произведен в штабс-капитаны в декабре 1832 года) представил в военное министерство первую часть своего сочинения "Историческое, топографическое, статистическое, этнографическое и военное описание Кавказа", написанного на французском языке. Это был фундаментальный двухтомный труд, первая часть которого содержит 348 страниц рукописного текста, вторая – 574 страницы.

По прочтении представленного сочинения военный министр граф А. И. Чернышев доложил об этом императору Николаю I, который, познакомившись с трудом Бларамберга, отдал распоряжение "наградить штабс-капитана Бларамберга тремя тысячами рублей ассигнациями" для поощрения автора к продолжению начатой работы. Рукопись была отправлена в Варшаву генерал-фельдмаршалу И. Ф. Паскевичу по указанию Николая I "для прочтения и сделания на оное сочинение своих замечаний" . Об этом мы узнаем из письма генерал-адъютанта Нейдгарта от 3 мая 1833 года, в котором он сообщает Бларамбергу о судьбе его рукописи.

Рукопись была возвращена Бларамбергу 24 августа 1833 года вместе с копией письма И. Ф. Паскевича военному министру А. И. Чернышеву. Паскевич, положительно оценивая труд Бларамберга, отмечает, что ранее не предпринималось попыток создать столь подробное описание Кавказа и что усердие Бларамберга "заслуживает одобрения", а его рукопись "как один из первых опытов в подобном роде заслуживает внимания" .

Оба тома первой части Бларамберг переработал, с учетом замечаний И. Ф. Паскевича, а также дополнил текст новыми, недавно полученными в Генштабе сведениями. Завершив работу над первой частью описания Кавказа, Бларамберг приступил к написанию второй.

По завершении работы над рукописью, 28 ноября 1834 года, Бларамберг передал три тома своего сочинения в военное министерство. 9 января 1835 года исправляющий должность генерал-квартирмейстера Генерального штаба генерал-лейтенант Шуберт сообщал Бларамбергу, что его труд был благосклонно принят императором.

25 января 1835 года в письме к Н. И. Ушакову Бларамберг писал о том, что завершил работу по составлению описания горских народов Кавказского края, состоящего из трех томов, которое "заключает в себе общий взгляд Кавказа и полное описание горских народов", и что он "употребил все способы, дабы представить полную картину сих народов, так мало еще известных".

Так как вторая часть рукописи, так же как и предыдущая, была послана в Варшаву на отзыв И. Ф. Паскевичу, 9 мая 1836 года он ответил в военное министерство А. И. Чернышеву: "О первой части этой рукописи я имел уже честь изложить свое мнение в отзыве к Вам... вторая и третья части не менее любопытны и заслуживают внимания по полезным своим подробностям, хорошо и отчетливо изображающим картину того края".

За составление второй части описания Кавказа штабс-капитан Бларамберг был награжден орденом Св. Станислава 3-й степени и полутора тысячами рублей ассигнациями. Однако, к огорчению автора, рассчитывавшего, что его труд станет печатным изданием и познакомит широкие круги общественности с жизнью народов Кавказа, он в действительности был засекречен и, по меткому замечанию историка Генштаба Н. П. Глиноецкого, был "схоронен в архивах военно-топографического депо" (позднее ВУА Главного штаба, ныне РГВИА в Москве).

Рукопись хранилась под грифом "совершенно секретно" и могла быть использована только офицерами Генерального штаба. Несколько лет спустя сочинение Бларамберга было использовано военным историком Н. Ф. Дубровиным в числе других архивных источников при написании его известного труда "История войны и владычества русских на Кавказе" .

Так как Бларамберг зарекомендовал себя как человек аккуратный, исполнительный и к тому же разносторонний, летом 1835 года, когда формировался состав знаменитой экспедиции Г. С. Карелина, он был включен в число ее участников как топограф и этнограф.

В секретном письме на имя штабс-капитана Бларамберга от 2 июля 1835 года разъяснялись цели экспедиции и задачи, которые ставились Военным министерством перед офицером Генерального штаба: "Экспедиция сия... назначена для подробного исследования восточного берега Каспийского моря с целью распространить торговые выгоды наши с сей стороны открытием кратчайшего и удобнейшего пути, по коему можно бы войти в теснейшие торговые отношения с тамошними прибрежными племенами, а впоследствии и с народами, расположенными от сего моря на юго-восток" .

Итак, спустя несколько лет после первого посещения Кавказа, Бларамберг вновь очутился в этих краях. Работа экспедиции продолжалась полтора года, в течение всего этого времени Бларамберг вел дневник, который позднее стал основой для отчета об экспедиции, опубликованного в "Записках Русского Географического общества" 33, действительным членом которого он состоял с 1845 года.

В марте 1836 года штабс-капитан Бларамберг был произведен в капитаны. По возвращении в Петербург в январе 1837 года он получает новое назначение. На сей раз ему предстояла поездка в Тегеран.

Письмом от 28 января 1837 года Бларамберга уведомляли, что он причислен к дипломатической миссии в Персии в качестве адъютанта полномочного министра Российской империи при Тегеранском дворе генерал-майора графа Симонича. Служба в Персии продолжалась до 1840 года, причем в течение этого времени Бларамберг был награжден орденом Св. Анны 2-й степени и за отличие по службе в марте 1839 года произведен в подполковники.

По возвращении в Россию, в марте 1840 года, Бларамберг был причислен к Отдельному Оренбургскому корпусу и, оставаясь на службе в Оренбургском крае в течение 15 лет, выполнял множество самых разнообразных поручений. В 1841 году, с мая по сентябрь, Бларамберг в качестве начальника отряда сопровождал Бухарскую и Хивинскую императорские миссии. В апреле 1845 года он был произведен в полковники и получил должность обер-квартирмейстера Отдельного Оренбургского корпуса. С июня 1845 года по июль 1846-го Бларамберг находился с возглавляемым им отрядом в Киргизской степи, осматривая местность и составляя топографическую карту и статистическую справку об Оренбургской, Вятской и Казанской губерниях.

В ноябре 1851 года Бларамберг был награжден орденом Св. Георгия 4-й степени за выслугу лет в офицерских чинах, а в октябре 1852 года произведен в генерал-майоры.

Спустя три года последовал перевод на службу в Санкт-Петербург, где Бларамберг был "назначен состоять в распоряжении Военного министра и генерал-квартирмейстера Главного штаба" 35. В 1856 году Бларамберг принял участие в работе комитета, утвержденного для составления "общего плана хода почт в Российской империи", и в этом же году он был награжден орденом Св. Станислава 1-й степени и назначен директором Военно-топографического депо, которым и управлял до ухода в отставку. Именно к этому времени относится самое деятельное его участие в заседаниях Географического общества; под его руководством, в частности, была издана "Карта Европейской России".

Выйдя в отставку, в 1867 году Бларамберг переехал на жительство в имение Чоргун, в 12 верстах от Симферополя, где и прожил до конца жизни. И в последние годы он продолжал трудиться: делал переводы географических статей для "Военного сборника" и "Русского инвалида", продолжал переписку со многими европейскими учеными-топографами. Последнее его сочинение – "Воспоминания о жизни" 36, в трех томах, вышедшее в свет на немецком языке в Берлине, было написано на основе тех многочисленных дневниковых записей, которые он вел в течение всей жизни.

Подводя итоги, можно сказать, что рукопись Бларамберга о Кавказе содержит чрезвычайно интересный фактический материал по истории и этнографии горских и кочевых народов Кавказа. Ценность этого сочинения заключается в том, что его автор дал обобщающую картину жизни северокавказских народов на основании архивных и литературных источников, пополненных его личными наблюдениями.

Стремление автора правдиво показать действительность определяет общий тон его сочинения и делает его весьма достоверным и заслуживающим внимания историческим источником. Тем не менее не следует забывать, что Бларамберг был дворянином по происхождению, а по роду служебной деятельности принадлежал к высшим офицерским кругам Российской империи. Поэтому труд его написан с позиций официальной дворянско-монархической историографии и содержит наряду с ценным фактическим материалом ряд тенденциозных оценок и характеристик. Следовательно, используя этот источник, надо относиться к нему критически.

Комментарии

  1. Латышев В. В. Известия древних писателей, греческих и латинских, о Скифии и Кавказе. Спб., 1893. Т. 1; Спб., 1906. Т. 2.
  2. Тизенгаузен В. Г. Сборник материалов, относящихся к истории Золотой Орды. Спб., 1884. Т. 1; М.; Л., 1941. Т. 2.
  3. Библиотека иностранных писателей о России. Отд. I. Спб., 1836. Т. 1; Записки Русского Географического общества. Отдел этнографии. Т. 2. Спб.,
  4. Книга Большому Чертежу/ Ред. К. Н. Сербина. М.; Л., 1950.
  5. Кавказский этнографический сборник. М., 1955. Т. 1. С. 283.
  6. Российский государственный военно-исторический архив, ф. ВУА, д. 18473. (Далее: РГВИА.)
  7. Гюльденштедт И. А. Географическое и статистическое описание Грузии и Кавказа//Путешествия г-на академика И. А. Гюльденштедта через Россию и по Кавказским горам в 1770, 71, 72 и 73 годах. Спб., 1809.
  8. Кавказский этнографических сборник. М., 1955. Т. 1. С. 285-286.
  9. Там же. С. 287.
  10. Адыги, балкарцы и карачаевцы в известиях европейских авторов XIII– XIX вв. Нальчик, 1974. С. 235.
  11. Броневский С. Новейшие географические и исторические известия о Кавказе. М., 1823. Ч. 1-2.
  12. Кавказский этнографический сборник. М., 1955. Т. 1. С. 297.
  13. Дебу И. О Кавказской линии и присоединенном к ней Черноморском войске. Спб., 1829.
  14. Кавказский этнографический сборник. М., 1955. Т. 1. С. 298.
  15. РГВИА, ф. ВУА, кол. 414, д. 301, л. 36-54, 56-68; д. 103214, л. 257-282; д. 18507.
  16. РГВИА, ф. ВУА, д. 18508, ч. 1-3.
  17. Erinnerungen aus dem Leben des Kaiserlichen russischen general-lieutenant Johann vou Blaramberg. Berlin, 1872. Bd. 1.
  18. РГВИА, ф. 400, oп. 21, д. 453, л. 26-37; История русского Генерального штаба. Спб., 1883. Т, 2. С. 39.
  19. Русский биографический словарь. Спб., 1908. Т. 3. С. 90.
  20. РГВИА, ф. ВУА, д. 18508, ч. 1, л. VII.
  21. Там же, ф. 400, оп. 21, д. 453.
  22. Там же, ф. 289, оп. 1, д. 6, л. 55.
  23. Кавказский этнографический сборник. М., 1955. Т. 1. С. 299.
  24. РГВИА, ф. 289, оп. Т, д. 1, л. 4-5.
  25. Ныне эта программа и опись материалов, хранящиеся ранее в фондах ВУА, утеряны.
  26. РГВИА, ф. ВУА, д. 18245, л. 218-219.
  27. Там же, оп. 1, д. 6, л. 6.
  28. Там же, ф. 289, оп. 1, д. 4, л. 2, 4; д. 5, л. 1-3.
  29. Там же, д. 1, 5, л. 1; д. 4, л. 8: д. 6, л. 1.
  30. Там же, ф. ВУА, д. 18508, ч. 2, приложение.
  31. Дубровин Н. Ф. История войны и владычества русских на Кавказе. Спб., 1871. Т. 1 Кн. 1.
  32. РГВИА, ф. 289, оп. 1, д. 4, л. 11-12.
  33. Записки Русского Географического общества. 1850. Кн. 4.
  34. Русский биографический словарь. Спб., 1908. Т. 3. С. 90.
  35. РГВИА, ф. 400, оп. 21, д. 453, л. 26-37.
  36. Erinnerungen aus dem Leben des Kaiserlichen russischen general-lieutenant Johann von Blaramberg. Berlin, 1872. Bd. 1.

К началу страницы


И.Ф. Бларемберг. Кавказская рукопись.

И.Ф. Бларамберг

Часть I

Деление Кавказа в соответствии с населяющими его народами
  • Абазы
  • Черкесы
  • Сваны
  • Осетины
  • Кистины
  • Лезгины
  • Евреи
  • Кочевые племена
  • Общие замечания о кочевых племенах Кавказа
Общие заметки о нравах и обычаях народов Кавказа
  • Языки
  • Разделение жителей Кавказа на сословия и классы
  • Формы управления
  • Религия
  • Образ жизни
  • Политика
  • Одежда
  • Оружие
  • Жилища
  • Пища
  • Земледелие
  • Разведение скота
  • Пчеловодство
  • Охота и рыболовство
  • Промыслы
  • Торговля
  • О способах, которыми воюют горцы
Описание восточного берега Черного моря от устья Кубани до реки Чорох
Краткий очерк истории Абхазии
  • Границы
  • Расположение
  • Характер местности
  • Климат
  • Заливы и гавани
  • Реки и потоки
  • Озера
  • Минеральные воды
  • Рудники
  • Каменные карьеры
  • Равнины, горы и леса
  • Дикие животные
  • Фрукты
  • Внешний вид и характер абхазов
  • Язык
  • Жилища
  • Одежда
  • Число вооруженных людей
  • Земледелие
  • Животноводство
  • Пчеловодство
  • Промыслы
  • Торговля
  • Подати
  • Религия
  • Законы
  • Деление населения на классы
  • Влиятельные семьи
  • Подразделения Абхазии

Деление Кавказа в соответствии с населяющими его народами

На территории Кавказа проживает громадное количество маленьких народностей.

Некоторые из них представляют собой остатки азиатских орд, проходивших туда и обратно через эти горы во время великого переселения народов, но большую часть составляют местные автохтонные племена. Каждое из этих племен сохранило свой собственный язык, и эти наречия восходят, вероятно, еще ко временам появления человеческого рода.

Во внешнем облике кавказца объединены черты, характерные для основных народов Европы и Западной Азии.

Домашние животные и культурные растения, разводимые в этих двух частях света, встречаются на Кавказе или поблизости от него.

Древние достопамятные труды, приписываемые Моисею, древнегреческая легенда о Прометее, знаменитая экспедиция аргонавтов за золотым руном – все возвращает нас мыслью к Кавказу, все заставляет думать и высказывать предположения, что этот регион был одной из точек, откуда род человеческий разошелся по большей части поверхности земного шара.

Исконным населением этих мест можно считать албанцев (албанцы – жители Кавказской Албании, древнего государства в Восточном Закавказье. – Пер.) иберов и колхов, то есть, говоря современным языком, лезгин, грузин, имеретинцев и мингрелов. Остальные племена обосновались здесь, скорее всего, попозже, за исключением армян, которые с очень давних пор населяют свою исконную родину – Армению, граничащую с Кавказскими горами.

Эта точка зрения может быть основана на следующих наблюдениях:

1. Иберия и Албания никогда не были завоеваны ни персидскими, ни мидийскими царями, ни римлянами, хотя последние всегда успешно воевали с албанцами и иберами.

2. Жители Иберии (нынешняя Грузия), подчинившись в конце концов персидским царям из династии Сасанидов, а позже покоренные татарами, турками и вновь персами, все это время сохраняли свою религию, свой язык и свой первоначальный характер.

3. Подчинение албанцев (современных лезгин) произошло позже, при Тимуре, или Тамерлане, когда полчища этого завоевателя наводнили Кавказ; этот процесс закончился сразу же, как только Тамерлан ушел из этих мест.

4. До нашествия Тамерлана гунны, хазары, арабы и монголо-татары довольствовались, вероятно, необжитыми тогда районами на западном побережье Каспийского моря, чтобы там обосноваться, не проникая во внутренние районы Кавказа, где бедность жителей, объединенных своей отвагой, предоставляла им мало благ, но много опасностей.

5. Наконец, лезгины и грузины, хотя и разнятся по религии и обычаям, имеют много общего во внешнем облике, что отличает их от остальных народов Кавказа, особенно черкесов и сванов, чьи черты имеют характер дикой независимости.

Мы не будем здесь вдаваться в подробности исследования происхождения и древней истории народов, населяющих ныне эти земли, пусть об этом нам расскажут Паллас, Потоцкий, Роммель, Клапрот и др.(См.: Потоцкий Я. Народы Кавказа. Происхождение иберов. Заметки Клапрота об идентичности осетин и алан. Сваны и иберы. О Зихии // Потоцкий Я. Первобытная история народов России. Т. 2. Гл. 8, 9– С. 328, 370, 381.) Между тем до сих пор мы располагаем лишь небольшим количеством данных об этом, и предстоит еще большая работа, чтобы составить целостное представление об истории народов Кавказа. Русские орлы в течение долгого времени властвуют в этих краях, по земле которых некогда ступали римские легионы и где великий Помпеи заслужил свой триумфальный венок. Эти орлы со времени своего победного взлета захватили долины, орошаемые Евфратом, и преодолели снежные вершины Тавра. Сейчас они парят над самим Кавказом, и от нашей меди звенят скалистые склоны этих гор, чтобы покорить потомков народов, некогда внушавших ужас всей Европе.

Будем же надеяться, что новый Посидоний, ступая по следам нового Помпея, сможет вновь зажечь факел истории от огня факелов Беллоны.

Мы подразделяем кавказские народы на семь больших групп, в соответствии с семью основными языками, на которых они говорят, а именно:

1) абазы, или абхазы, подразделяющиеся на несколько племен;

2) черкесы:

а) кубанские черкесы;

б) кабардинские черкесы;

3) осетины, состоящие из нескольких племенных подразделений;

4) кистины, или мычкизы, состоят из нескольких подразделений;

5) лезгины с их племенными подразделениями;

6) грузины подразделяются на:

а) собственно грузин;

б) имеретинцев;

в) мингрелов;

г) гурийцев;

д) сванов;

е) племена высокогорья: хевсуры, пшавы и тушины;

7) остатки татар, монголов, гуннов и других чужеземцев, чьи колонии ныне рассеяны по всему Кавказу.

Из предпоследней группы только сваны и племена высокогорья, названные вслед за ними, живут именно на Кавказе, остальные племена занимают земли в Закавказье – от Алазани до Черного моря.

Мы ограничимся здесь указанием территорий, населенных этими разными народами, по проходящим между ними границам, большая часть которых остается неопределенной из-за отсутствия точных сведений о них; и мы оставим на потом описание каждой местности и каждого народа в отдельности.

Абазы

Абазги (абазины), или абхазы, живут в краях, границами которых являются: на юге – река Ингури, отделяющая Абхазию от Мингрелии; на севере и северо-западе – река Гагрипша, отделяющая абхазов от черкесов; на северо-востоке – склоны Кавказа; наконец, на западе и юго-западе – Черное море. Этот район называют Большой Абхазией, чтобы отличить его от Малой Абхазии. Последняя находится между левым берегом Подкумка и правым берегом Урупа, у истоков этих двух рек. Жители Малой Абхазии называются алты-кесеки (абазины), или тапанта.

Другие абхазские племена занимают также высокогорные районы на территории кубанских черкесов.

Черкесы

Черкесы (адыге, адехе) живут на северных склонах Кавказских гор, а также на равнинах от крепости Анапа до места слияния Терека с Сунжей. Границами территории их проживания являются: на юго-западе – Абхазия и Черное море; на юге – Малая Абхазия и Осетия; на севере – Кубань, Малка и Терек отделяют их от России, а на востоке Терек и Сунжа отделяют черкесов от мест, населенных племенами кистин. Черное море омывает западную границу Черкесии от устья Кубани до реки Агрипши.

Черкесов можно разделить на две группы: черкесы кубанские и кабардинцы, последние живут на территории между Кубанью, Малкой, Тереком и низовьями Сушки.

Бассиане и карачаевцы – древние жители Кавказа, в частности Кабарды. Преследуемые черкесами, они вынуждены были искать прибежища на бесплодных и покрытых снегом высокогорных склонах Кавказского хребта, где они живут и сейчас, еще оставаясь зависимыми от своих давних преследователей.

Сваны

Громадная балка, простирающаяся с юга на север, отделяет Мингрелию от сванов – народа, живущего вблизи Эльбруса. На их языке слово "сваны" означает "жители высокогорья"(Паллас. П.-С. Путешествие по южным областям России. Т. 1. С. 419.– Нем.).

Осетины

Осетины занимают два склона снежного хребта Кавказа: на западе – до Крестовой горы, на севере их территорию ограничивают долины Кабарды, на юге – Картли и на востоке – черкесские племена. Они живут в узких ущельях и теснинах рек Арагви, Ксана, Чурти, Лиахви, Паца, Урух, Ардон, Дурдур, Фиакдон, Гезельдон, Генальдон и Терек. Осетия – горная страна, и реки там текут чрезвычайно быстро.

Кистины

Племена кистин, или мычкизов (мицджегов), населяют местность к востоку от Осетии, от правобережья Терека до берегов Аксая, где они граничат с лезгино-аварскими племенами. Кистины занимают два склона Кавказа: на севере до рек Сунжа и Терек, на юге – до Кахетии и Лезгистана. Хотя жители Хев-суретии, Пшавии и Тушетии представляют собой смешение кистин, осетин и грузин, мы тем не менее рассматриваем их среди грузинских племен.

Лезгины

Восточная часть Кавказа, или древняя Кавказская Албания, разделена на множество округов, которые современные географы объединяют под двумя названиями: Дагестан, включающий все склоны Кавказа, идущие к Каспийскому морю, и Лезгистан, в который входят наиболее высокогорные долины как со стороны территории расселения кистин, так и со стороны Грузии – до левобережья Алазани.

Евреи

На Кавказе встречаются также и евреи, в основном в Дагестане, в областях Куба и Ширван. Это прекрасное племя людей, сохранившееся на Кавказе во всей своей чистоте. По предположениям Роммеля, эти евреи, вероятно, являются остатками десяти племен Израилевых, уведенных Салманасаром в плен в Персию в 721 г. до н. э. после разграбления их столицы Самарии и потом затерявшихся (См.: О происхождении евреев сочинение Роммеля. С. 86.).

Кочевые племена

Долины, расположенные к востоку от черноморских казаков, между Кубанью и Манычем, Тереком и Кумой, частично заняты кочевыми народами. Татары, ногайцы, калмыки и прочие рассеяны по огромным равнинам, находящимся между вышеназванными реками. Кумыки, в основном имеющие постоянные жилища, обитают на севере Дагестана и на берегу Каспийского моря между реками Терек и Сулак, или Койсу. Трухмены, или туркмены, живут в небольшом количестве на всем восточном побережье Кавказа, но в основном – в южных районах Дагестана и в Ширване.

Общие замечания о кочевых племенах Кавказа

Номады, живущие на равнинах двух склонов Кавказа, ведут кочевую жизнь в течение многих веков и очень привержены к ней. Живущие на Северном Кавказе могли бы стать оседлыми, если бы захотели заняться земледелием, ведь огромные пространства земли остаются невозделанными из-за отсутствия рабочих рук для их обработки, чего нельзя сказать о кочевниках, живущих у подножья южного склона Кавказа: в Ширване, Карабахе, в окрестностях Елизаветполя, Бомбахи и др. Характер почв и климата вынуждает их вести такого рода жизнь. И вот почему.

Эти области, о которых мы будем говорить позже более, подробно, летом представляют собой лишь бесплодные поросшие полынью степи, растрескавшиеся под палящими лучами солнца. Там раскален даже воздух, в то время как в горах – свежая зелень и умеренный климат. Кроме того, летом вода на равнинах мутна и опасна для здоровья, поскольку жители отводят с помощью многочисленных каналов воду рек при выходе их из гор и используют ее для ирригации рисовых полей, где вода какое-то время задерживается и застаивается, прежде чем течь дальше.

Кочевники после зимы, проведенной в этих степях, где в это время года их стада находят себе пропитание в изобилии, в первые дни мая поднимаются в горы и взбираются выше и выше в зависимости от увеличения летней температуры. Они находят в горах свежую траву для своих стад, прозрачную воду для питья и наслаждаются приятным климатом.

К концу августа, когда в высокогорных долинах начинает чувствоваться холод, кочевники начинают движение назад, они начинают спускаться вниз, чтобы к октябрю, когда горы покрываются снегом, вернуться в свои степи, где они зимуют. Эти наблюдения показывают, что закавказских кочевников невозможно приучить к оседлой жизни и что местные условия заставляют их жить в горах летом, когда невозможно жить на равнине, а зимой, когда равнины превращаются в отличные пастбища, они занимают берега Куры и западное побережье Каспийского моря. Кроме того, в этих местах слишком мало пахотных земель, для того чтобы прокормить то количество кочевников, которое здесь обитает.

В простоте кочевой жизни есть очарование, которое проще понять, чем объяснить. Кочевник, спящий на своем войлоке, ближе к свежей траве, от которой он не отделен досками, касается ее, вдыхает ее аромат. Когда на занимаемом им месте трава высыхает, он переносит свое жилище на некоторое расстояние, туда, где травяной покров зелен и свеж. Пейзаж, окружающий его, одинаков – это зеленый фон, который не меняется, но на котором каждое животное из его стада прекрасно выделяется, и одним взглядом он охватывает все свои владения.

Не для того, чтобы написать идиллическую фразу, мы упомянули о том, что кочевник меняет место, когда трава под ним вытоптана и съедена животными; имен но так делают татары, ногайцы, трухмены и другие. Доказательством того, что эта жизнь им нравится, является их страстная приверженность к ней. Впрочем, весь этот образ жизни характерен лишь для высокогорных равнин, где редко идут дожди.

Некогда такую кочевую жизнь вели почти все варварские народы, и историки не могли составить об этом правильного представления из-за отсутствия перед глазами примеров. Поистине настоящими кочевниками были гамаксобиты и ойкофорунты, которые возили свои жилища с собой на повозках; древние авторы всегда тщательно отличали их от скенитов, которые жили в шатрах ( См.: Потоцкий Я. Происхождение сарматских народов. Т. 2. С. 98.)

Общие заметки о нравах и обычаях народов Кавказа

Как правило, нравы и обычаи народов зависят от климата той территории, которую они занимают, от образа жизни и воспитания; из этого следует, что нравы людей почти диких, населяющих земли, изобилующие скалами и покрытые вечными снегами, должны быть, видимо, грубыми. Их просвещение ограничивается следующим: как обороняться и нападать, где можно неожиданно атаковать врагов; как воспитать в себе ненависть к врагам, уметь отомстить в любом случае, и, в конце концов, дорожить свободой более, чем жизнью.

Все они – очень бедные, либо по лености, либо от того, что их бесплодная земля не дает им даже того, что необходимо для существования. Хотя они и видят внизу плодородные долины, они редко туда спускаются, зная, что это будет им стоить их независимости. Они могут терпеть всяческие лишения, особенно когда речь идет о том, чтобы защитить их свободу, которая, по их мнению, состоит в свободном выборе каждого заниматься тем, чем ему нравится. Таким образом, они обладают всеми добродетелями и пороками людей нецивилизованных. Жестокие, мстительные, коварные по отношению к врагам, дома – они добры, гостеприимны, надежны в дружбе, воздержанны, почтительны к старикам и благодарны за благодеяния.

Эта общая картина нравов применительна к людям, населяющим Кавказ в собственном смысле слова, в провинциях же по ту сторону Кавказского хребта смешение народов имело следствием смешение нравов и обычаев.

Примечание: В общем, горные хребты – это естественные крепости, каменистая почва которых дает мало средств к существованию, но которые взамен предоставляют все возможности для сокрытия добычи и спасают от преследователей, всегда были и будут пристанищем воинственных племен, так же как степи занимают пастушеские народы, а берега моря – народы торговые, берега рек – рыболовы и хлебопашцы.

Горцы Кавказа, таким образом, по природе вещей относятся к первой категории. Захват – их единственное занятие, единственный способ добыть одежду и оружие. Почва их гор обеспечивает их лишь скудной пищей, а их стада дают шерсть для грубых тканей, но горец хочет иметь: длинное ружье, украшенное серебром, платье, обшитое галуном, хочет купить красивую девушку, которая станет его женой, и хочет пить водку и бузу. А так как желает этого человек по натуре храбрый, привыкший с колыбели во всем себе отказывать, к тому же нищий и скупой, то он присваивает себе все то, что может захватить. Горец отправляется в поход, как на охоту, и добыча, которую он захватывает с риском для жизни, есть плата за его усилия и является предметом его гордости и стимулом к дальнейшим действиям. Намерение убедить горца, который наподобие орла видит в девственной природе лишь добычу и врагов, что разбой – это постыдный порок, равноценно желанию укусить луну.

До тех пор пока цивилизация не изменит их образа жизни и нынешние нравы, пока торговля не будет у них под защитой их потребностей, горцы всегда будут теми, кто они сейчас есть.

В Закавказье простота, наивность и бедность горцев соединяется с хитростью армян, гордостью грузин и утрированной учтивостью и лицемерием персов. Одним словом, там присутствуют те же пороки, что и у горцев, но без их добродетелей.

Характер и нравы горцев могут быть, объяснены первобытным состоянием, в котором эти люди находились еще недавно; и как мы бы сказали вкратце: большая часть нынешних обитателей Кавказа – это лишь остатки народов, погибших или же рассеявшихся, которым некогда удалось спастись в этих горах, где они сами, в свою очередь, относились к местным жителям подозрительно.

Так как почва давала им лишь скудное пропитание, они стали добывать необходимое набегами. Этот новый образ жизни был причиной того, что каждый род был настороже по отношению к соседним родам и не доверял им, следовательно, и торговля – источник богатства и процветания – была совершенно неведома этим племенам, и цивилизация там не смогла развиться.

Земля, которую они занимали, была пригодной лишь для пастбищ, и присмотр за скотиной стал, таким образом, их единственным занятием, в особенности же потому, что скотина не требует особых забот, и, таким образом, они могли предаваться праздности в свое удовольствие. Этот образ жизни сохранился на Кавказе до наших дней, за исключением племен, которые занимают долины и низины, и можно заключить, что именно в этих причинах – корень стольких недостатков, в которых упрекают горцев.

Нужда породила склонность к разбою и вследствие – взаимную подозрительность, за которой следуют коварство, вероломство, лицемерие, злоба и мстительность.

Так до наших дней у них нет стабильности во взаимоотношениях друг с другом, у них нет управления с установленными правилами, они предпочитают разрешать распри и кончать ссоры немедленно, это сделало их настолько нетерпимыми в этом отношении, что они даже согласны быть невинно наказанными, чем ожидать своего оправдания в результате длительного судебного разбирательства.

Горец использует малейшую сиюминутную возможность для взятия добычи, рискуя лишиться большей, но которой надо было бы ожидать со временем.

Они называют ремесло добывания военной профессией, и те из них, которые являются мастерами своего дела, пользуются наивысшим уважением и создают себе имя, особенно если это князь, дворянин или один из старейшин; даже простолюдины приобретают себе репутацию таким же способом.

Древний закон, который требует отмщения за пролитую кровь (кровомщение), существует среди народов Кавказа, как и в среде других горских племен.

Примечание: Этот закон (т. е. кровомщение) бытует также в среде черногорцев, корсиканцев и уже в законах Моисея, который обязывал наиболее близкого родственника убитого, которого называли "гоэль" (Goel), взять на себя обязанность отмщения. Если это было преднамеренное убийство, ничто не могло спасти убийцу, но если это произошло неумышленно, Моисей предоставляет убийце место пристанища, таких мест было определено шесть, где Моисей и устраивал их на проживание до смерти Великого жреца (?).

Однако если гоэль настиг убийцу вне территории убежища, которое было ему предоставлено, то гоэль мог убить его безнаказанно, а если гоэль убивал его на территории убежища или по возвращении к родному очагу после смерти Великого жреца, он отвечал за убийство.

Один из родственников убитого должен был "пролить кровь убийцы" во искупление его преступления. Этот закон, каким бы грозным он ни был, все же является отчасти тормозом жестокости в обществе людей – почти варваров – тем, что дает уверенность в невозможности безнаказанно предаваться всем порывам их безудержных страстей.

Примечание: Почти все горцы Кавказа закрывают лицо, когда они идут на кровомщение; удержать такого человека или попытаться помешать осуществлению его планов выглядело бы как кощунство. Когда горец проезжает через какую-нибудь деревню, он закрывает лицо концами башлыка, никто никогда к нему не обращается; женщины, провожая его взглядом, шепчут: "Он идет на поиски души".

Гостеприимство – их первая добродетель, она, кажется, также вызвана к жизни их взаимоотношениями. Зачастую они вынуждены скрываться, прятаться в других краях, где могут жить в безопасности и найти убежище ввиду крайней необходимости; это породило закон гостеприимства, который предписывает хорошо относиться к своему гостю, удовлетворять все его потребности и нести ответственность за его личную безопасность, даже рискуя своей жизнью. Этот закон раньше тщательно соблюдался горцами, и под защитой имени кунака можно было безопасно пересечь весь Кавказ.

Народы Кавказа проницательны и весьма рассудительны по натуре, но наряду с этим почти всегда подозрительны и переменчивы в суждениях; их легко ввести в заблуждение, особенно умея им льстить, используя их слабые стороны. Они испытывают большое уважение к возрасту и общественному положению, хотя каждый может добиться их доверия и использовать в своих целях такое влияние. Уважение к старости – это добродетель, присущая всем горским народам.

Изложенные выше соображения объясняют причины, по которым народами Кавказа можно управлять только силой. Им можно навязать власть только суровостью и жестокостью, а кротость и доброта расцениваются ими как слабость.

Это подтверждает то уважение, которое они испытывают к тем их князьям или военным предводителям, которые были суровы и даже жестоки, они подчиняются им не просто формально, но поистине преданно, хранят память о них и превозносят их после смерти. Тех же из вождей, кто, наоборот, был добр, презирают и предают забвению.

Языки

Употребляемые на Кавказе языки можно разделить на семь основных групп:

1) язык абхазский;

2) язык черкесский;

3) язык кистин, или мычкизов;

4) осетинский язык;

5) лезгинский язык;

6) татарский язык;

7) грузинский язык.

8) Армянский язык

Каждый из языков еще подразделяется на несколько диалектов. Смешение такого количества языков и наречий в одном регионе создает трудноразрешимую проблему в отношении выяснения начальной истории народов Кавказа. Разница в языке, разделяющая соответствующие племена в этих местах, создает основу для двух гипотез.

Первая заключается в том, что народы, говорящие на языках, отличных от татарского и армянского, являются коренными жителями Кавказа или, по крайней мере, очень древними. По второй гипотезе эти древние праязыки рассматриваются как представляющие древнюю историю Кавказа. Каждый из языков представляет одну из основных эпох этой истории, определяемой вторжением народа, говорившего на определенном языке.

Было бы очень интересно узнать истоки происхождения, формирования и смешения этих разных языков, в которых, кроме татарских слов, употребляется также и некоторое количество сарматских слов. Но для достижения этой цели необходимо сначала узнать все языки, на которых говорят на Кавказе. Без этих предварительных знаний мы никогда не сможем достичь положительных результатов.

Гюльденштедт, граф Ян Потоцкий и позже Клапрот (По Клапроту, кавказские языки, за исключением осетинского, составляют две большие группы.

В восточную группу входят лезгинские и кистинские наречия; западная группа состоит из говоров различных черкесских и абхазских племен.

Эти языки близки языкам Северной Азии и Восточной Европы, относящимся к трем разным языковым ветвям: енисейской, самоедской и уральской. (См.: Малып-Брюн. Физическая география. 1832. Т. 2. С. 663.) составили словари различных наречий, на которых говорят на Кавказе, но эти словари очень несовершенны, тем более что сначала следовало бы придумать дополнительные знаки для передачи гортанных, чирикающих и каркающих звуков, встречающихся в наречиях горцев.

Никакие знаки наших алфавитов не могут внятно их передать. Короче говоря, мы еще ждем филолога, который разобрался бы в этом хаосе языков и наречий и пролил бы больше света на происхождение и начальную историю народов Кавказа.

Разделение жителей Кавказа на сословия и классы

Население Кавказа подразделяется на три сословия.

1. владетельные князья;

2. духовенство;

3. дворянство (знать);

и на два класса:

1. крестьяне;

2. пленники, или рабы (ясыри).

Примечание: Это деление не относится ко всем горцам; чеченцы, например, все равны между собой и не имеют ни князей, ни дворянства, они проявляют некоторое уважение к духовенству и уважают тех, кто богат, или тех, кто выделился благодаря "военным подвигам".

Владетельные князья

Вот перечень кавказских владетельных князей:

1. Шамхал Тарки.

2. Уцмий Каракайтага (Каракайдаха).

3. Кадий Акуши и Табасарана.

4. Хан казикумухский и куринский.

5. Аварский хан.

6. Элисуйский султан.

7. Мехтулинский хан.

Почти все эти правители находятся в материальной зависимости от России, так что им остается лишь название государя без власти. Аварский и казикумухский ханы считаются союзниками России, тем не менее они покорны только из-за выплачиваемого им правительством России содержания. Среди правителей горцев можно выделить еще:

1. князей Кабарды;

2. аксаевских князей;

3. чеченских князей;

4. темиргоевских князей;

5. бесленеевских князей;

6. мохошевских князей;

7. князей Абхазии и Сванетии.

Знатное происхождение дает привилегии, и это очень ценится у кавказских народов; они по-прежнему тщательно хранят генеалогию древних родов и семей, а мезальянсы караются смертью.

У них мало примеров того, чтобы человек неизвестного происхождения возвысился до верховной власти. Лжепророк Кази-мулла, побудивший народы Кавказа к выступлению против правительства России, – исключение; он был, как говорят, сыном русского дезертира, но он никогда не смог бы достичь такого влияния на Кавказе, если бы не сумел пробудить фанатизм этих народов.

Самые ярые республиканцы среди горцев уважают особу князя, которая общественным мнением рассматривается как священная. Но со своей стороны князья должны обладать рядом замечательных качеств, среди которых храбрость общепризнанно занимает первое место. В противном случае они теряют и власть, и уважение к себе.

Все усилия князя направлены на обеспечение себе средств, для того чтобы суметь содержать некоторое количество вассалов или преданных людей, образующих своего рода элиту, а также для того чтобы запастись необходимыми для этого вещами, такими, как ткани, оружие, конская сбруя и прочее. Каждый князь стремится увеличить число своих вассалов, что является одним из средств достижения еще большей власти.

Тот, кто спокойно живет на своей земле и не облагает налогами и разными поборами своих соседей, не может рассчитывать на то, чтобы стать могущественным владыкой. Другое средство достижения власти – родственные связи. И когда говорят, что какой-то князь пользуется большим влиянием, имеют в виду, что у него многочисленная родня.

Кроме денежного дохода и съестных припасов, получаемых правителями от своих вассалов и их крестьян, у них есть еще и свои собственные земли, обрабатываемые их рабами-пленниками или арендаторами.

Впрочем, власть кавказских князей ограничена: они самостоятельно не могут предпринять ничего важного без того, чтобы сначала не посоветоваться со своими вассалами и людьми, преданными их особе.

Духовенство

Духовенство различного вероисповедания образует второе сословие среди населения Кавказа. Хотя духовенство мусульманское и языческое пребывает здесь в крайнем невежестве, однако его представители обладают некоторым влиянием и имеют власть, соответственно цивилизованности или предрассудкам жителей.

Мы не говорим здесь о духовенстве христианском, которое на Кавказе в собственном смысле слова весьма немногочисленно.

Что касается мусульманского духовенства, представители которого были большей частью турки по происхождению, они возбуждают фанатизм горцев против христиан вообще, и особенно против русских, что принесло много бедствий этому краю.

В отношении жрецов-идолопоклонников мы знаем, что таковые существуют под разными наименованиями и что они обладают большой властью в среде горцев-идолопоклонников. Известно также, что они имеют определенные доходы, что они предвещают будущее, лечат болезни, заклиная злых духов, и т. д.

Позднее мы осветим поподробнее те культы, которые присущи этим народам.

Дворянство (знать)

Третье сословие – это сословие дворянства; дворяне носят титулы бека или бая, мурзы, узденя, азнаура, агалура и т. д.; к знати принадлежат также горские князья.

Кавказские дворяне были не чем иным, как мелкими вассалами князей, которые, в свою очередь, были вассалами третьих, более могущественных. Они составляют двор и княжеский совет, их обязанности состоят в ежегодной выплате определенных налогов серебром или продуктами питания, а также в необходимости выставлять во время военных действий. определенное число вооруженных людей; но и сами дворяне всегда составляют отборное войско, и именно они начинают бой.

Обязанности, которые они должны исполнять по отношению к своим князьям, ограничены обычаями, в силу которых дворяне могут уйти от них, если они ими недовольны, и могут забрать с собой все свое движимое имущество.

Считается, что земли принадлежат князьям, которые раздают ее дворянам, и хотя эти последние столетиями пользуются ею как вассалы, тем не менее преобладающим является право князя.

Доходы, которые дворяне извлекают из земледелия, коневодства и грабежей, удовлетворяют как их потребности, так и потребности князя.

У них есть крестьяне, которые от них зависимы, а также рабы, купленные или плененные во время военных действий; эти последние известны под наименованием ясырей. Тот, кто имеет наибольшее количество ясырей, считается более могущественным.

В ряде горских республик совсем нет знати, если не считать знатью старейшин, которые наследовали власть их отцов, но в общем все равны, и добиться у них влияния можно лишь личной храбростью и превосходством ума. Обычно это старики, которые имеют большой вес в республике, ввиду их лет и опыта.

Крестьяне

Крестьяне принадлежат к первому классу. Они, в общем говоря, мало отличаются от русских крестьян, из них легко можно было бы сделать хороших, трудолюбивых земледельцев, если бы феодальный строй, который царит на Кавказе, не препятствовал бы этому. Крестьяне этих областей не прикреплены к земле (т. е. они не крепостные в полном смысле слова), но они принадлежат князьям и знати, которым они были переданы по наследству с определенными условиями держания; их нельзя назвать свободными, потому что их судьбой распоряжаются дворяне. Тем не менее эти крестьяне имеют право обращаться к соседним дворянам и князьям, если их собственные господа их угнетают; в важных случаях они собирают стариков, чтобы посовещаться. Что касается крестьян кавказских республик, то каждый из них – свободный гражданин и участвует в правлении.

Хотя дворянин имеет право продавать своих крестьян, он не может чересчур обременять их ни налогами, ни работой. Право продавать своих крестьян распространялось постепенно, поскольку вначале это право было предоставлено дворянам лишь в отношении тех крестьян, которые скверно себя вели или которые совершали преступления, таким образом, продажа производилась лишь с целью наказания.

В общем, продажа крестьян считается здесь постыдной, и поскольку обычаи имеют больше силы на Кавказе, чем законы, дворяне редко используют свои права, чтобы не подвергаться порицанию. Такого рода "человеколюбие" как бы противоречит торговле людьми, которая была в ходу в этих землях со времен давно минувших. Чтобы объяснить это, надо заметить, что пленники рассматривались здесь как добыча по праву войны, которая продается, переходя из рук в руки; таким образом те, кого продает горская знать,– это не их собственные крестьяне, а как раз те, которые попали в плен во время их внутренних войн.

К счастью, постыдная торговля рабами обоего пола, которая имела место на Кавказе со времен достаточно древних и которая опустошила (обезлюдила) эти края, сразу же прекратилась со времени захвата русскими Анапы, Сухум-Кале, Поти и всей восточной стороны побережья Черного моря. И горцы, которые не могут более вывозить своих рабов, вынуждены довольствоваться продажей своих пленников друг другу.

Имеются на Кавказе также и поселенцы – татары, армяне и грузины. Единственное различие между поселенцами и крестьянами заключается в том, что они имеют некоторые привилегии и уплачивают меньше налогов, чем местные крестьяне; к тому же князья и дворяне любят "прикреплять" к себе поселенцев, чтобы извлекать больше доходов из их земель.

Ясыри

Ясыри, или военнопленные, образуют последний класс обитателей Кавказа; они принадлежат дворянам как собственность по праву захвата на войне или купли; ясыри являются рабами в полном смысле слова. Они обрабатывают землю, пасут скот и используются как прислуга, исполняющая наиболее презренные работы по дому. Дворяне могут не только наказывать их, но и даже убивать без всякой необходимости давать отчет кому бы то ни было.

И все же на Кавказе с рабами обходятся обычно менее жестоко, чем в Хиве или у киргизов. Как только пленники привыкают к своему господину или женятся и обзаводятся домашним хозяйством, они вступают в класс крестьян, пользуясь правами последних.

Право использовать военнопленных как рабов было установлено повсюду во времена античности, и следовательно, ничего удивительного, что этот обычай, бытовавший в Греции, Риме и по всей Европе, сохранился на Кавказе.

Именно эти два последних класса, о которых мы говорили только что (крестьяне и рабы), и являются создателями всех обычаев жизни. Впрочем, судя по образу жизни горцев, число рабов у них было невелико. Им поручалось изготовление предметов первой необходимости и то, что нельзя было возложить на женщин.

Женщины занимались ткачеством, портняжничеством, тогда как мужчины были оружейниками, золотых и серебряных дел мастерами и шорниками.

Формы управления

На Кавказе известны только две формы управления – аристократия и демократия. Шамхал Тарки, ханы аварские и казикумухские, элисуйский султан именуются монархами, но они монархи скорее по названию, чем фактически, и форма их правления похожа на федеративную демократию.

Аристократическое управление принято у черкесов, за исключением некоторых родов, а также у абхазов, осетин и кистин. Эти народы управляются или князьями, поколения которых сменяются у власти, передавая ее из рук в руки, или выборными старейшинами. Вся полнота власти сосредоточивается в руках этих руководителей.

Эти две формы управления, монархического и аристократического, могут быть осмыслены на Кавказе под названием более верным – феодализм, потому что ханы и князья разделяют власть с их вассалами и различие заключается только в степени власти и могущества, которыми каждый из них обладает. Из того, что мы сказали сейчас, следует, что в этих землях встречается множество мелких тиранов, но нигде они не имеют неограниченной власти.

Князья и дворяне находятся между монархом и народом как класс промежуточный; они заботятся о сохранении своих привилегий, упорно их защищают от власти монарха, которую они стараются ограничить, и иногда не подчиняются ему совершенно.

Демократическое управление принято в некоторых племенах черкесов, абхазцев, осетин, кистин и чеченцев, особенно в чеченских племенах, называемых ичары-мычкизы, которые населяют высокогорные долины Кавказа. Также эта форма управления имеется и среди федеративных республик лезгин. Как мы сказали несколько выше, власть монархов и князей над жителями Кавказа очень ограничена ввиду большой склонности жителей Кавказа к свободе и независимости, что является главным отличительным свойством этих народов.

Религия

На Кавказе исповедуют три основные религии:

1. христианскую (две секты: греческая и армянская);

2. ислам (две секты: Омара, или суннитов, и Али, или шиитов);

3. идолопоклонство, или язычество.

Греческая (православная) религия распространена среди грузин, имеретин, мингрелов, тушин, хевсуров и среди части осетин.

Жители закавказских областей, начиная с Дербента, Кубы, Ширвана, Карабаха и кончая Баку,– мусульмане, они относятся к секте Али наподобие персов (они шииты). Население северного Дагестана, татары, ногайцы и трухмены – сунниты (из секты Омара); та же религия не так давно была принята черкесами, чеченцами, частью абазин, осетин и лезгин. Суннитов также много и в областях Закавказья.

Идолопоклонство распространено у абазин, осетин, кистинских народов и у некоторых лезгинских племен. Евреи, называемые здесь уриями, рассеяны в небольшом количестве по всему Кавказу.

Все собственно кавказские народности некогда исповедовали христианство. У них еще встречается много развалин древних храмов и остатки христианских обычаев. Лишь в конце прошлого века черкесы и чеченцы изменили религию под влиянием проповедей известного лжепророка шейха Мансура.

Они восприняли ислам секты Омара, но не стали лучшими магометанами, чем были христианами, поскольку большая часть жителей Кавказа не умеет ни читать, ни писать: они очень поверхностно знают законы Корана и следуют лишь советам своих фанатичных мулл, в основном турок по происхождению, внушающих им ненависть к христианам и мусульманам секты Али.

Казалось бы, для того, чтобы сделать цивилизованными этих еще полудиких варваров, можно было бы довольно просто вновь подчинить их догматам христианской религии, но для достижения этой цели нужно было бы сначала больше развить у них вкус к сельскому хозяйству, торговле, дать им почувствовать преимущества и радости цивилизации.

Образ жизни

Трудно найти на земле, которую мы населяем, народы, которые защищали бы свою свободу и независимость с большим упорством и которые в то же самое время беспокоили бы еще больше своих соседей, чем жители Кавказа. Все эти народы имеют большую склонность к войне, которой они сначала стали заниматься в силу необходимости, чтобы добыть себе средства к существованию; позднее они полюбили войну, прельстясь добычей, и наконец, только и стали ею заниматься.

Быть храбрым и ловким воином – это, с их точки зрения, единственный способ снискать славу. Некоторые племена не ограничились разбоем или кратковременными вторжениями к своим соседям, но стали завоевателями, как кабардинцы и лезгины; все остальные, без исключения, находятся в состоянии непрерывной войны друг с другом.

Черкесы дерутся с абазинцами, кабардинцы – с осетинами и чеченцами, осетины – с кистинами; чеченцы воюют со всеми их соседями, а лезгины – с грузинами и дагестанскими татарами. Одним словом, война стала их единственным привычным занятием.

Можно подразделить эти войны на внутренние и внешние. Первые проистекают из-за взаимных обид двух племен, кровной мести; эти войны ограничиваются и заканчиваются согласно законам обычного права, которые у них существуют. Войны внешние ведутся, когда одно или несколько племен поднимаются вместе, чтобы дать отпор нападающему врагу или чтобы напасть самим на общего врага. Командование тогда достается тому, кто набирает большее число голосов; это обычно человек, чья храбрость общепризнана, или человек выдающегося ума. Эти войны обычно ведутся ради того, чтобы попытать счастья во вражеских землях, захватить добычу и пленных.

Сто лет назад Ширван и Грузия обезлюдели в результате непрерывных вторжений лезгин. До тех пор пока не была учреждена Кавказская линия, черкесы проникали вплоть до берегов Волги и Дона и пресекали всякие отношения между Азовом, Грузией и Персией. Эти набеги давно прекратились; наши войска оттеснили черкесов в глубь гор, но каждый год они все еще пытаются удержаться, прячась по обеим сторонам Кавказа, но в конце концов они должны будут сдаться или умереть с голоду.

Это единственный образ жизни, который ведут эти народы в течение столетий. Можно привести здесь замечание, сделанное Мальт-Брюном в их адpec, которое подтверждается физической географией; это замечание о том, что рабские народы живут в теплой зоне, а воинственные народы и завоеватели -в холодных районах. Хотя Кавказ располагается в умеренной зоне, климат высокогорных долин обычно холодный и суровый. Жители этих районов имеют иную физическую природу (конституцию) и иную мораль в отличие от грузин и персов, занимающих очень теплые долины и равнины.

Храбрость воодушевляет их крепкие и энергичные тела; здравомыслие направляет их чувства; отсутствие наук, изящных искусств, роскоши, грубая нравственность – все это действительно глубоко запечатлено в их сердцах; гостеприимность по отношению к чужакам, непоколебимая верность своему народу и друзьям, а рядом с этими хорошими качествами – жестокость в отношении врагов, страсть к войне, или, скорее, к грабежу, кочевая жизнь и анархия.

Таковы еще сегодня обитатели Кавказа, каковыми были некогда скифы; они одержали верх над грузинами, которые проживают в более теплом климате, а на них, в свою очередь, остановили свой выбор персидские шахи, вербуя их в Главную стражу шаха, по причине их храбрости, намного превосходящей храбрость персов.

Политика

Горские народы имеют свою политику, так же как и цивилизованные народы Европы. Они имеют также свое народное право – свод предписаний обычного неписаного права, который передается по преданию и который они тщательно соблюдают.

Они используют те же средства, что и мы, для заключения союза, для усмирения могущественного врага, для того, чтобы выиграть время. Им ведомы переговоры, посольства, подарки, посредничество, поручительство, заложники и т. д.

Все это разъясняется природой вещей и является результатом существующего у них положения дел. Поскольку война – это привычное состояние этих народов со времен давно минувших, то Кавказ давно уже должен был бы обезлюдеть, измениться и опустеть, если бы определенными способами они не пытались бы сдержать кровопролития и укротить страсти, которые владеют народами Кавказа.

Надо признать, что именно эти причины вызвали появление установлений и обычаев, которые потом вошли в привычку и которые способствовали смягчению нравов этих народов. Они соблюдают гостеприимство, постоянство в дружбе (куначество), имеют священные убежища в нескольких местах, для того чтобы укрыть тех, кого преследует месть, уважают пол и старость и т. д.

Эти установления и обычаи, введенные постепенно у горских народов, по мере необходимости, составляют их народное право. К сожалению, эти законы не предотвращают ни непрерывных военных действий, ни убийств, ни кровной мести, что имеет место до нынешнего времени, но они поддерживают союзы между ними.

Если бы не было причин для раздоров в их среде, горцы стали бы очень опасными соседями, и можно не без основания применить к этим народам то, что говорил Фукидид о древних скифах: "Нет ни в Европе, ни в Азии народа, который мог бы оказать сопротивление скифам, если бы последние объединили свои силы".

В кавказских республиках отмечается большее единство духа, следовательно, и больший порядок во внутреннем управлении, и большая согласованность в их внешних операциях, чем в феодальных органах управления этих областей. Так как горцы никогда не были в рабстве, они сохранили свою собственную форму управления так же, как и нравы во всей их первобытной чистоте.

Одежда

У всех горцев, принадлежащих к разным племенам, одежда сходная с большими или меньшими изменениями. Они носят широкие (просторные) штаны из полотна или сукна и сюртук или кафтан, которые выполняют также роль рубашки, их длина доходит до колен, поверх этого надевают черкеску -одежду того же покроя из сукна серого, желтого или коричневого цвета.

Богатые носят рубашки из белого полотна или из легкой красной тафты, с пуговицами на груди, на грузинский манер; на рубашку они надевают шелковый бешмет, или, по-тюркски, архалук, обычно с вышивкой, а поверх этого – черкеску. Черкеска – это нечто вроде широкого верхнего платья, коротко называемого по-татарски "чекмень", который едва доходит до колен, они его плотно застегивают ниже талии; на груди с каждой стороны расположены маленькие карманы из кожи или сафьяна, иногда отделанные вышивкой и разделенные на несколько отделений, чтобы класть туда патроны в деревянных или костяных трубочках, или же из слоновой кости.

Они носят цельные (из одного куска) шерстяные чулки, которые укрепляют ниже колен широкими подвязками из войлока или кожи, башмаки из кожи или сафьяна, очень закрытые, без подошв, а когда они отправляются в путь – узкие сапоги (Черкесы и чеченцы никогда их не носят, когда же они отправляются в путь, то, так же как и лезгины, надевают поверх широких штанов своего рода гетры или чулки из грубого сукна, которые доходят выше колен и которые русские называют "ноговицы".).

Осетины и другие племена носят обувь из козьей кожи или замши. Зимой они набивают ее (т. е. обувь) мелким сеном и перевязывают стопу ремнями, благодаря чему они могут легко взобраться на самую крутую гору, ничуть не рискуя, могут перепрыгивать с одной скалы на другую; зимой они также надевают своеобразные сабо (деревянные башмаки), они очень широкие и не позволяют им увязнуть в снегу.

На голове они носят маленькую шапку, подбитую ватой, иногда вышитую, которая по форме напоминает половинку дыни с бортом из овчины с коротковорсной шерстью у черкесов и очень длинноворсной – у осетин, кистов и лезгин.

В пути или летом в плохую погоду они закутываются в войлочный кавказский плащ без рукавов, который русские называют бурка, а голову покрывают суконным капюшоном, именуемым по-татарски "башлык". Кавказцы бреют головы, наподобие турок, и носят усы и бороду.

В целом одежда горцев шьется из легкого и довольно грубого сукна, которое их женщины изготовляют в домашних условиях.

Оружие

Горцы пользуются длинным ружьем с албанским прикладом, которое они носят через плечо в шерстяном чехле или завернутым в барсучью шкуру; пользуются они и саблей с рукоятью из серебра, слоновой кости или простой кости, без эфеса, снабженной, как нож, ножнами, которые, украшенные галунами, сделаны из нескольких кусков разноцветного сафьяна – у богачей, и с медными ножнами – у простого люда. Эту саблю (шашку) также носят через плечо на ремнях, имеющих серебряные украшения.

К узкому ремню на поясе они прикрепляют кинжал, нож, огниво, маленький кожаный мешочек с пулями, другой мешочек – с кремнями и другой мелочью, коробочку с салом или маслом, чтобы чистить оружие; маленький рог с мелким порохом они вешают на веревке себе на шею и бережно хранят в кармане, пришитом на груди ниже кармана для патронов. Они содержат оружие очень чистым, даже если не пользуются им, так как, постоянно чистя и натирая его костным мозгом, они тем самым предохраняют его от ржавчины.

Они носят также две палки, связанные вместе ремнем, чтобы ставить на них ружье, когда они собираются стрелять. Шомпол их ружья – из твердой древесины с железным наконечником – они заворачивают в тряпицу, которой чистят свое ружье после каждого выстрела. Они точно рассчитывают заряд в соответствии с качеством пороха, сыплют его (т. е. порох) не заворачивая; порох прижимается в ружье пулей, соответствующей диаметру ствола, в котором пулю удерживают два выступа, пересекающихся снаружи.

Жители Кавказа никогда не снимают кинжал и носят его даже у себя дома. Кинжал – излюбленное оружие этих народов. Из оружия эти народы охотнее всего употребляют именно кинжал. Обычно он (т. е. кинжал) имеет чуть больше фута в длину и около двух дюймов в ширину у основания, с обоюдоострым очень тонким клинком, с обеих сторон, ближе к середине, в нем вырезано по довольно глубокому желобку; два противолежащих желобка расположены не на одной и той же линии. Впрочем, черкесские кинжалы обычно уже и короче, чем лезгинские.

Также иногда горцы носят пистолет, помещая его за поясом на спине. Черкесы, кабардинцы, также как и богатые лезгины, носят кроме ружья и пистолета кольчугу, небольшой шлем, железные наладонники и нарукавные повязки. Когда они выезжают верхом на торжества или в гости, то князья берут также свой лук и колчан со стрелами.

Их кольчуги обычно очень дорогие; и говорят, что среди них есть настолько искусно сделанные, что для испытания их ладят на теленка и стреляют по нему из пистолета, заряженного пулями, в результате чего животное испытывает лишь небольшой толчок. Во время военных действий они надевают под эту кольчугу ватную одежду, благодаря упругости которой пули отскакивают еще лучше. Самые лучшие кольчуги делают в Кубачах, что в Дагестане, но есть мнение, что очень хорошие кольчуги делают также и в Абхазии, что на Черном море.

Горцы изготовляют оружие сами, а кубачинские оружейники – наиболее известны. Так как кремень встречается у них в горах редко, они покупают его у русских. А порох большинство горцев делает собственноручно.

Седло у горцев маленькое и узкое, но очень удобное, когда к нему привыкаешь; оно сделано так, чтобы никогда не причинять боль лошади, ибо оно не касается ни ее позвоночника, ни загривка (холки).

Поверх деревянного седла кладут несколько круглых кожаных подушек с галунами; стремена у них плоские и узкие, а употребление шпор им совершенно неведомо.

Горцы заменяют шпоры коротким хлыстом, который представляет собой тонкую палку, к концу которой подвешены один или два очень жестких шнура, сплетенных из кожи.

Жилища

Жилища горцев построены сообразно их климату, с помощью конструкций и материалов, которые производят сами жители этой страны. Жилища черкесов Кабарды, собственно говоря, не дома, а скорее "большие корзины", тщательно сплетенные из веток и целиком хорошо обмазанные глиной, покрытые крышей из камыша.

Жилища эти радуют взор: они стоят в ряд, обнесенные оградой, – изящные усадьбы и отдельно стоящие домики, предназначенные, по обычаю гостеприимства, для проживания гостей (путешественников, приезжих).

Дома кубанских черкесов сплетены из ивовых прутьев и обмазаны глиной снаружи и внутри, внутреннее помещение чисто побелено; они содержат свои дома очень опрятно. Крыши в этих домах бывают соломенные или из камыша, поскольку глина в этом районе недостаточно прочная, чтобы можно было строить плоские крыши.

Шагах в двадцати от дома располагаются небольшие помещения, служащие уборной; около каждого дома есть двор, окруженный изгородью, также сплетенной из ивовых прутьев; посреди этого двора находится загон для скота, куда его запирают на ночь.

Высоко в горах все дома построены из камня, они сложены без строительного раствора или глины; камни просто положены один на другой, а места соединения обложены землей или мхом; тем не менее эти стены очень прочные и служат нескольким поколениям.

Дома в поселениях стоят рассеянно, но часто четыре или пять домов имеют общую ограду – стену с башней. Высота домов вряд ли превышает две с половиной туазы, они имеют два этажа, нижний – для скота, а верхний – жилое помещение; плохо сделанная дверь закрывает вход; свет проникает туда через маленькое квадратное отверстие.

В каждом поселении есть одно здание пяти-шести туаз высотой, которое служит убежищем в случае неожиданного нападения. Женщины и дети скрываются на первом этаже, в то время как все мужчины, способные носить оружие, находятся в верхней части здания, откуда они стреляют из ружей и сбрасывают камни на врагов, пытающихся выломать дверь, к которой обычно можно добраться лишь по лестнице. Горцы любят строить свои жилища на возвышенных местах, чтобы в случае неожиданности лучше владеть ситуацией в окрестностях.

Дома в поселениях, расположенных в предгорьях,– деревянные, они построены из бревен красного бука или дуба и т. п., покрыты соломой и украшены липой. Иногда деревянные дома встречаются и в горах, они построены из сосновых брусьев, но очень скверно, очень неудобно.

Башни в поселениях, расположенных в высокогорных долинах Кавказа, имеют форму усеченной пирамиды, они многоэтажны, их высота колеблется от трех до шести туаз, в башнях есть бойницы, а по углам с четырех сторон иногда имеются маленькие башенки.

Внутреннее помещение дома горца состоит из одной или нескольких комнат, в главной – есть камин; на деревянном настиле разложены одеяла, подушки и войлочные ковры, которыми пользуются ночью. Постель представляет собой доску со скошенными с обеих краев (концов) углами, высотой не более фута; ее располагают рядом с камином, в течение дня закрывают циновкой или войлочным ковром.

Подушки и матрац набиты шерстью, богатые покрывают их сине-белым или красно-белым полосатым холстом, одеяла набиты шерстью или ватой и обшиты персидской хлопковой тканью; бывают также шелковые или из других тканей. В середине комнаты стоит круглый деревянный стол, не более трех футов высотой.

Они покупают у русских торговцев бутылки, графины, миски, стаканы, котлы, фаянсовые тарелки. Все эти предметы они для пользы дела просверливают (продырявливают) или каким-либо другим способом прикрепляют к ним веревку, чтобы развесить эти предметы на стенах своих комнат.

Другие вещи они хранят в сундуках, обшитых жестью, привозимых из России.

Что касается домов бедняков и племен, живущих в бесплодных землях, то они обычно маленькие и грязные.

Пища

В целом, кавказские народы очень умеренны в еде. Их обычная пища состоит из пшеничного или ячменного хлеба, который они пекут из бездрожжевого (кислого) теста под золой или на листе железа, предварительно разогретом на жаровне. Этот хлеб называется чурек. Они также делают сладкие пшенные и ржаные чуреки, которые режут на куски и едят горячими или холодными вместо хлеба. Этот хлеб, приготовленный из пшенной муки, очень питательный, но тяжело и с трудом переваривается. Сыр они делают из овечьего молока, масло – из коровьего, но редко. Этот сыр вкусный, хотя немного пересоленный.

Чуреки, сыр и некоторые травы составляют летом их основную пищу. Обычно они пьют молоко или речную воду, которая в горах здоровая и чистая. Они также готовят ячменное пиво, ячменную водку и бузу из ржаной крупы. Баранье мясо – это их праздничная пища; они сушат баранину на зиму, чтобы она долго сохранялась. Они едят мясо или сваренным в воде, называя это блюдо "кефир", или зажаренным на конце маленьких деревянных вертелов, т. е. "шашлик". Осетины едят также и свинину.

Когда у них нет мяса, они готовят овощной суп с ржаной или ячменной крупой. Кавказская баранина имеет нежное белое мясо, оно не имеет привкуса козлятины, как это обычно бывает в Европе.

Плов, т. е. рис, сваренный с бараниной или домашней птицей, с которого дали стечь воде и приправили сливочным маслом,– это излюбленное блюдо как жителей Дагестана, так и большей части восточных народов. Они находят удовольствие в том, что готовят его различными способами и всевозможных цветов, путем добавления в плов шафрана и других растительных красящих веществ.

Крестьяне этих областей, не сеющие рис, заменяют его (в плове) пшенной крупой. Они питаются главным образом молоком, сливочным маслом и творогом из овечьего молока, а также фруктами. К столу дагестанской знати и богачей подают и многие другие блюда, но среди них обязательно присутствуют рис и баранина.

Европеец найдет эти блюда слишком жирными и пряными, особенно если много употребляется шафрана.

Горцы неукоснительно воздерживаются от употребления вина и алкогольных напитков, за исключением некоторых старшин, которые не ограничивают себя в этом отношении; к тому же буза, когда она хорошо перебродит, тоже опьяняет. Татарский напиток, называемый айран, делают из кислого молока (простокваши), взболтанного с водой; его употребляют на всем Восточном Кавказе. Это освежающий напиток, довольно приятного вкуса, особенно с добавлением укропа и свежих огурцов.

Также там делают различные виды шербетов, приготовляя их из меда или фруктовых соков. Шербет, который делают из гранатового сока, наиболее вкусный, и его предпочитают другим.

Земледелие

Обработка земли очень трудна в горах Кавказа, ведь там даже мало мест, где скалы покрыты хотя бы тонким слоем желтой глинистой почвы, в которую ежегодно надо вносить удобрения. Поля почти везде расположены на крутых склонах, что сильно затрудняет вспашку. Сеют пшеницу, ячмень, иногда овес.

На Восточном Кавказе не выращивают ни рожь, ни овес, поскольку жители этих мест не привыкли к пеклеванному хлебу, а для кормления лошадей предпочитают ячмень овсу. Жители деревень у подножья гор, чьи поля расположены на равнине, сеют кроме ячменя еще и пшеницу, много проса, кукурузу и какое-то зерно, очень похожее на просо, хотя и мельче в два раза; русские называют его "боръ" (пшено).

Горцы сажают также зеленый горошек, фасоль, огурцы, коноплю и левантийский табак (крестьянский табак), правда, в небольшом количестве. В Дагестане выращивают также марену и рис. Зерно жнут маленькими серпами, очень загнутыми, длиной более фута, шириной в два пальца, с мелкозубчатым, как правило, лезвием. Коса для заготовки сена – длиной в два фута, шириной около трех пальцев, слегка загнута и прикреплена к палке длиной в одну туазу.

Горцы обмолачивают зерно, пуская по нему быков на гумне, которое не устилают досками, как это делают степные татары, поскольку в этом случае солома полностью перемалывается, чего хотят избежать горцы, тщательно сохраняющие ее для зимнего корма скоту.

В Дагестане, где нет такой проблемы с кормами, жатву производят обычными серпами и оставляют стерню высотой до двух футов, вероятно для того, чтобы не утруждать себя, наклоняясь во время жатвы.

Иногда снопы зерновых культур скирдуют в стога и достают их оттуда лишь по мере необходимости. У черкесов эти стога зерновых, а также и сена остаются на полях и огораживаются ивовым плетнем, чтобы скот не мог до них добраться. Горцы хранят зерно дома в больших корзинах, сплетенных из тонких веток или ивовых прутьев и обмазанных изнутри и снаружи гончарной глиной.

Мельницы у горцев всегда расположены возле небольших речушек, в тех местах, где образуется водопад. Мельницы оснащены маленьким горизонталь но расположенным колесом, лопасти которого приводятся в движение струей воды, поступающей по желобу; зубчики, расположенные в верхней части вертикальной оси колеса, приводят в движение небольшой жернов. Получается мука грубого помола, но сам процесс занимает очень мало времени. Жернова на мельницах у черкесов и осетин обычно делают из превосходного по качеству кабардинского песчаника.

Жителям кавказского высокогорья зерна не хватает, поскольку на их сухой и каменистой земле не может вырасти необходимое им количество зерна, поэтому они вынуждены покупать его у соседей или обменивать на скот.

Разведение скота

Выращивание скота – главное занятие всех жителей гор, принимая во внимание бесплодность их земель, непригодных для земледелия. Стада баранов – основное богатство кавказских народов, владеющих неисчислимым их количеством.

Порода овец здесь та же, что у татар и калмыков (порода жирнохвостых), и отличается очень толстым курдюком. Мясо этих овец отличного вкуса, но шерсть не очень высокого качества. У горцев есть также и стада коз, которые находят себе достаточно корма на скалах и в высокогорье. Крупного рогатого скота не так много, как овец, потому что в горах нет для него достаточного количества корма, и горцы ограничиваются малым числом голов крупного рогатого скота.

Коровы кавказской породы небольшого роста, но плотные и сильные, они обычно темно-коричневые или черные. В Дагестане быков подковывают и, надев на них вьючные седла, используют для перевозки грузов и для верховой езды. Из всех кавказских народов выделяются татары и ногайцы, живущие на равнинах Кумыкии: у них самые большие стада крупного рогатого скота.

Зимой равнины, расположенные на северном склоне Кавказа и на всем западном побережье Каспийского моря, буквально наводнены многочисленными стадами овец, но жителям этих мест принадлежит их меньшая часть. В основном эти стада принадлежат горцам, которых снега вынуждают искать пастбища на побережье и на равнинах.

Горцы меняют своих овец у русских, грузин, имеретинцев и других народов на дешевые шелковые ткани, на холст, хлопчатобумажные ткани, золотые и серебряные нити, посуду, металлические изделия или же обменивают их у соседей на соль, просо, пшеницу и другие продукты.

Сукно производится в их собственных хозяйствах, забота об этом возложена на женщин. Горское сукно тонкое и узкое, грубого качества, но очень прочное и долговечное. Продают его в основном грузинам и имеретинцам.

Лошади горских пород считаются очень хорошими, особенно отличаются черкесские. Они средней высоты и у них очень сильные ноги, так что, хотя они и ходят постоянно по камням, их никогда не подковывают.

Кстати, татарские подковы для лошадей очень удобны для путешествия в горах: они представляют собой кусочек толстого листового железа, лежащего параллельно нижней поверхности лошадиного копыта, в середине просверлена дырка, а край подковы немного утолщен по отношению к остальной плоскости, что создает небольшую выпуклость передней части подковы. Шесть дырочек, по три с каждой стороны, предназначены для гвоздей, шляпки которых имеют форму заостренной призмы. Гвозди располагаются в два ряда, что позволяет лошади держаться не падая на голых скалах и ледниках высокогорья. Лошадь не может поранить себе нижнюю часть копыта, которое оказывается закрытым, и, кроме того, у нее не может оторваться часть подковы с частью копыта.

Эти лошади превосходно подходят для горных переходов и не устают; если они могут твердо поставить одну ногу, они никогда не поскользнутся.

Почти все горские лошади ходят иноходью, есть среди них и такие, что могут идти шагом по 10– 12 верст в час, что делает их столь ценными для долгих переездов верхом, поскольку поездки таким образом не утомляют.

Черкесских жеребцов часто холостят. Эти мерины пасутся на плодородных равнинах, бродя по ним довольно большими табунами.

Дагестанские лошади средней высоты, но скорее высокие, чем низкорослые; у них – складная голова, живые глаза, резко вырезанные ноздри, выгнутая или прямая шея, очень пропорциональное туловище и тонкие изящные ноги. Они очень послушны, но не очень выносливы и не очень привычны к длительной работе, особенно, если их не могут регулярно и хорошо кормить. Эти качества вообще свойственны всем лошадям закавказских областей.

В Закавказье часто можно встретить людей, хотя и принадлежащих к верхушке общества, но которые ежедневно сами чистят своих верховых лошадей, не считая себя униженными выполнением того, что они, казалось бы, должны рассматривать как обязанность прислуги.

Лошади в этих местах редко отправляются на пастбище или в конюшню; их меньше кормят сеном или травой, чем ломаной соломой, остающейся на месте обмолота зерновых и смешанной со всевозможным зерном. По-татарски эта еда называется саман. Кроме того, дважды в день, т. е. утром и вечером, лошади получают большие порции размоченного ячменя.

Жители Дагестана предпочитают меринам жеребцов, наподобие персов или турок. Чтобы жеребцы, брыкаясь, не могли покалечиться в конюшнях, а также для того, чтобы иметь возможность размещать их в большом количестве рядом друг с другом, каждую лошадь привязывают за задние ноги к двум колышкам, вбитым в землю на некотором расстоянии друг от друга. Такое размещение лошадей удобно не только для их безопасности, но в то же время приучает их сохранять осанку.

В горах Кавказа осел – животное настолько же обычное, распространенное, насколько и полезное. Мулы тоже встречаются здесь, но их доставляют в горы из областей на правом берегу Куры. Буйволы пасутся близ ручьев и болот, где они для нормального самочувствия должны проводить часть дня в пору летней жары. Особенно часто это полезное животное встречается на Восточном Кавказе.

Пчеловодство

Жители Кавказа много занимаются пчеловодством, особенно осетины и черкесы. Они делают ульи из ивовых прутьев, обмазанных снаружи смесью коровьего навоза и глины; ульи – овальной формы, высотой в полтора фута, имеют в нижней части приблизительно один фут в диаметре; днище заменяет плоский круглый кусок древесины, на котором установлен улей. Его поднимают, чтобы вынуть мертвых пчел или чтобы снять соты: внутри же улей оборудован так же, как и у нас. В полутора дюймах выше нижнего края улья располагается отверстие, которое не более тела пчелы, верхняя часть улья круглая, она покрыта большой связкой соломы, чтобы предотвратить проникновение дождя. В каждом улье находятся соты из воска, установленные вертикально; их 8– 10 штук.

Зимой ульи с пчелами, предназначенными для размножения на следующий год, размещаются под крышей, для этого выбирают обычно более сильных пчел, наиболее приносящих пользу и наименее прожорливых. В начале весны, т. е. в конце марта или в первые дни апреля, пчелы образуют рои, и рой одного улья разделяется на два или три новых.

Чтобы повлечь за собой один рой, черкесы используют конической формы колпак (сачок), сделанный из коры деревьев и привязанный к жерди, длиной в 4 туазы, которую они постоянно постукивают по концу маленькими деревянными прутиками, стараясь в это время поймать пчеломатку и поместить в кусочек тростника, длиною в полтора дюйма, который затем пристраивают посреди нового улья, куда и прилетают пчелы молодого роя. Лишних пчеломаток умерщвляют. Черкесы называют пчеломаток пшикнязья.

Ульи остаются вблизи деревень до самого дня Святого Жана, в течение июля, августа – времени, когда степные растения засыхают, ульи переносят на невысокие лесистые горы, с наступлением осени их возвращают обратно в деревню, перевозя на арбах.

Ульи, из которых хотят вынуть мед и воск, устанавливают на дымящейся соломе, что вызывает удушье у пчел. Вынутые соты растапливают в котле, мед остается на дне, а воск застывает наверху. Мед бывает белого и желтого цвета, его вкус – отменный.

У черкесов есть пчеловоды, которые имеют до 300 ульев. На Кавказе встречается, особенно в Абхазии и Лезгистане, один сорт меда, совершенно особый. Это мед диких пчел, которые обитают в расщелинах отвесных скал. Его цвет – сероватый по внешнему виду, так как мед и воск образуют единую кристаллизованную массу, твердую как камень; он обладает приятным вкусом и ароматом. Когда употребляют это кушанье, ломают его, как лед, и едят, не отделяя воск, который, кстати, имеется там в весьма небольшом количестве.

Этот сорт меда почти совершенно не липкий, и, таким образом, его можно нести в кармане; он сохраняется в течение нескольких лет, не портясь. Этот мед иногда немного хмельной (опьяняющий), это происходит потому, что дикие пчелы высасывают сок цветов: рододендронов и азалий.

Охота и рыболовство

Территория столь протяженная и значительная, как Кавказский перешеек, где встречаются все климаты, изобилует, как и должно быть, дикими животными, которых мы сейчас и перечислим.

На берегах Куры иногда встречаются пантеры, но редко; это животное, вероятно, родом из Талышинских и Гилянских лесов, заблудившись в обширных бесплодных, безводных равнинах, по которым протекает Кура, прячется на опушке леса и в тростниках по берегам рек; где пантера, если можно так сказать, заперта и не пытается оттуда выбраться, так как всегда находит там обильную добычу.

Каспийская рысь также живет в лесах и тростниках (камышах) по берегам Куры. Медведи и волки населяют дубовые леса высоко в горах, кавказский "каменный" баран живет на самых отвесных скалах. В лесах и тростниках по берегам Куры встречают гиен, но они там очень редки и, вероятно, пришли туда с юга.

Шакалы, распространенные на всем южном склоне Кавказа, в Абхазии и Дагестане, рыскают в окрестностях городов и деревень, где они чаще всего находят падаль, которой любят питаться. По ночам окрестности оглашаются их совместными криками, начинающимися с воя и заканчивающимися криками, которые можно сравнить лишь с пронзительным и прерывающимся криком детей, которых обидели взрослые. Горцы ловят их сетями и используют их шкуры, так же как и казаки, живущие на постах в закавказских провинциях.

Кавказские леса населены оленями и косулями, а также массой кабанов, встречающихся в болотах, покрытых тростником, в устье Койсу, вдоль Куры и Кубани. На равнинах Северного Кавказа и в засушливых районах между горами и Курой водятся стада газелей. Жители Кавказа называют это животное джейраном – наименование, которое они также дают косуле и другим похожим животным. Употребляют в пищу и мясо газели, но оно не так вкусно, как мясо косули.

Порода зайца, не меняющего окраску зимой, очень распространена на Кавказе, так же как барсуки, куницы, ласки и ежи. Кроме того, там водятся тушканчики, или "земляные зайцы",– это нечто среднее между зайцем и крысой; тушканчики привлекают внимание своим внешним видом и странной позой.

Горцы много охотятся на этих животных, они обменивают меха и шкуры, добытые на охоте, на необходимые предметы.

Охота на куропаток и фазанов – птиц, которые встречаются на Кавказе в большом количестве, осуществляется с помощью ястреба, которого специально для этого дрессируют; горцы страстно любят ястребиную охоту и достаточно дорого платят за хорошо обученного ястреба. Особенно такой вид охоты любят дагестанцы.

Выше мы отмечали, что реки и речушки на Кавказе бедны рыбой; рыба водится только в устьях рек, впадающих в Каспийское и Черное моря, там жители Кавказа и занимаются рыбной ловлей; в основном же реки бурные и не представляют возможности порыбачить.

Промыслы

У народов, которые находятся лишь на первоначальных стадиях цивилизации, ремесла не могут процветать; так мы не находим этого у горцев, за исключением изготовления оружия, в чем они достигли высшей степени совершенства. Их кольчуги, ружья, кинжалы, сабли (шашки) и т. д. превосходны и высшего качества. Самые лучшие оружейники – куба-чинцы в Дагестане и у черкесов. Их золотых и серебряных дел мастера украшают золотом и серебром оружие, корнетики для пороха, поясные ремни и т. д.

Совершенство этого вида работ, красоту и гармонию рисунка, который они воспроизводят чернью по золоту или серебру посредством кислоты, трудно себе представить.

В обязанности женщин входит вьщелка сукна. Они делают из шерсти обыкновенное сукно для мужской одежды, одеяла, войлочные плащи – бурки, а также шубы из целых шкур. Вот этим и ограничиваются их промыслы. Они обменивают бурки, кожи, шерсть и сукно, а также баранов на соль, полотно, кожаные ремни, железо, медные чаши, шелковые и хлопчатобумажные ткани, которые привозят им русские и грузины.

Торговля

Вследствие того, что мы сказали выше о нравах и обычаях народов Кавказа, торговля рассматривается у них как презренное занятие. Горец, привыкший жить разбоем и грабежом, считает соответственно их образу мыслей, что значительно более благородно подарить вещь украденную, чем продать свою собственную. Хотя горец вынужден покупать вещи, которых ему недостает, или выменивать их на местные изделия, он считает, что быть купцом чрезвычайно тягостно, и презирает это. Как мы уже сказали, горцы обменивают кожи, меха, воск, коней, рогатый скот, войлок на вещи, которых им недостает, а именно: порох, свинец, холодное и огнестрельное оружие, железные и медные котлы и чаши, полотно, кожаные ремни и т. д.

Подобно другим народам, у горцев также есть свои прихоти и своя роскошь. У них не просто великолепное по боевым качествам оружие, но они еще желают, чтобы оно было украшено золотом и серебром. Они любят, чтобы их женщины и девушки были одеты в европейское сукно, шелковое и хлопчатобумажное полотно, были обуты в сафьян, имели украшения из золота и серебра.

Торговлей вразнос по всему Кавказу занимаются армяне, которые переносят все тяготы и опасности такого вида торговли, чтобы иметь огромные барыши, которые можно извлечь из этого, принимая во внимание скудость капитала, который они вкладывают в это дело.

Торговле в горах Кавказа мешают многие препятствия:

1. Сообщение в горах, и без того весьма затруднительное, прерывается на несколько месяцев в году: летом – потому что реки из-за таяния снегов, разливаясь, затопляют дороги; зимой – потому что снежные завалы перекрывают дороги к высокогорным долинам.

2. Эти природные препятствия отдают горцев во власть всяких неожиданностей, однако они извлекают из этого свою выгоду: никогда не поддерживая пути сообщения в порядке, делая дороги еще более непроходимыми, они как бы защищаются от тех, кто захотел бы проникнуть в их земли.

3. Бедность горцев и их отвращение к земледелию, торговле и вообще всем занятиям, к чему надо добавить их любовь к свободе и независимости – вот основные причины, которые заставили их покинуть равнины и удалиться в высокогорье Кавказа, в лощины, которые бесплодны, но зато неприступны.

4. Купцы при переезде в горах зачастую подвергаются нападениям, их часто беспокоят горцы, это происходит либо из-за природной склонности горцев к грабежу, либо из-за подозрительности, которую они испытывают по отношению к чужакам (иноземцам).

О способах, которыми воюют горцы

Та война, которую горцы ведут между собой и против наших войск, отличается до такой степени от европейских войн, что мы считаем своим долгом дать разъяснения по этому поводу. Согласно тому, что мы сказали выше о характере, нравах, образе жизни горцев, можно будет заключить, что они не знают ни стратегии, ни тактики и что они не имеют средств к существованию их отрядов, чтобы выдерживать продолжительный поход. Зато они знают толк в малых войнах, о чем хорошо осведомлены русские; их войны – не что иное, как вереница засад и внезапных нападений.

Война против горцев требует большой осторожности, особенно тогда, когда речь идет о том, чтобы действовать против них в горах, где невозможно применить артиллерию. Однако нельзя слишком увлекаться осторожностью, чтобы они не приняли ее за нерешительность, осторожность должна сопровождаться отвагой в решительный момент.

Дерзость в атаке приводит врагов в замешательство, делает их малодушными, тем более что они ее не ожидают, надеясь на трудности путей сообщения, которые характер местности выдвигает на каждом шагу нападающим. В общем, в победе над ними бывает уверенность лишь тогда, когда можешь предвидеть их нападение, даже если они превосходят в численности в четыре раза.

Они отлично стреляют и берегут патроны – вот почему не надо ввязываться в длительную перестрелку с ними, надо сразу переходить к штыковой атаке.

Обычно они прячутся в кустарниках, скалах, каждый выбирает определенную цель и берет на прицел именно этого человека. Они прекрасно стреляют с упора или лежа на земле, никогда не промахиваются, но они долго заряжают, тратя на это много времени. Если они верхом на лошади, то спешиваются, чтобы перезарядить ружье. Перед тем как выстрелить, как мы уже говорили, они тщательно выбирают небольшое убежище, используя его как укрытие.

Они очень экономно расходуют боеприпасы, терпеливо поджидая врага, чтобы точнее его поразить. Когда их много, они никогда не стреляют одновременно, чтобы иметь возможность перезарядить ружье. Чтобы обороняться, они располагаются в нескольких шагах друг от друга, и, когда отступают, тот, кто впереди, производит выстрел и прячется за последнего, чтобы спокойно перезарядить ружье.

Располагаясь таким образом, они используют все преимущества рельефа. Трудные дороги и всевозможные препятствия, которые часто встречаются на Кавказе, не позволяют нам вовсе, или позволяют очень редко, действовать неожиданно, делают невозможным быстрые и неожиданные передвижения. В то же время горцы очень бдительны – при малейшем шуме приближающегося наступления они покидают свои жилища, которыми они не дорожат, укрывают свои семьи и стада, домашнюю утварь в лесу или в горных ущельях, где их очень трудно достать. Обычно в такой ситуации они сопротивляются менее стойко и не пытаются противостоять нападению, предпочитая отступить.

В последнем случае нужна большая осторожность, прекрасное знание местности, самообладание, чтобы выстоять и не понести больших потерь. Подобно пчелиному рою, который растревожили в улье, горцы окружают отступающего врага со всех сторон, стреляя из ружей, и, если не проявить стойкости, с шашками наголо они нападают не только на колонны, но даже бросаются на пушки.

В то же время они не дают врагу возможности отступать, перекрыв дорогу завалами или рвами, которые они успели вырыть, и не дают врагу передышки. Малейший успех их воодушевляет, тогда как от неудач они становятся малодушными; и только когда они видят, что окружены, они сражаются отчаянно, дорого отдавая свою жизнь, и никогда не сдаются в плен.

Они остерегаются нападать на нас в долине, где у нас есть пушки, где мы можем выставить один или два батальона, завязать бой, но они умеют использовать малейшую нашу оплошность, неожиданно нападая на наши маленькие подразделения, пытаются выкрасть или убить фуражиров, которые едут без достаточного конвоя, а также – погонщиков лошадей, скота, маленькие группы, которые рубят лес и т. д. В итоге эти мелкие потери по четыре-шесть человек из каждой десятки составляют сотни людей, коих мы недосчитываемся к концу года.

Народности, которые населяют низменности и владеют тучными пастбищами, имеют прекрасную кавалерию, особенно кубанские черкесы. Их кавалеристы, полагаясь на превосходство своих коней, не боятся нашей кавалерии, если она не превосходит их числом. Они прекрасно стреляют на ходу, даже скача во весь опор.

Неожиданные нападения – вот их излюбленная форма военных действий. Когда их неожиданная вылазка не удается, они стараются заманить часть наших войск, которая их преследует, в засаду. Тогда они неожиданно нападают на них, часто нанося значительные потери, прежде чем к нашим придет помощь.

Когда они намереваются вторгнуться на территорию соседей или на территорию русских, они хранят свои планы в секрете как можно дольше, чтобы нападение было неожиданным для врага; они всегда любят нападать превосходящими силами, чтобы быть уверенными в успехе.

Обычно они отправляются ночью с той целью, чтобы застать врага врасплох на заре. Если экспедиция требует много времени, они назначают пункт сбора. Их предводитель должен быть человеком испытанным, выдающегося ума, который умел бы завоевать их доверие.

Они плохо знакомы с дисциплиной и почти никогда не составляют плана нападения, во время схватки каждый сражается отдельно, не смешиваясь с другими. Они бросают своего вождя, когда захотят, без малейших укоров совести. Таким образом, их отряды увеличиваются или уменьшаются в зависимости от обстоятельств и доброй воли каждого (Однако если они нанимаются на определенное время на службу к военачальнику, то они верно держат данное слово.). Их операции не могут быть длительными, ввиду малого количества провизии, которую они берут с собой. Запасы продуктов представляют собой обычно кожаный мешок с мукой, небольшое количество сыра, соли и кусок копченой или вяленой баранины. Этой провизии им хватает на 8-10 дней, по истечении которых они вынуждены возвращаться к себе, чтобы пополнить запасы, если им не удалось захватить добычу, которую они тут же увозят, чтобы спрятать в надежном месте.

Горцы не могут совершать крупные набеги на границы Грузии из-за основательных мер, которые наше правительство предприняло в этом отношении. Они лишь могут проникнуть через наши линии укрепления небольшими группами, ограничиваясь захватом отдельных людей или животных. На Линии им иногда удается, но очень редко, напасть на деревню и ограбить ее, отбить табун лошадей или стадо скота. Их кони просто неоценимы, т. к. они преодолевают по 60 верст в день иноходью, не уставая.

Чтобы удачно напасть, они в течение дня прячутся где-нибудь за холмами, в тростниках, в лесах, которые окружают реки Кубань, Терек, Сунжу; обычно они используют темноту ночи или туман, чтобы переправиться через эти реки вплавь или через брод (вброд). Затем они обходят наши секретные посты, убивая постовых прежде, чем те успевают поднять тревогу.

По всему течению рек Кубани и Терека расставлены посты казаков на определенном расстоянии друг от друга, чтобы охранять границы от нападения горцев.

Рано утром горцы нападают на деревню, убивают тех, кто сопротивляется, остальных берут в плен. Быстро разграбив всю деревню, нагруженные трофеями, они также быстро исчезают. Также они умеют ловко угнать табун: один из них появляется перед табуном, издавая крики, он мчится галопом в том направлении, куда он хочет заманить лошадей; испуганные криками, которые обрушиваются на них, все эти животные устремляются за ним, и тогда их угоняют вплоть до Кубани или Терека. Всадник бросается в воду, за ним следом устремляется весь табун. Кони, связанные веревкой таким образом, что на шее каждого из них накинута петля, во время переправы вынуждены держаться вместе, чтобы петля их не удушила.

Женщины и дети переправляются через реку на лошадях, а домашние животные вплавь. Когда горцев преследуют, часть из них останавливается и встречает врага или прячется в кустарниках и завязывает перестрелку, для того чтобы остановить врага и дать возможность другим спрятать добычу. Кроме того, они расставляют определенное количество засад на правом берегу Терека, Сунжи и Малки и на левом берегу Кубани, чтобы прикрывать отступление.

Резюме

Военные действия горцев на Кавказе – это, скорее, внезапные набеги, чем регулярные наступления. Они неудержимы во время первой атаки, но затем их пыл слабеет. Малейший успех делает их дерзкими, неудача приводит в панику, тем не менее они защищаются храбро и упорно в своих укрытиях, в окружении же они сражаются отчаянно и никогда не сдаются. Неожиданно напасть на более слабого противника, причинить ему большой урон, не подвергая себя особому риску – вот в чем состоит их тактика.

Ловко отбить табун или стадо скота, прекрасно знать местность, находить тайную тропу и идти через густой лес даже глухой ночью, одним словом, быть ловким и смелым – вот в чем заключается честолюбие и слава горца.

Описание восточного берега Черного моря
от устья Кубани до реки Чорох, или Акампсис

Прежде чем приступить к описанию Абхазии, было бы интересно бросить быстрый взгляд на восточное побережье Черного моря и дать его описание. Оно расположено примерно между 55° и 59° 30' восточной долготы и приблизительно между 41° 30' и 45° северной широты. Его протяженность от устья Кубани до Риони (Фасиса) 460 верст, от Риони до Чороха еще 80 верст, таким образом, его общая длина – 540 верст.

Это побережье было заселено еще в древности колхами, гелонами, меланхленами, коликами, коракситами, абасгами, гениохами, ахеянами, керкетами и синтьенами. Прельстившись торговлей, эти народы способствовали проникновению в свою страну иностранцев, особенно греков. И большинство же из этих народов склонило головы под игом римлян. Помпеи украсил ими свой триумф, а император Адриан дал им управителей-римлян. В их краях был город Диоскурия (Диоскуриада), или Себастополис, колония Милета, как указывал Арриан. Как отмечали другие авторы, Диоскурия была построена Амфи-тием и Телкием, возницами Кастора и Поллукса. От древней Диоскурии осталось лишь небольшое поселение, называемое Искурия.

Питиус, называемый великим, ныне представляет собой почти пустынную ложбину, называемую Пицунда (Пецунта или Бичента), она расположена на некотором расстоянии к северо-западу от Сухум-Кале. Боргис, Моссетика и Гераклеум были отстроены на территории ахеян. Пагры, Гиерон и Синдика были, как считают исследователи, построены коренными жителями этих мест, их развалины обнаружены близ нынешнего Суджук-Кале. Теперь на этом побережье живут черкесы, абазы, мингрелы, гурийцы и лазы.

Со времени Адрианопольского мира (2-14 сентября 1829 года) побережье полностью находится под властью России вплоть до форта Святого Николая, расположенного в 45 верстах к северу от Батума. Мы не будем здесь вдаваться в какие-либо топографические детали этого побережья, чем займемся позже, и ограничимся перечислением и описанием важнейших мест, расположенных на побережье, по направлению с севера на юг.

Анапа – крепость и гавань, расположенная в 30 верстах к югу от устья Кубани и в 70 верстах от Фанагории, или Тмутаракани, близ речушки Бугур, впадающей в Черное море. Турки основали этот город в 1784 году, когда русские захватили Тамань, которая до того была основным торговым пунктом черкесов. Город расположен на склоне возвышенности, преобразующейся в равнину по мере приближения к морю.

Стены города упираются прямо в море и имеют протяженность около трех верст. Порт, или скорее контрольный пункт, Анапа представляет собой полностью открытый рейд; дно – песчаное и не твердое, войти в порт могут лишь суда малого водоизмещения, но и они даже подвергаются опасности быть вынесенными в море, когда с суши дует сильный ветер. К югу или юго-западу от города берег представляет собой известковые скалы, высокие и крутые, возле которых море очень глубокое. На севере и северо-западе берег менее крут, море не такое глубокое, видны мели. Анапа была некогда резиденцией паши, там были большие склады со всевозможным военным снаряжением. Этот паша называл себя владыкой черкесов и абазов, живших на побережье от Кубани до Сухум-Кале, хотя и не всегда эти народы его признавали.

Первый раз Анапа была взята в 1791 году русскими войсками под командованием генерала графа Гудовича. В городе тогда был гарнизон численностью в 10 тысяч турок и 15 тысяч ногайцев, черкесов и прочих горцев. Население Анапы составляли 5 тысяч жителей; число домов – 2 тысячи. Русские нашли там 83 пушки, большей частью из меди, и 9 мортир.

Этот город был взят без сопротивления во второй раз русскими в 1807 году, а его укрепления разрушены; в 1812 году его вместе с Поти вернули Оттоманской Порте.

Князь Меньшиков взял Анапу в 1828 году в третий и последний раз. По Адрианопольскому договору (1829) она была навсегда оставлена России, как и все восточное побережье Черного моря. До этого времени Анапа была населена турками, греками, армянами и горцами; там была заметно развита торговля с горцами из сопредельных земель и особенно процветала торговля пленниками – ежегодно там проходили две большие ярмарки, где торговали людьми.

Сейчас в Анапе живут русские и несколько семей греческих и армянских торговцев. Вскоре здесь будут расселены 800 семей, которые должны приехать из Малороссии для увеличения численности населения и для укрепления этой местности.

К северу от Анапы можно еще увидеть несколько поселений, рассеянных вдоль Кубанского лимана и населенных прежними жителями юга Тамани, которые покинули этот полуостров после занятия русскими Крыма и обосновались здесь. Они называют себя адалы или адалинцы; они очень бедны и живут рыболовством.

Суджук-Кале – крепость, расположенная в 35 верстах к юго-востоку от Анапы, она имеет четырехугольную форму, каждая из сторон по 100 саженей в длину, все построено из кирпича. Суджук-Кале расположена в глубине залива длиной 5 верст и шириной 3 версты, в который впадает небольшой ручей, называемый Цемесс. Залив защищен от северных ветров мысом Тауба. Он прикрывает вход в залив, чему благоприятствуют и течения, проходящие с большой скоростью с юга на север вдоль берега.

Дно залива илистое, и суда находятся там в безопасности восемь месяцев из двенадцати.

Геленджик – бухта, расположенная к юго-востоку от Суджук-Кале, в 35 верстах по прямой линии от этой крепости. Бухта защищена двумя мысами от северных и южных ветров, а открыта лишь юго-западным ветрам. В глубине залива есть разрушенное поселение, называемое Гека, которое, возможно, было некогда центром древней Зихии.

Здесь, в районе залива в море впадает какой-то ручей без названия. Поскольку на всем восточном берегу Понта Эвксинского Геленджик – это единственная бухта, дающая надежное пристанище кораблям, русское правительство решило занять это место и построить порт. С этой целью два полка под командованием Козлова и Нашенбурга пришли сюда из Анапы и в августе 1831 года высадили десант, не без сопротивления со стороны горцев. Но защищенные огнем доставивших их военных кораблей, они высадились на берег и закрепились там.

Порт, который там строят, нынче должен стать связующим звеном с городом Екатеринодаром и юго-восточными провинциями Российской империи. Геленджик и Екатеринодар соединит новая военная дорога, которую проложат через Кавказ и местности, занимаемые черкесскими племенами. Можно надеяться, что благодаря этому удастся утвердить свою власть на западном Кавказе и распространить цивилизацию среди живущих здесь племен горцев, открыв им рынок для сбыта излишков и дав им все возможности для приобретения необходимых им предметов.

В 15 лье на юго-восток от Геленджика расположена бухта Пшад, она надежна 9 месяцев в году; ее глубина 7-9 морских саженей, дно илистое, ракушечное.

Кодос, или Кодох,– небольшая бухта, вокруг которой расположены жилища горцев. Некогда здесь были два города – Бовуджиал и Абхазия.

Субаши – замок-крепость при впадении реки с таким же названием в море в 100 верстах от Суджук-Кале.

Мамай – поселение с разрушенным замком в устье небольшой безымянной речушки.

Гагры, или Гагра,– разрушенный монастырь близ устья реки Гагрипши, являющейся северной границей Абхазии.

Пицунда (Пичунта, Бичунта, Питиус, Пития или Питиунта) – это местечко близ реки Хапыта, или Капети. Пицунда была городом, знаменитым в период античности; судя по замечаниям Плиния, город был разрушен гениохами. После периода господства римлян Пития была городом на крайней границе Понтийского царства, расположенной со стороны скифов и сарматов.

Данвиль указывал, что недалеко от Пицунды, к северо-западу от него, находится узкая теснина между морем и горами, которая некогда была перекрыта стеной, называемой "Ва-лидус Мурус" (Крепкая стена). Она была сооружена жителями одной из греческих колоний, расположенных к западу от Диоскурии, чтобы оградить себя от нашествия варварских племен; но эта мера предосторожности не помогла грекам, стена была разрушена. Митридат вновь отстроил ее с той же целью, тем не менее готы вновь разрушили ее сразу же после смерти Митридата.

С этого времени готы начали свое вторжение на римскую территорию, и при помощи флота, построенного ими в Тавриде, они распространили свои опустошительные набеги до Трабзона, Греции и даже до Италии.

В средние века Питиус был резиденцией греческого епископа. Ныне это лишь груда развалин. Теперь, когда это место принадлежит русским, здесь, возможно, найдут древности, прольющие свет на древнюю историю Пицунды.

Анакопир – древняя Анакопия, или Никопсис,-поселение, расположенное на берегу моря между речками Хапита и Согум-Кале.

Сухум-Кале – городок с древней крепостью, построенной генуэзцами, он расположен на левом берегу реки Сугум, близ места ее впадения в Черное море и в 200 верстах от Суд жук-Кале. Близ устья в реку могут входить небольшие суда, и в лимане Су-гума есть верфь для строительства кораблей, она рас-' положена в трех верстах от крепости.

В 1802 году там находился 74-пушечный турецкий корабль, но он не был достроен. В городе насчитывается около тысячи домов, в основном они построены из дерева и покрыты черепицей. В городе есть две мечети и фонтан. На северо-востоке от Сухум-Кале находится Пицунда, о которой мы только что говорили. Сухум-Кале был резиденцией знаменитого Ахмет-Келеш-бея, правителя Абхазии, убитого в 1808 г. собственным сыном Арсланбеком. Об этом мы расскажем позже.

Дандар – разрушенный поселок близ реки Кодор, он стоит на возвышенности на некотором расстоянии от моря. Жителей этого местечка и окрестностей в древности называли дандаровцы.

Искурия – древняя Диоскурия, называемая позже Севастополь, а турками – Исгаур,– это крепость в устье небольшой речки Мармар, или Цхурамели. По Плинию, римляне содержали здесь 130 переводчиков для поддержания торговых контактов с различными племенами горцев, которых он насчитывает до 300. Уже в конце жизни самого Плиния Диоскурия потеряла свое былое величие, о чем он сам же и рассказывает.

Митридат, отступая под натиском римлян после своего поражения в Каппадокии, перезимовал в Дио-скурии и следующей весной продолжил отступление через земли гениохов, но не рискнул проникнуть на территорию зихов (предков черкесов) из опасения быть выданным римлянам. Ему удалось с помощью ахеян укрыться в Тавриде. Когда этот берег был захвачен турками, они сделали Исгаур довольно крупным центром торговли воском, медом и рабами.

Анаклия (по-турецки Анакра) – крепость и поселок в устье Ингури, расположенный на левом берегу этой реки, он обнесен каменными стенами, в нем около 500 домов и 2000 жителей. Порт, или контрольный пункт Анаклии,– полностью открытая гавань, море там очень мелкое. Правитель Абхазии Келеш-бей отобрал этот городок в.1799 году у мингрельского князя Григория Дадиани, но позже Анаклия была возвращена его преемнику Левану.

Вверх по Ингури, в 30 верстах от Анаклии, на берегу той же реки находится город Рух – древний Руосс, иначе называемый Аргёполис, или, по Дан-виллю, Руки. Некогда Руки был резиденцией княжеской семьи Дадиани. В 551 году н. э. во время войны императора Юстиниана I с персидским царем Хосровом I византийские войска заняли Аргёполис, осадив его и заставив персов сдаться. Анаклия и Рух были взяты русскими первый раз в 1770 году и позже Рух поменял название на крепость Святого Павла. Река Ингури является северной границей Мингрелии.

Редут-Кале – укрепленный городок в устье реки Хопи, он стоит на ее левом берегу; это место турки называли Кремпл, Корго или Куле. Именно здесь европейские корабли выгружают свои грузы, которые затем переправляются в Тифлис по суше, обычно на вьючных животных.

Рейд в Редут-Кале очень открытый, незащищенный, и корабли вынуждены бросать якорь в 5 верстах от берега и переправлять свои грузы на лодках из-за малой глубины моря. От Хопи до Риони берег низкий и болотистый, что делает влажный климат Мингрелии весьма нездоровым.

Поти – древний Фасис, по-турецки Фаш – это крепость в устье Риони, расположенная на левобережье левого рукава реки, впадающей в Понт Эвксинский. Турки всегда держали в Поти гарнизон, численность которого увеличивали или уменьшали в зависимости от обстоятельств. В 1770 году но время осады Поти русскими под командованием генерала графа Тотлебена, там было 50 пушек и гарнизон в 900 янычар. В 1809 году, когда русские 14 ноября захватили город, они обнаружили там 34 пушки, 20 из них медные, 14 – чугунные.

Эта крепость была отдана Оттоманской Порте в 1812 году по Бухарестскому договору. Во время последней войны с Портой в 1828 году генерал Гессэ захватил Поти, принудив его к капитуляции 15 июля того же года после блокады, длившейся три недели (с 21 июня по 15 июля). В Поти было захвачено 13 знамен, 44 пушки, 2 пороховых склада и 300 четвертей пшеницы; гарнизон в 350 человек, а также вооруженные жители округи Поти, находившиеся там, были распущены по домам.

В 554 году н. э. персидский военачальник Нахораган не смог захватить Поти и был вынужден начать осаду крепости вследствие упорного сопротивления гарнизона.

В устье Риони много отмелей, наносов зыбучих песков, что препятствует большим торговым кораблям входить в реку. Суда малого водоизмещения могут подниматься по реке до Мариани, расположенного примерно в 50 верстах от Черного моря.

В Поти собираются сделать порт для облегчения заграничной торговли с закавказскими областями. Для этого перекроют левый рукав Риони плотиной, оставив лишь один сток для воды, закрытый шлюзом, для возможности освежения воды в акватории порта, чтобы она не застаивалась. Построят также два больших мола, наподобие шербурских, для защиты кораблей от юго-западных ветров, очень сильных в этих местах. Если местные условия и нездоровый климат окрестностей Поти позволят осуществить этот проект, то со временем торговля Грузии значительно выиграет от этого.

Озеро Палиастум, или Полиостон, расположено к юго-востоку от Поти; испарения этих почти неподвижных вод и делают в основном климат окрестностей Поти столь нездоровым. Из озера вытекают три небольшие речки: Полиостон, Дедавбера и Матапса, или Матальква; перед впадением в Черное море все речки сливаются в одну в 10 верстах южнее устья Риони.

Продвигаясь по побережью к югу, начиная от Поти, пересекаем территорию гурийцев, некогда подчинявшихся Оттоманской Порте. Весь этот берег на протяжении 80 верст до города Батума когда-то был известен под названием "Лазия", здесь жили лазы, которые и сейчас еще здесь живут.

Река Супса находится в 10 верстах к югу от речушки Матальква. Именно здесь, в междуречье Супсы и Матальквы, в 1771 году русские разбили отряд в 6 тысяч турок, абазов и лезгин, который шел из Батума на помощь Поти, осажденному тогда русскими.

На всем протяжении между Матальквой и Супсой берег болотистый, заросший камышом, а чуть дальше произрастают всевозможные культурные растения: лимон, апельсин – их здесь множество деревьев.

Форт Святого Николая – небольшое оборонительное сооружение на берегу Черного моря в устье реки Натанеби. Форт является пограничной точкой между Россией и территорией Оттоманской империи на восточном берегу Черного моря.

Киндриш, или Кондриш,– поселение с гаванью близ речки того же названия; оно было захвачено нашими войсками в 1829 году.

Батум – город, расположенный на берегу Черного моря на некотором расстоянии к северо-востоку от устья Чороха (древнего Акампсиса, или, по-другому, Батиса). В городе есть несколько пушек и небольшой турецкий гарнизон. Батум обнесён земляным валом с частоколом. Здесь насчитывается около двух тысяч жителей. Порт Батума представляет собой гавань, открытую с востока, северо-востока и севера; защищенную с запада песчаной косой, протянувшейся почти на четыре версты к северу. Эта гавань глубока, и корабли там в безопасности, как в лучшем порту. Они могут бросать якорь в Ютуазах от берега, но течение Акампсиса настолько быстрое, что суда с трудом могут войти в гавань. К северу от города течет речка Батуми.

Пейсонель в своем труде о черноморской торговле говорит, что было бы очень выгодно устроить порт в Батуме для торговли с Персией через Тифлис, полагая, что дорога из Батума в Тифлис через Ахалцых очень удобна, что является заблуждением. Напротив, дорога между Батумом и Ахалцыхом проходит через такие ущелья, что товары можно перевозить лишь на вьючных животных.

Река Акампсис, или Чорох, когда-то была границей между Понтийским царством и Колхидой. Трапезунд (Трабзон) находится в 150 верстах от Батума, или, иначе, в трех днях пути верхом. Дорога идет по берегу моря через Гуниах и Ризэ.

Именно между Поти и Батумом на берегу Черного моря следует искать развалины города Петра, или Кабулети (Каполета), построенного Юстинианом I и знаменитого благодаря числу выдержанных им осад -то персами, то другими осаждавшими. В 541 году н. э. византийский полководец Бесас взял Петру приступом и срыл ее укрепления.

Данвиль предполагает, что этот город находился в 15 милях южнее Фасиса (Поти), это место должно быть также недалеко от Батума, к северу от него.

Общий взгляд на побережье между Мингрелией, крепостью Анапа и Главным Кавказским хребтом(направление на северо-запад)

От северной границы Мингрелии Кавказский хребет поворачивает на северо-запад и тянется в этом направлении около 400 верст почти параллельно берегу до Геленджикского залива, оттуда сворачивает на запад и тянется еще 50 верст до Анапы, где кончается цепью возвышенностей. На всей протяженности, о которой мы только что говорили, гребень Главного хребта находится на разном расстоянии от берега моря. Сначала он удален от устья Ингури на 40-60 верст к северу, на 25 верст к северу от развалин Гагры, а напротив Геленджикского залива – на 12 верст.

Различные ответвления, отходящие от Главного хребта или в направлении прямо на запад, или же на юго-запад, образуют в южной Абхазии между своими склонами, выходящими к морю, долину, переходящую затем в долину Риони. Эта долина по мере продвижения на север сужается с 40 до 10 верст, ее длина около 70 верст. Дальше отроги хребта, о которых говорилось выше, настолько приближаются к берегу, что между развалинами Пицунды и Гагры они как бы исчезают в море.

Все это пространство заселено различными народностями, которые по их происхождению и языку могут быть сгруппированы в две основные группы народов: 1) абазы, или абхазы и 2) черкесы, или адыге.

У первых существует пять республик в южной части той территории, о которой мы говорили, эта ее часть называется Абхазия. Считается, что эти республики находятся под властью одного правящего князя Абхазии, который признает главенство России.

Черкесские племена занимают побережье к северо-западу от Абхазии до крепости Анапа, а также левобережье Кубани. У них существуют независимые друг от друга небольшие княжества. Основные племена адыгов расселены вдоль побережья в направлении от северных границ Абхазии до Анапы. Это – садзы, джигеты, пшавы, ясхипши, убыхи и гуайи. Эти разные племена некогда были под властью анапского паши и признавали главенство Османской империи. Ныне эта держава отступилась от них, и их судьба ныне зависит от России, но нужно еще время, чтобы приобщить к цивилизации этих варваров, привыкших в течение нескольких веков жить лишь разбоем, пиратством и торговлей рабами.

Краткий очерк истории Абхазии

Абазы, или абхазы, как и черкесы, являются автохтонным кавказским народом. Они, кажется, никогда не покидали свою родину, расположенную на восточном побережье Черного моря, в западной части Кавказских гор. По мнению графа Потоцкого, абхазы и есть так называемые ахавы, или ахеяне, древнейших географов, как, например, Скилакс из Карианды. Тот же автор помещает рядом с ними керкетов, которые, вероятно, являются нашими черкесами (См.: Потоцкий Я. Происхождение кавказских народов. Т. 2. С. 242.).

Примечание. Аппиан из Александрии считает, что ахеяне были греками, .которые, возвращаясь из Трои, были заброшены штормом в Понт Эвксинский, где многое претерпели от варваров. Затем они отправили несколько своих кораблей на родину, где были плохо приняты и отвергнуты, это привело их в такую ярость, что, вернувшись на побережье Понта, они приняли скифский обычай приносить в жертву всех иноземцев, приставших к их берегам. Сначала они умерщвляли всех без различия, затем стали выбирать для жертвоприношений самых красивых и, наконец, жертву спали определять по жребию.

Именно у Аппиана встречается самое древнее в истории упоминание об абхазах. Южная часть Абхазии от Пицунды до реки Ингури принадлежала Колхиде и входила в состав Понтийского царства вплоть до его завоевания. Абхазы оказывали сопротивление Митридату, который не рискнул проникнуть в земли зихов (черкесов) (См.: Там же.).

Арриан в своем описании Понта называет следующие народы, населявшие его побережье от Трапезунда по направлению к северу: "Саны,– пишет Арриан,– всегда были наиболее воинственными и ожесточенными врагами Трапезунда. Они живут в очень укрепленных поселениях, у них нет царя.

Некогда они подчинялись римлянам, но ныне предались разбою и пренебрегают уплатой дани. Впредь следует, чтобы они платили пунктуально и все целиком, или же мы их уничтожим. Соседями их являются махелоны и гениохи, чей царь – Анхиал. Далее живут зидретины, подвластные Фараману, они граничат с лазами, подчиняющимися царю Молассу. Последний обязан своей короной тебе (автор обращается к императору Адриану). Земли лазов соприкасаются с землями апсилов, которыми правит Юлиан, а за апсилами следуют абазги, царь которых Ресмаг своим троном обязан тебе".

Вслед за абазгами Арриан помещает санигов, которые, возможно, являются теперешним черкесским племенем жанэ. В другом месте он пишет о реке Абазгус, удаленной на 150 и 90 (240) стадий от порта Пицунда, или, как говорят грузины, Бичвинта. Апсилы жили на территории современной Мингрелии, там еще можно найти место с таким же названием; а абазги, жившие на северо-западе, являются абазами, или абхазами. В средние века у византийских писателей этот народ носил имя абасги, а по мнению Константина Багрянородного, они занимали морской берег протяженностью в 30 миль – от Зихии, черкесского владения на Понте, или от Никопсиса до Сотеройполиса. Прокопий утверждает, что абазы занимали земли от моря до гор Кавказа, и называет их давними друзьями христиан и римлян. Он рассказывает, что когда-то они были подчинены лазам, правили ими два князя из абазов, один из них владел западной частью, а второй – восточной частью территории. До средневековья эти народы почитали леса и в простоте своей обожествляли деревья.

Вот что пишет Прокопий Кесарийский: "За землями апсилов и за одной из оконечностей Понта живут абасги, занимающие земли до самого Кавказа. Некогда они находились под владычеством лазов, хотя правили ими два князя-абасга, один из которых владел частью, расположенной к востоку. Эти варвары до нашего времени поклонялись деревьям. Они терпели большие притеснения из-за скупости своих князей, которые отбирали у отцов и матерей самых красивых мальчиков, оскопляли их, превращая в евнухов, с тем чтобы продать их подороже. Жестокость их доходила до того, что они, боясь возмущения своих подданных, убивали отцов украденных детей, чтобы они не смогли рассказать об этом. Убивали и тех, кого подозревали в способности донести эти сведения в жалобах императору о нанесенных им оскорблениях. Несчастные родители видели в красивых лицах своих детей причину своих невзгод.

Среди дворцовых евнухов всегда было несколько абасгов – представителей того народа, о котором я говорю. Положение абасгов улучшилось во времена правления Юстиниана. Он приобщил их к христианской религии и запретил их правителям оскоплять детей. Это запрещение вызвало одобрение всех жителей Абасгии, которые тщательно следили за выполнением этого приказа, поскольку до тех пор многие боялись за своих красивых детей. Император построил там великолепную церковь, посвятив ее Деве Марии, и направил туда священнослужителей для приобщения народа ко всем религиозным церемониям. Вскоре абасги освободились от власти своих князей и обеспечили себе свободу".

Император Юстиниан обратил абазов в христианство в 550 году, построив в Абасгии храм Богоматери, и направил туда священников для проведения церковной службы. В следующем году, когда персидский военачальник Набедес вошел с армией в их страну, они вышли из подчинения византийцам. Вскоре они вновь были завоеваны византийцами и использовались ими против персов; но из-за плохого управления императорских префектов они вновь стряхнули иго своих господ.

После смерти в 703 году Юстиниана Ринометуса аланы, соседи абазов, напали на них и затем постоянно беспокоили их то открытыми, то тайными набегами. Затем с ними часто воевали византийцы. Наконец, в 1003 году абазы были настолько разбиты в двух сражениях, что их царь Георгий попросил мира и вынужден был отдать заложником своего сына Панкратия, или Баграта (Багратиона). Позже этот сын наследовал своему отцу и женился на родственнице византийского императора. Вообще абазгские князья часто женились на дочерях константинопольских сенаторов с разрешения императора. Панкратий позже все же воевал с византийцами и даже разрушал их укрепления.

В 1048 году Панкратий, изгнанный из Абазгии могущественным князем Липаритисом, жену которого он обесчестил, получил помощь от византийцев, которые установили мир между двумя князьями-соперниками. Панкратий получил Абазгию и Иберию, а Липаритис, под сюзеренитетом Панкратия,– часть Мешики, гористой части Абазгии, пограничной со сванами.

В грузинской традиции считается, что абазы управлялись сначала своими князьями, а потом подчинились грузинским, которые ввели у них христианство (греческого толка) и направили трех епископов в Пицунду, Москву и Дандари. Но кажется более вероятным, что христианство в Абхазии вводилось в средние века византийскими императорами, начиная с Юстиниана I.

В летописи Нестора можно прочесть о том, что в 1154 году великий князь киевский Изяслав Мстиславич женился на обезской княжне; сообщается также, что князь Мстислав, отправленный навстречу мачехе, ехавшей из Обезии, встретил ее у днепровских порогов и привез в Киев.

В то время Русь могла поддерживать связи с обезами (абазами) через Тамань, расположенную по соседству с последними, поскольку этот полуостров находился в то время под властью русских великих князей и назывался Тмутараканским княжеством.

В XIV веке на Тамани и в Керчи (Пантикапее) находились храмы, подчинявшиеся Константинопольской патриархии. Эти метрополии утверждали христианство на всем Кавказе и были известны под названием Аланского диоцеза.

Господство татар в Крыму и на Кубани оказало влияние на судьбу абазов, особенно тех, что жили в северной части своей территории. Эти абазы, как и черкесы, до наших дней знают татарский язык и говорят на нем.

Шереф-ад-дин часто упоминает абхазскую крепость и абхазский народ, но точно неизвестно, проник ли Тамерлан в Абхазию, хотя во время третьего похода этого завоевателя в Грузию грузинский царь Гурген, или Георгий, скрывался в течение некоторого времени у царя абазов. Это заставляет предположить, что владения последнего не были завоеваны и подчинены Тамерлану, по крайней мере до этого времени. Впрочем, в 1400 году абазы уже служили в армии Тимура и выступали против султана Баязета. Турки установили свое господство на абхазском побережье лишь к концу XV века.

Сменив несколько раз хозяев, в конце концов в 1770 году Абхазия осталась за турками. В то время страной правил князь Леван, происходивший из влиятельнейшего рода князей Ширвашидзе из Мингрелии. Примерно в конце XVIII века Леван попросил генерала, графа Тотлебена, который находился в Грузии, обеспечить ему протекторат России, но переговоры были прерваны из-за разбоя и грабежей, учиненных свирепыми абазами, которые среди прочего украли табун лошадей, принадлежавший полку Тотлебена.

Несколькими годами позже князь Леван Ширвашидзе принял магометанство и был назначен Оттоманской Портой комендантом крепости Сухум-Кале. После смерти князя ЛеВана Абхазия была разделена между его сыновьями, старший из которых по имени Келеш-бей, наделенный превосходными умственными способностями, привлекательной внешностью и предприимчивостью, сумел захватить власть над всей Абхазией и снискать, в то же время, расположение султана.

Силой оружия он покорил народы, населявшие побережье от Гагрского монастыря до селения Мамай. Его всегда сопровождала охрана из 500 преданных ему людей.

Келеш-бею принадлежали несколько хорошо вооруженных галер, и он сумел держать в повиновении население всего побережья от Геленджикского залива до Батума. Ему удалось даже получить власть над Батумом, благодаря своим родственным связям с трапезундским пашой.

В течение всего этого времени Келеш-бей поддерживал хорошие отношения с Оттоманской Портой, но одно событие, о котором мы сейчас расскажем, навлекло на него гнев султана и явилось причиной его гибели.

После занятия Мингрелии русскими войсками, грузины стали подвергаться нападениям со стороны Келеш-бея. В 1799 году мингрельский князь Григорий Дадиани был вынужден отдать Келеш-бею крепость Анаклия, которой последний завладел без боя с помощью предательства. Чтобы использовать это завоевание и получить отныне большее влияние в Мингрелии, он захватил Левана – сына князя Григория, законного наследника Мингрелии – под предлогом задержания его как заложника. Келеш-бей смог сделать это безнаказанно из-за слабости правителей Мингрелии, занятых тогда своими внутренними смутами.

Но в 1803 году князь Григорий Дадиани стал русским подданным, а после его смерти Мингрелия осталась без правителя и была накануне полного распада из-за царившей в стране анархии, что привело князя Цицианова, главнокомандующего в Грузии, к тому, что он потребовал от Келеш-бея вернуть свободу князю Левану, но Келеш-бей, обещая сделать это, затягивал исполнение обещания и так и не сдержал своего слова.

Находясь в 1805 году в Анаклии с князем Лева-ном – своим заложником,– он выразил желание встретиться с русским генералом, командовавшим отрядом, расквартированным тогда в Мингрелии. Генерал в сопровождении нескольких рот пехоты прибыл к стенам Анаклии, чтобы вступить в переговоры с Келеш-беем, когда со стен Анаклии случайно или намеренно прозвучало несколько пушечных выстрелов, возмутивших русских солдат, которые взяли в руки оружие и захватили приступом Анаклию в течение часа; это непредвиденное событие, когда о нем поступили первые сведения в Константинополь, произвели плохое впечатление, но затем Анаклия была возвращена Келеш-бею с щедрой компенсацией за нанесенный ущерб. Он же со своей стороны вернул мингрельского наследника князя Левана и жил в добром соседстве с русскими до самой смерти.

В 1806-м или 1807 году Келеш-бей предоставил убежище бывшему паше Трапезунда Теер-паше, своему другу и родственнику, которого Порта отстранила от управления. Теер-паша был сыном знаменитого на Кавказе Батал-паши.

Султан приказал Келеш-бею выдать ему бывшего трапезундского пашу, но Келеш-бей, сославшись на то, что не может нарушить законы гостеприимства, всего лишь отправил Теер-пашу за пределы своих владений, дав ему средства для проникновения на русскую территорию.

Оттоманская Порта, не желая открыто наказывать Келеш-бея за невыполнение приказа или же не будучи в состоянии сделать это, выбрала другое средство, чтобы избавиться от него: оно требовало от Порты гораздо меньше расходов, но было противоестественным и выходящим за рамки всех законов. Против отца настроили и вооружили сына, обещав ему за голову отца правление Абхазией и другие награды. Этого человека, решившегося на отцеубийство, звали Арсланбек.

Келеш-бей, заметив враждебные намерения Порты и опасаясь их результатов, тайно стал налаживать отношения с Россией, переговоры были прерваны его смертью 2 мая 1808 года. Отцеубийца Арсланбек, завладев богатствами своего отца, его женщинами и их детьми, причем среди них были два его тяжелораненых брата, заперся в крепости Сухум-Кале.

Не найдя среди народа достаточного количества сторонников, чтобы взять бразды правления, и будучи осаждаемым в то же время со стороны моря русскими, к которым бежала несчастная семья Келеш-бея, Арсланбек вынужден был бежать и, покинув Сухум-Кале, искать убежища у черкесов. Его старший брат Сафир-бей, хотя и был рожден матерью незнатного происхождения, а вследствие этого и не мог по законам горцев наследовать власти своего отца, благодаря поддержке России был признан правящим князем. Чтобы ему помочь, русские войска заняли крепость Сухум-Кале. Сафир-бей со всей своей семьей принял христианство, а его старший сын Дмитрий воспитывался в Санкт-Петербурге, в Пажеском корпусе.

После смерти Сафир-бея в 1821 году Абхазия, подстрекаемая Портой и Арсланбеком, восстала, но сын Сафир-бея, Дмитрий, полковник русской службы, был провозглашен правящим князем Абхазии с помощью военной силы, достаточной, чтобы навязать его народу. После смерти Дмитрия, ему наследовал его брат Михаил – нынешний владыка Абхазии. Арсланбек, все это время скрывавшийся то у турок, то у черкесов, не оставлял попыток использовать все возможные средства для подстрекательства Абхазии к мятежу. В конце концов он в этом преуспел: в 1824 году вся Абхазия была охвачена восстанием. Княгиня Тамара, мать правящего князя Михаила, была вынуждена, чтобы спасти себя и семью, покинуть селение Сауксу, свое обычное местопребывание, и бежать в Сухум-Кале.

Князь Михаил заперся в небольшой крепости, расположенной недалеко от Сауксу с двумя ротами русской пехоты, оставленными для его безопасности. Михен, командир полка и комендант Сухум-Кале, вместе с ротой пехоты выступил против селения Анакопия, расположенного в 15 верстах от крепости, чтобы захватить укрепившихся там мятежников, но плачевным итогом этого похода была потеря командира лейтенанта Михена и 60 человек отряда убитыми и раненными во время отступления через густой лес, что не сломило мужества оставшихся, а напротив, подняло его на высочайшую ступень.

Генерал князь Горчаков с отрядом из 1400 пехотинцев и с тремя легкими орудиями был направлен для умиротворения Абхазии. Он встретил мятежников близ реки Кодор, и сражение развернулось на территории от этой реки до Сухум-Кале. Узкая тропинка, идущая сквозь густой лес вдоль берега моря, была использована мятежниками для сооружения преград в нескольких местах; однако русский отряд, которому с моря помогали огнем фрегат и два брига, а с правого фланга – мингрельское войско, сумел преодолеть все эти препятствия и дошел до Сухум-Кале.

Чтобы из Сухум-Кале добраться до селения Сауксу, в окрестностях которого были окружены две роты русской пехоты, нужно было преодолеть не меньше препятствий, так как дорога на протяжении 30 верст была испорчена бунтовщиками и перегорожена завалами.

Князь Горчаков избежал этих препятствий, посадив свой отряд на упоминавшиеся выше военные корабли, шедшие вдоль берега, и высадился в Пицундской гавани. Бунтовщики совершенно не ожидали такой развязки, они были захвачены врасплох до такой степени, что даже не смогли воспрепятствовать отряду Горчакова соединиться с двумя ротами, о которых говорилось выше, а затем сдались.

Арсланбек снова был вынужден скрываться у кубанских черкесов, где и находится по сей день. Экспедиция князя Горчакова стоила России более ста человек, но следует принять во внимание, что экспедиция была предпринята в самое неблагоприятное время года, а именно в июне, когда леса особенно густы, а реки, наполненные дождями и растаявшими снегами, разлились, что усилило средства обороны мятежников и создавало дополнительные препятствия продвижению русских войск.

Хотя права нынешнего правящего князя и были потом признаны всеми абазами, его влияние среди них все же очень ограничено и даже, можно сказать, отсутствует, особенно в среде жителей, которые исповедуют ислам, а они составляют две трети всего населения Абхазии.

В современном состоянии население Абхазии насчитывает около 10-12 тысяч семей, занимающих 5 округов, один из которых – Самурзаканский – зависит от мингрельского князя; другой – Цебельдинский, представляет собой независимое образование, не признающее верховной власти России, а также не подчиняющееся и правящему абхазскому князю. Хотя три остальных округа – Абшивский, Абхазский и Бзыбский – считаются находящимися под властью князя Михаила Ширвашидзе, назначенного русским правительством правящим князем Абхазии, ему подчиняется только Бзыбский округ. Абхазский подчиняется дядьям князя Михаила: Батал-тееру и Хасан-бею, последний из которых оказывает громадное влияние на народ и очень предан России. Наконец, Абшивский округ подчиняется Али-бею, двоюродному брату правящего князя.

Преданность этих князей России была доказана на деле, чего нельзя сказать о знати и духовенстве (муллы), большая часть которых поддерживает связь с Оттоманской Портой и по части торговли, и по религиозным проблемам. Большинство народа не признает власти ни России, ни Османской империи из-за своего непокорного характера, они ценят превыше всего личную независимость.

Порта не прекращает поддерживать тайные связи с Абхазией с помощью Трапезундского паши, который отправил туда корабли для торговли пленными и умеет поддерживать там состояние смуты. Тем не менее во время войны между Россией и Турцией в 1828-1829 годах абазы оставались спокойными благодаря влиянию Хасан-бея, майора русской службы, о котором речь шла выше. Однако во время его пребывания в 1830 году в Тифлисе вновь начались смуты в Абхазии; власть князя Михаила Ширвашидзе перестала признаваться многими абхазскими князьями, которые даже разграбили некоторые его богатства и взяли пленных.

Для того чтобы эта область в будущем была спокойна и в то же время чтобы прекратить торговлю пленными русскими и мингрелами, продаваемыми тайно туркам, особенно жителями селения Келасури, русское правительство решило оккупировать Абхазию и утвердиться там навсегда.

С этой целью генерал Гессэ был направлен в Редут-Кале с двумя батальонами пехоты и несколькими сотнями казаков. Они проникли в Абхазию и с помощью нескольких военных кораблей в июле 1830 года, не без сопротивления абазов, закрепились в Сауксу, Пицунде и Гаграх, а 44-й стрелковый полк расположился в Бомбори – местечке близ Сауксу, чтобы остаться там постоянно. Кроме того, русские военные корабли в течение всего судоходного периода курсировали у восточного побережья Понта Эвксинского, чтобы воспрепятствовать турецким судам приближаться к берегу и вести торговлю рабами.

Границы

Абхазия, или Абазия, называемая местными жителями Абснэ, на юге отделена от Мингрелии рекой Ингури, на северо-востоке между ней и различными горскими народами возвышается Кавказский хребет; на севере и северо-западе река Гагрипша отделяет ее от садзов и других черкесских племен, а на западе и юго-западе ее омывает Черное море. Ее географическое положение – между 42 ° 40' и 43 ° 30' северной широты и между 57° 40' и 59° 30' восточной долготы.

Расположение

Большой Кавказский хребет является восточной границей Абхазии и пересекает ее на протяжении более 100 верст с юго-востока на северо-запад. Его ответвления на всем протяжении тянутся к морю в нескольких направлениях и образуют на юге просторную долину, граничащую с долиной Риони. Эта долина по мере продвижения на север сужается, подножья горных отрогов находятся на расстоянии всего'одной версты от крепости Сухум-Кале.

К северу от Сухум-Кале горы приближаются к морю сначала пологими склонами, а затем крутыми спусками и, не доходя до Пицундского монастыря, обрываются скалами, и перекрывают дорогу, идущую в восьми верстах от берега. Дальше, у реки Бзыбь, находящейся в пяти верстах к северу от Пицунды, горы сначала отходят от моря на 10 верст, затем снова потихоньку приближаются, а на северной границе Абхазии, за рекой Гагрипшей близ развалин Гагры, обрывистый отрог Кавказа резко спускается к морю и полностью перекрывает дорогу, идущую в нескольких верстах от берега. Эти отвесные скалы имеют высоту в 165 саженей.

Характер местности

От гребня Главного хребта на девять верст вниз горы представляют собой крутые скалы, покрытые почти вечными снегами; ниже, в расселинах и между гранитными скалами, показывается зелень травяного покрова и кустарники. Если спускаться еще ниже, гранит сменяется известняком и песчаником, а у подножия гор встречаются лишь известковые скалы, покрытые пластами глины.

Внутренние склоны гор покрыты густым лесом, состоящим в основном из орешника и дубов, очень подходящих для строительства кораблей. Дикий виноград и ежевика обвивают столетние деревья в долинах и делают эти леса столь густыми, что пешеходу почти невозможно туда проникнуть. Почвы близ берега болотистые или песчаные.

Климат

На равнине, расположенной между устьями Ингури и Кодора на протяжении 70 верст вдоль берега, летом очень жарко, температура доходит до 38°, а зимой мороз не бывает больше 6-8°. На этом пространстве, покрытом бесконечными лесами, где много болот, воздух всегда влажен, а климат очень нездоров.

Именно здесь в течение лета свирепствуют лихорадки: горячечные, гнилые, желчные, нервные и прочие, а осенью – воспаления глаз.

К северу от Кодора воздух становится чище благодаря близости гор; климат становится более здоровым соответственно продвижению к северным границам Абхазии. Здесь жара никогда не бывает выше 25°, а мороз доходит до 12-15°. В низинах в январе выпадает немного снега.

Болеют жители северной части Абхазии реже, лишь иногда их одолевают лихорадки и воспаления глаз, причем последнее заболевание большей частью возникает из-за продымленности их жилищ (грузинские дома – "сакли"). Санитарное состояние наших войск в этой части Абхазии вполне удовлетворительно.

Заливы и гавани

На абхазском побережье две основных гавани – Сухумская и Пицундская, а третья более незначительная – Гагрская. Турецкие суда, называемые "качерма", плавающие обычно вдоль берега, а во время шторма сразу же пристающие к нему и вытаскиваемые на берег, любят укрываться в Сухумской гавани.

Самые большие корабли могут бросить якорь в Сухумской гавани на расстоянии 200-400 саженей от земли. С трех сторон эта гавань закрыта от ветров, но не защищена с запада, что открывает ее сильным, но непродолжительным ветрам, дующим с этой стороны. Морское дно здесь песчано-илистое; на берегу в изобилии имеется пресная вода и много леса. Строевой лес находится в 20-30 верстах от Сухум-Кале на прибрежной полосе ближе к северной границе Абхазии.

Гавань, расположенная близ Пицундского монастыря, представляет собой достаточно надежное укрытие военным кораблям. Она открыта с юго-западной стороны; морское дно илистое, в некоторых местах – песчано-илистое. В 1824 году во время высадки русских войск фрегаты бросили якорь в полуверсте от берега, из чего можно заключить, что небольшие корабли могут находиться здесь в полной безопасности.

Здесь есть в изобилии пресная вода и сосновые леса, пригодные для судостроительства. В 1816 году с разрешения правящего абхазского князя греки построили здесь бриг, килем которого являлся брус длиной в 120 футов, что дает представление о высоте деревьев в этой местности.

Реки и потоки

Абхазия прорезана множеством рек и ручьев. Эти реки представляют собой стекающие с гор Кавказа многочисленные потоки. Они с чрезвычайной быстротой пересекают Абхазию, часто меняют свое направление из-за обильных дождей или таяния снегов. Паводок на них длится с середины апреля до конца июня, в это время они становятся глубокими близ устья и затопляют равнины. Все эти реки практически не судоходны, а когда уровень воды спадает, там легко можно найти брод.

Вот перечень основных рек Абхазии, начиная от границ с Мингрелией и далее с юга на северо-запад:

1. Ингури отделяет Мингрелию от Абхазии и является одной из наиболее важных рек этих мест. Ее истоки – в высокогорье Кавказа, недалеко от Эльбруса, в стране сванов. В Ингури впадает множество мелких притоков. Она течет с северо-востока на юго-запад, берега ее очень крутые. Близ селения Набакеви, в 12 верстах от моря, Ингури разделяется на два рукава: южный течет на юго-запад и впадает в море у крепости Анаклия; северный рукав течет на запад и вскоре впадает в море у местечка с названием Исорет, или Исторет, где в него вливается небольшой приток Исорет.

Левый рукав Ингури судоходен при обычном уровне воды для небольших судов вплоть до селения Набакеви. Если же морские ветры нагоняют песок в русло Ингури да так, что невозможно его преодолеть даже на маленьких лодках, суда находят себе убежище у форта Анаклия. В окрестностях селения Набакеви есть брод, и вверх по реке их везде можно легко обнаружить близ деревень. Хотя вода Ингури мутная, а летом очень холодная, она здоровая. Ингури изобилует всевозможной рыбой.

2. Гачида течет от подножья гор Кавказа довольно быстро и пересекает болотистую равнину, поэтому ее вода не годится для питья. Она почти всегда переходима вброд близ устья.

3. Гудава сливается близ места своего впадения в море с Эртисцкали, а восемью верстами выше в нее впадает поток Окум. Гудава стекает с невысоких гор Кавказа, течение ее не очень быстрое, так что по ней можно плавать на небольших лодках. Брод находится в четырех верстах от устья у селения Гудави. Вода этой реки пригодна для питья.

4. Цориха стекает с Кавказских гор, пересекает Абхазию с очень большой скоростью, при этом русло ее каменисто и она не приспособлена к навигации. Вода ее нездоровая, поскольку река окружена болотами. Когда уровень воды в ней бывает низким, ее можно перейти вброд близ устья, а в течение всего года – пятью верстами выше устья.

5. Галидзга стекает с высокогорья Кавказа, пересекает Абхазию и впадает в море пятью верстами ниже селения Ялори (Илори). Течение Галидзги быстрое и мешает навигации. Вода ее вредна для здоровья из-за заболоченности мест, по которым она протекает. Брод есть в 100 саженях от моря, у устья, но он глубок и становится непроходимым при малейшем ветре с моря. Хороший брод есть в пяти верстах от устья у селения Ялори, а еще один, лучший, в восьми верстах от устья – близ селения Паквеш.

6. Маркула стекает с высокогорья Кавказа и пересекает Абхазскую долину до впадения в море. Она не судоходна из-за малой глубины и каменистого ложа. Вода в Map куле очень хорошая. Вброд ее можно перейти у устья и тремя верстами выше – у селения Маркула.

7. Тамыш тоже стекает с высот Кавказского хребта, течение ее быстрое, дно каменистое. Ее можно перейти вброд у устья во время спада воды, а в течение всего года – четырьмя верстами выше, у селения Тамыш. Вода в реке хорошая.

8. Кодор, или Адзубжа, – одна из наиболее значительных рек Абхазии. Истоки ее находятся на высоком хребте Кавказа, она пересекает Абхазию с северо-востока на юго-запад; Кодор течет в глубоком ущелье, в нее впадает множество маленьких притоков. За селением Цхоби, или Дранда, расположенным в 6 верстах от моря, река разделяется на два рукава. Южный рукав течет на юго-запад до впадения в море. В полуверсте ниже селения Цхоби северный рукав вновь раздваивается и так впадает в море. Устья всех этих рукавов удалены друг от друга на 2-3-4 версты.

Течение Кодера очень быстрое. Лучший брод находится напротив селения Цхоби, в четырех верстах от моря; здесь ширина реки – целая верста, в глубине небольшая. На южном рукаве во время спада воды близ устья есть довольно хороший брод, а так как течение здесь не очень быстрое, то маленькие лодки могут подниматься по этому рукаву.

Северный рукав из-за очень быстрого течения не предоставляет возможностей для судоходства. Дно этой реки каменистое, а вода целебная, хотя и немного мутная.

9. Мачара – небольшая речка, берущая начало у подножья гор, она быстро течет по каменистому руслу и не пригодна для судоходства. Вода в ней хорошая, а удобный брод находится в 50 саженях от устья.

10. Келасури берет начало на высокогорье Кавказа, течет с востока на юго-запад и впадает в море близ развалин небольшой крепости Тхобун. Течение ее слабое, и небольшие лодки могут подниматься по ней на небольшое расстояние от устья.

Возле устья во время спада воды есть брод, а пятью верстами выше, у селения Богстан, реку можно переходить вброд в течение всего года.

11. Гумиста стекает с кавказского высокогорья, течет с северо-востока на юго-запад и впадает в море близ развалин крепости Старый Сухум. Ширина реки – 20 саженей, дно ее каменистое, течение быстрое, что делает ее непригодной для навигации небольших лодок. Вода в реке хорошая. Вброд ее можно перейти близ устья во время спада воды, а тремя верстами выше, напротив селения Ежира,– а течение всего года.

12. Абста – довольно значительная река, стекающая с высокогорья, с горы Ахи-Боху или Плов-Дах. Она течет в ущелье Хоббе по каменистому дну с большой скоростью, что не мешает подниматься на 4 версты от устья на небольших лодках. Вода в реке хорошая. Перейти вброд ее можно во время спада воды у устья, а в течение всего года – у селений Адцы и Аджандари в 9 и 12 верстах от устья.

13. Хапыта стекает с кавказского высокогорья, с горы Харча, и течет по глубокому ущелью Аура, затем впадает в Понт Эвксинский, в Пицундскую гавань. Хапыта – одна из самых значительных рек в Абхазии, она быстро течет по каменистому руслу и не приспособлена к навигации. Вода ее считается самой целебной в Абхазии. Хороший брод находится в восьми верстах от устья.

14. Мычиш стекает с кавказского высокогорья, течет по глубокому ущелью и, вобрав в себя множество небольших притоков, впадает в море в глубинной части Пицундской гавани. Течение реки быстрое, ложе каменистое, а вода целебна. Реку всегда можно перейти вброд напротив селений Чабалурхуа и Алуцхуа. Первое – в 4 верстах от устья, а второе – в 5,5 версты. Река судоход на для небольших лодок на протяжении нескольких верст.

15. Бзыбь – тоже одна из важнейших рек в Абхазии, она стекает с высокогорья Кавказа, течение ее очень быстрое, дно каменистое, и она совершенно не пригодна для навигации. Тем не менее бывает, что черкесы спускают на воду свои маленькие лодки и тайно устраивают набеги на Абхазию.

16. Севадзе – значительная река, стекающая с кавказского высокогорья. Сначала она стремительно несется по глубокому ущелью, а затем удаляется от гор налево. На протяжении нескольких верст река течет через болото, вплоть до своего впадения в море. Ее направление – с северо-востока на юго-запад. За болотом вода этой реки считается нездоровой.

Севадзе можно перейти вброд у устья во время спада воды. Небольшие лодки могут входить в ее устье и подниматься на несколько верст.

17. Гагрипша – небольшая речка, стекающая с гор Кавказа; она быстро течет по глубокому ущелью и впадает в море у развалин Гагрского монастыря. Эта река отделяет Абхазию от горских племен садзов, джикетов и пшавов. Вода Гагрипши полезна для здоровья.

Потоки – Циницхале, Гамыш, Искурча, Пшап и Баслата – большей частью вытекают из болот, их вода нездоровая. Перейти вброд их можно лишь у устья. Речушки – Ачирхуа, Цхуара, Гудаута, Слагара – вытекают из подножий гор, вода их целебна, броды расположены близ устьев, однако во время паводка их нельзя перейти в течение некоторого времени. Ручьи – Губрета, Абгавара, Мессер и Цыр – вытекают из подножий известковых гор, и вода их не годна для питья. Речка Эвидзя тоже вытекает из подножия горы, но вода ее целебна.

В целом, реки и потоки в Абхазии особенно мешают коммуникациям во время паводков, которые бывают периодическими и кратковременными. Первые паводки бывают с конца марта до начала июня из-за дождей и таяния снегов в горах. Последующие же могут начаться в любой момент в результате сильных дождей, особенно осенью. Эти дожди препятствуют в течение некоторого времени переходу вброд даже небольших речек.

Озера

1. Ачар-дзе – небольшое озеро недалеко от моря, расположенное примерно в полуверсте справа от реки Абста и изобилующее рыбой.

2. Энкит – озеро длиной в две версты, шириной в одну версту. Оно находится возле моря между Пицундским монастырем и рекой Бзыбь. Это озеро также изобилует всевозможной рыбой.

Минеральные воды

Источники минеральной воды есть вблизи истоков реки Галидзга, эта вода называется "Абаран", она содержит сернистые и железистые примеси, что делает ее целебной.

Рудники

Кавказские горы, без всякого сомнения, скрывают в своих недрах разнообразные металлы, но жители этих мест, находясь в состоянии абсолютной неграмотности, не умеют их находить.

Уже довольно давно у истоков реки Гумиста нашли свинцовую руду. Для получения свинца потребовалось лишь разбить скалу и один раз нагреть руду – в результате получили превосходного качества свинец. На другом руднике на горе Иезвюста, напротив селения Анакуа, свинец добывают таким же способом; он – такого же качества. Эти рудники никому не принадлежат, и каждый откалывает кусок руды по мере необходимости.

Каменные карьеры

Подножия абхазских гор большей частью известняковые и глинистые. Абхазы поставляют глину с гор для горшечного дела, а также известь и песчаный известняк для разных нужд; они изготовляют из камня жернова, надгробные плиты и точильные камни.

Равнины, горы и леса

Южная часть Абхазии представляет собой обширную долину, поросшую дубовыми лесами и дикими фруктовыми деревьями. Вблизи моря – большие болота, на которых в некоторых местах растет лавр. Длина этой южной долины – 70 верст, а ширина – 10-15 верст. К северо-западу от этой долины на протяжении 80 верст, до северных границ Абхазии, местность гористая и в основном поросшая лесом.

В абхазских лесах растут дуб, бук, орешник, клен, восточный платан-чинара, самшит, неправильно называемый пальмовым деревом, и т. д. Все деревья обвиты виноградом и ежевикой, так что леса становятся настолько густыми, что пешеход с трудом может их пересечь. В северной части Абхазии, недалеко от побережья, можно встретить и сосны.

Дикие животные

В лесах Абхазии водятся пантеры (но увидеть их можно нечасто), медведи, волки, кабаны, олени, косули. В горах встречаются каменные бараны, дикие козы, а также куницы и бобры; на равнинах – шакалы, зайцы и прочие, а из птиц – фазаны (их не так уж и много), большие и малые дрофы, перепела и значительное количество диких уток, гусей и лебедей.

Фрукты

Виноград в Абхазии растет на возвышенностях и в долинах сам по себе; гроздья его невелики, но довольно приятны на вкус; жители делают из него в большом количестве очень крепкое вино, а армяне, живущие здесь,– очень крепкую и вкусную водку.

Яблоневые, грушевые, тутовые, сливовые, персиковые и абрикосовые деревья, съедобные каштаны, айва, орех растут в лесах сами по себе. Их плоды достаточно хороши, особенно яблони, и нет сомнения, что приложив немного труда, здесь можно было бы выращивать отменные фрукты.

Внешний вид и характер абхазов

Абхазы отличаются от черкесов менее правильными чертами лица, у абхазов смуглая кожа, они среднего роста, хорошо сложены, ловкие и закаленные. У абхазов овальное лицо, голова как бы слегка сжатая с боков, короткий подбородок, большой нос, темно-каштановые волосы – все это делает внешность абхазов очень приметной.

Они совершенно безграмотны, жестоки, недоверчивы и мстительны. Поскольку их не защищают ни князья, ни законы, они доверяют лишь самим себе и своему оружию, с которым никогда не расстаются.

Абхазы соблюдают законы гостеприимства, как и все горцы, так что даже их смертельный враг находится в безопасности, когда входит в их дом. Они враждуют с другими горцами, своими соседями, по причине кровной мести; такие отношения у них с джикетами, карачаевцами и другими.

Язык

Язык абхазов имеет сходство с черкесским, но считается самостоятельным наречием. Гюльденштедт рассматривает абхазский и черкесский языки, как двух дочерей одной матери, но Паллас не согласен с ним, замечая, что Гюльденштедт заходит слишком далеко и что на самом деле абхазы лишь употребляют некоторое количество черкесских слов, но основа языка абхазов совершенно отлична от черкесского.

Жилища

Абхазы живут в плетеных, обмазанных глиной домах. Дома одноэтажные, и каждая семья (включающая самых близких родственников) занимает отдельный дом. Дома стоят на расстоянии друг от друга, и каждый из них окружен плетеной и колючей изгородью. Дворы у них просторные и очень чистые, там специально оставляют несколько больших тутовых деревьев, в тени которых семья проводит летом большую часть дня.

Каждая семья живет совершенно уединенно, иногда в полуверсте одна от другой; именно поэтому каждая деревня занимает такое большое пространство.

В хозяйстве у абхазов можно увидеть только самые необходимые вещи. Они перемалывают зерно на небольших мельницах. Во всей Абхазии есть только одна водяная мельница, она находится в селении Сауксу и принадлежит абхазскому правящему князю. Что касается птичьего двора, то абхазы держат лишь кур и голубей, изредка – индюшек. Возле домов у них не заведено иметь ни садов, ни огородов.

Одежда

Одежда абхазов похожа на черкесскую. Они носят полукафтан, а под ним – узкое платье, которое обычно подбито ватой, оно называется "бешмет" или "архалук". Штаны у абхазов узкие, а поверх них носят суконные чулки, которые подвязывают под коленями разноцветной узорной тесьмой (по-русски эти чулки называются "ноговицы").

На голове абхазы носят суконный капюшон, называемый башлык, который они завязывают, как тюрбан, в хорошую погоду, а во время ненастья концы башлыка опускают. Некоторые из их князей носят небольшие суконные шапочки с меховой опушкой. Вместо сапог абхазы носят сандалии, но многие из них вообще ходят босиком.

Число вооруженных людей

Предположив, что каждая семья может выставить двух вооруженных мужчин, можно сосчитать, что общее количество вооруженных людей в Абхазии -1200; причем в это число не входят жители Цебельдинского общества, которые могут выставить до 5000 вооруженных пехотинцев, а также жители Самурзаканского общества, которые способны выставить до 3000 человек. Мы уже говорили выше, что общая численность населения Абхазии доходит примерно до 10 000 семей.

Абхазы вооружены ружьями, саблями, называемыми у них шашками, которые они носят на плечевой перевязи, кинжалами. У некоторых из них есть также пистолеты, которые носят за поясом.

Земледелие

Абхазы выращивают в основном турецкое зерно – кукурузу, которая дает очень обильные урожаи; также выращивают вид проса, называемого гоми (италийское просо), кроме того, они сеют немного пшеницы, а ячмень не культивируется вовсе. Абхазы не обрабатывают большую территорию, чем им необходимо, чтобы прокормить семью в течение года, и выбирают ту землю, которая им понравится, поскольку им незнакомо деление земли и споры по этому поводу, ввиду того, что обширные просторы Абхазии и так остаются не полностью обработанными.

Животноводство

У абхазов много крупного рогатого скота, животные эти небольшого роста, худые, с выступающими костями и диким взглядом. Овцы здесь превосходные, их мясо нежное, жирное и хорошего вкуса, а абхазские козы считаются лучшими на Западном Кавказе.

Что касается лошадей, то их здесь мало и используются они лишь для верховой езды. В качестве вьючных животных используются ослы. В плуг впрягают быков и иногда буйволов.

Абхазы никогда не обрабатывают землю, чтобы превратить ее в хорошие луга, и, несмотря на довольно частые суровые зимы, даже не думают о том, чтобы запастись сеном, поэтому в течение зимы из-за голода они теряют много голов скота. Пастбища у абхазов находятся в общем пользовании. Трава растет там с апреля до конца осени, ее много, и она превосходная.

Пчеловодство

Жители Абхазии охотно занимаются разведением пчел; абхазский мед совершенно особого качества, его вырабатывают дикие пчелы, живущие на вершинах крутых отвесных скал. Мы уже говорили об этом во введении первой части этой работы.

Промыслы

Абхазы изготовляют ружья, кинжалы и сабли-шашки из железа, получаемого от турок или из Сухум-Кале. Они умеют великолепно обрабатывать металл и превращают его в прекрасную сталь. Среди них есть и мастера-ювелиры, украшающие золотом и серебром оружие, пояса, газыри (трубочки для пороха) и прочее.

В каждой абхазской семье делают грубое сукно желтого или серого цвета для собственного потребления, а также для нужд семьи изготавливают бурки (войлочные плащи) из шерсти собственного производства. Абхазки умеют делать и хлопковую ткань, необработанное сырье для которой привозят из Турции.

У абхазов нет соли и железа. До 1828 года они получали и соль, и железо от турок, а сейчас покупают все необходимое в Сухум-Кале, где армяне снабжают их всевозможными товарами.

Торговля

Когда турки владели Абхазией, торговля в небольшом объеме осуществлялась между этой страной и горцами: из Батума и Трапезунда в Абхазию ввозили железо, соль, всевозможные виды оружия, шелковые и хлопчатобумажные ткани, разноцветный мараскин и порох, которого совершенно нет у абхазов. Они выменивают все эти товары на кукурузу, древесину бука и самшита, на мед и воск, но чаще – на пленников обоего пола, захваченных у русских в окрестностях крепости Сухум-Кале или у мингрелов.

Основная торговля осуществляется в устье южного рукава реки Кодор, где обычно бросают якорь большие турецкие корабли. Черкесские лодки также часто приплывали вести торговлю напротив селения Сауксу. В 1827 году абхазы начали посещать рынок в Сухум-Кале, где покупали все необходимое у армян.

Своих денег у абхазов нет, хождение у них имеют турецкие монеты из золота или серебра. Не так давно они стали брать во время сделок и русские серебряные рубли.

Подати

Абхазский народ платит подати, которые требует правящий князь Абхазии (глава народа), но часто абхазы отказываются их платить. От своих собственных крестьян, число которых очень невелико, князь получает в год одну корову, один кувшин вина и третью часть зерна от урожая – от каждой семьи.

Религия

Множество развалин древних храмов и монастырей свидетельствует о том, что некогда в Абхазии исповедовали христианство. Турки, получив огромное влияние на горские народы, постарались при помощи мулл, которых посылали на Кавказ, утвердить здесь ислам и искоренить христианство, что особенно им удалось сделать в Абхазии.

Но следует отметить, что население Абхазии, оставив христианство, не получило ясного представления об исламе; таким образом, большая часть жителей Абхазии стала идолопоклонниками, вернувшись к старым языческим религиозным воззрениям.

Не так давно отец нынешнего правящего князя со всей своей семьей перешел в христианство; кроме княжеской семьи в наши дни крестились и немногочисленные подданные князя, остальные продолжают исповедовать ислам или привержены язычеству; у них практически нет ни церквей, ни священников, проводящих службы. Во всей Абхазии только один священник отправляет службу в единственной церкви селения Сауксу, где живет правящий князь Абхазии.

Различия в религии, возможно, являются причиной того, что большая часть жителей Абхазии не подчиняется своему владыке. В том числе и князья Даруквиналишвили, живущие близ Пицунды, которые, используя свое влияние на жителей соседних деревень и свои контакты с черкесами, часто бунтуют и содействуют черкесским набегам на земли Абхазии.

Законы

По одному очень древнему закону убийца должен отдать родственникам убитого 15 крестьян-мужчин, лучшую из своих лошадей вместе с седлом, саблю (шашку), ружье и пистолет. Если он не в состоя-o нии выполнить эти условия, родственники убитого имеют право расправиться с убийцей, и после этого кровная месть между родственниками с обеих сторон прекращается.

По абхазской традиции за воровство следует возместить владельцу двойную цену украденной,вещи, а кроме того, вор обязан отдать правящему князю одного человека. Если же вор не владеет крестьянами, он должен сам служить князю в качестве раба. У той части населения, которая исповедует ислам, муллы разбирают спорные дела в соответствии с Кораном, но лишь в том случае, если это дело не входит в компетенцию правящего князя.

Деление населения на классы

Абхазы делятся на три класса:

1. крестьяне, которые могут быть свободными, могут быть рабами или военнопленными;

2. дворяне и

3. князья, которые подразделяются на удельных и правящих.

Кроме этих трех основных классов есть еще и четвертый, называемый "чинакма". Представители этого класса пользуются теми же правами, что и знать, но в него входят люди низкого происхождения, например, крестьяне, несущие военную службу при княжеской особе или выполняющие обязанности телохранителей.

Влиятельные семьи

Абхазы почитают множество древних княжеских семейств и семей дворян. Насчитывают 8 княжеских семейств и 5 дворянских.

Княжеские семьи:

1. Ширвашидзе

2. Ангибадзе

3. Янухвари

4. Иналишвили

5. Зепишвили

6. Маршания

7. Чхотуа

8. Чебалихуа

Дворянские семьи:

1. Моргания

2. Лакрибай

3. Зомбай

4. Акритоа

5. Мекамбея

Подразделения Абхазии

Народ, населяющий Абхазию, подразделяется на пять обществ (округов), вот их перечень:

I. Самурзаканское;

II. Абживское;

III. Цебельдинское;

IV. Абхазское;

V. Бзыбское.

I. Самурзаканское общество находится между реками Ингури и Галидзга. Оно считается принадлежащим Мингрелии и находится под покровительством мингрелького правящего князя Левана Дадиа-ни. Земли этого общества большей частью состоят из равнин и низин, здесь мало горных поселений. Вот список поселений Самурзаканского общества:

1. Пахулани – 80 дворов

2. Саберио – 200 дворов

3. Нагазирхи – 60 дворов

4. Чугурчинчи – 60 дворов

5. Агилон – 100 дворов

6. Барбала – 200 дворов

7. Набакеви – 300 дворов

8. Отобая – 15 дворов

9. Гагида – 50 дворов

10. Речхи – 60 дворов

11. Цхири – 40 дворов

12. Гали – 80 дворов

13. Репи – 12 дворов

14. Окум – 160 дворов

15. Скортали – 45 дворов

16. Сарча – 60 дворов

17. Гудава – 60 дворов

18. Бигагдяра – 49 дворов

19. Кварчели – 72 двора

20. Капита – 35 двора

21. Илори – 60 дворов

Общее число дворов: 1798

II. Абживское общество расположено между реками Галидзга и Кодер. Во главе этого общества стоит родственник князя Ширвашидзе по имени Али-беи. Большая часть жителей этого округа живет на равнине, покрытой густым лесом. Остальные жители нескольких селений обитают у подножия гор Кавказа. Вот список названий поселений этого общества:

1.Урты – 60 дворов

2. Кортенал – 80 дворов

3. Пятгуа – 80 дворов

4. Емкит – 60 дворов

5. Поквеш – 120 дворов

6. Губ – 100 дворов

7. Чилоу – 300 дворов

8. Тхино – 110 дворов

9. Мокв – 80 дворов

10. Маркула – 60 дворов

11. Жигерда – 100 дворов

12. Квитяур – 200 дворов

13. Кендых – 60 дворов

14. Самахариу – 80 дворов

15. Тамыш – 80 дворов

16. Письяк – 50 дворов

17. Атара – 100 дворов

18. Нярзын – 40 дворов

Общее число дворов: 1760

III. Цебельдинское общество занимает территорию между реками Кодер и Келасури, она простирается от Кавказского хребта до линии в 15 верстах от моря. Кодор и Келасури – единственные реки в округе, но здесь есть множество источников и родников, бьющих в горах. Деревни, как правило, расположены возле источников.

Это общество никогда не присягало правящему абхазскому князю, напротив, оно полностью отделено от него и, полагаясь на свои богатства, а также на препятствия, которые их ощетинившаяся скалами территория воздвигает перед любыми вторжениями, оно даже пытается подстрекать к мятежу другие общества.

Жители Цебельдина не признают никаких владык, тем не менее могущественная и богатая семья князей Маршания имеет некоторое влияние на них. Поселения, относящиеся к этому обществу, насчитываются в количестве 30, но число дворов в каждом поселении неизвестно до сих пор. Вот перечень этих поселений:

1. Чижеуш 16. Абгалавира

2. Чочореш 17. Абгидзир

3. Маранба 18. Авушта

4. Онтипур 19. Арахумва

5. Жахас-кер 20. Ангара

6. Антхель 21. Жина

7. Када 22. Тахина

8. Горгеул 23. Абвадуквара

9. Чала 24. Судаташ

10. Жимпал 25. Науш

11. Амзара 26. Цихваликет

12. Вардан 27. Апанча

13. Даль 28. Жумайста

14. Вашкаран 29. Куджаа-Хабле

15. Агаш 30. Горгеуль

IV. Абхазское общество расположено между реками Кодор и Гумиста, им управляют дядья правящего князя всей Абхазии, их зовут Хасан-бей, Батал-бей и Теер-бей. Большая часть жителей этого общества занимает территорию предгорий Кавказа, очень немногие из них живут на равнинах. Все это пространство покрыто лесом. Вот список поселений этого общества:

1. Кодор, или Аджубза – 240 дворов

2. Хегрипш – 40 дворов

3. Цхоби, или Дранда – 100 дворов

4. Пшап – 40 дворов

5. Багаз-Яшта – 40 дворов

6. Парнаут – 80 дворов

7. Гурлипши – 60 дворов

8. Мархеуль – 200 дворов

9. Эйбахудзе – 40 дворов

10. Амхель – 40 дворов

11. Баштан, или Багстган – 60 дворов

12. Акапа – 200 дворов

13. Абжакуа – 60 дворов

14. Бырц – 20 дворов

15. Гума – 120 дворов

Общее количество дворов: 1340

V. Бзыбское общество простирается от берега моря до гор Кавказского хребта между реками Гумиста и Гагрипша. Владыка этой местности – абхазский правящий князь Михаил Ширвашидзе, которому этот округ достался в удел. Пространство, на котором он расположен, очень гористое, начинаясь от Кавказского хребта, округ тянется вплоть до моря; между горными кряжами здесь можно найти превосходные долины, богатые травой, а большие равнинные участки используются для земледелия.

Горы большей частью покрыты здесь дубами и фруктовыми деревьями. На берегу моря в шести верстах от Пицунде ко го монастыря растут сосны, подходящие для судостроительства и даже для изготовления корабельных мачт. Вот названия бзыбских поселений:

1. Ешира – 100 дворов

2. Дзиета – 65 дворов

3. Шацхуара – 32 двора

4. Акуа – 79 дворов

5. Анакуа – 180 дворов

6. Адцы – 200 дворов

7. Аджандара – 90 дворов

8. Куланурхуа – 80 дворов

9. Мицара – 60 дворов

10. Сауксу, или Лихня – 400 дворов

11. Архуа – 40 дворов

12. Обернахуа – 60 дворов

13. Дрипш – 100 дворов

14. Дудрипш – 180 дворов

15. Риута – 100 дворов

16. Чагурхуа – 30 дворов

17. Апуцхуа – 180 дворов

18. Звандрипш – 200 дворов

19. Квадкамуа – 50 дворов

20. Джиджирпин – 30 дворов

21. Орданирхуа – 5 дворов

22. Бача – 40 дворов

23. Одкера – 35 дворов

24. Чабалурхуа – 100 дворов

25. Папца – 30 дворов

26. Мхерста – 60 дворов

27. Бармыш – 75 дворов

28. Блабхуа-Калихвари – 140 дворов

29. Пицунда, или Бичвинта – 100 дворов

30. Шиляра – 70 дворов

31. Азердан – 49 дворов

32. Васа – 80 дворов

33. Апса – 80 дворов

Общее число дворов: 3120

Примечание. Детали топографического, статистического и этнографического характера об Абхазии и абхазах были почерпнуты в записках барона Аша – капитана Генштаба, который в 1830 году участвовал в экспедиции генерала Гессэ.


И.Ф. Бларамберг

Часть II

Племена черкесские
Краткий исторический очерк о черкесах
Кубанские черкесы
  • Границы. Местоположение. Перечень черкесских племен
  • Облик жителей
  • Одежда и оружие
  • Пища
  • Жилища
  • Сельское хозяйство
  • Земледелие
  • Коневодство
  • Животноводство
  • Разведение шелковичного червя
  • Виноградарство
  • Охота и рыболовство
  • Разработка полезных ископаемых
  • Язык
  • Религия
  • Образ жизни
  • Деление на классы
  • Нравы и обычаи
  • Воспитание
  • Браки
  • Влияние женщин
  • Дружба
  • Гостеприимство
  • Споры. Цена крови
  • Развлечение
  • Болезни
  • Похороны
  • Науки
  • Промыслы
  • Доходы
  • Законы
  • Организация власти
  • Взаимоотношения через воспитание
  • Усыновление
  • Братство
  • Связь через брак
  • Торговля
  • Народонаселение
  • Воины
  • Артиллерия
  • Способ ведения войны
  • Пиратство
  • Превосходство шапсугов над другими черкесскими племенами
  • Могущественные семейства
Кабардинцы
  • Краткий исторический очерк о кабардинцах
  • Границы
  • Плоды земли
  • Реки
Большая Кабарда
Малая Кабарда
  • Сельское хозяйство
  • Промыслы
  • Язык
  • Религия
  • Нравы
  • Образ правления и порядки
  • Народонаселение
  • Воины
  • Достопримечательности: Джулад и Татартуп
Описание Осетии
  • Исторический очерк об осетинах
  • Грузинские хроники об осетинах
  • Границы
  • Местоположение
  • Деление Осетии
  • Район Рача
  • Район Кударо
  • Район Кешельта
  • Район Лиахви и Медждуд
  • Район Магладолети
  • Район Дзамур
  • Район Куд и Гудови
  • Район Турсо
  • Район Нара
  • Район Зрамага
  • Район Дигор, или Дугур
  • Район Валаджир, или Валлагир
  • Район Куртати
  • Район Тагаур, или Тагиати
  • Облик жителей
  • Одежда
  • Оружие
  • Жилища
  • Пища
  • Язык
  • Религия
  • Земледелие
  • Скотоводство
  • Пчеловодство
  • Охота и рыболовство
  • Домашние промыслы
  • Нравы и обычаи
  • Браки
  • Погребения
  • Образ правления
  • Народонаселение
  • Военные силы
  • Влиятельные семейства
  • Джерахи
  • Гудомакары или гудошауры
  • Общая сводка о племенах Осетии
Сваны
  • Исторические сведения
  • Название
  • Расположение
  • Внешний облик жителей
  • Жилища
  • Одежда
  • Народонаселение
  • Протяженность
  • Деление
  • Население
  • Облик и характер сванов
  • Язык
  • Религия
  • Форма правления
  • Воины
  • Пути сообщения
Алты-кесеки
  • Историческая справка
  • Перечень алты-кесеков
  • Народонаселение
  • Татарские племена, занимающие частично северные склоны кавказа
  • Краткий исторический очерк о ногайцах
  • Местоположение
  • Создания природы (плоды земли)
  • Ручьи (речушки)
Племена ногайские,
кочующие между Кубанью, Тереком и Кумой в Кавказской губернии
  • Едисанцы
  • Кара-ногайцы
  • Народонаселение
Ногайские племена, обосновавшиеся в горах Кавказа,
по ту сторону Кубани, в конце XVII – и в течение XVIII столетия
  • Мансуровцы
  • Наврузовцы
  • Народонаселение
  • Внешний облик и язык ногайцев
  • Религия
  • Жилища
  • Пища
  • Нравы
Карачаевцы
  • Название народа
  • Границы
  • Плоды земли
  • Внешний облик жителей
  • Одежда, оружие
  • Жилища
  • Пища
  • Язык, религия
  • Характер и нравы
  • Обычаи
  • Браки
  • Воспитание
  • Суеверия
  • Похороны
  • Промыслы
  • Народонаселение
Бассиане
  • Историческая справка
Балкарцы
Чегемы
Баксанцы
Историческая справка

Племена черкесские

Черкесы (эдыге, адехе) живут на северных склонах Кавказских гор, а также населяют долины от крепости Анапа до слияния Терека с Сунжей. Границами их земель являются: на юго-западе – Абхазия и Черное море; на юге – Малая Абхазия и Осетия; на севере реки Кубань, Малка и Терек отделяют их от России; на востоке Терек и Сунжа служат границей между черкесами и кистинами. Черное море омывает западные границы Черкесии от устья Кубани до речки Агрипш.

Черкесов можно разделить на две ветви, а именно: кубанские черкесы и кабардинские черкесы, которых также называют кабардинцами; кабардинцы населяют земли между Кубанью, Малкой, Тереком и Сунжей.

Также Кабарду издревле населяли бассиане и карачаевцы; преследуемые черкесами, они вынуждены были искать убежища в высоких, труднодоступных, покрытых снегом горах Кавказа, где они и осели, до сих пор оставаясь данниками своих извечных преследователей.

Краткий исторический очерк о черкесах

Пространство между Доном и Кубанью было заселено с довольно древнего времени большим количеством племен, которые были известны под общим названием скифов и сарматов. Близ устья Кубани, смешиваясь с другими народами, жили синды, которые были, по-видимому, фракского (фракийского) или киммерийского происхождения. Берега этих рек в древности посещались финикийцами, а позднее – греками. Приблизительно в 600 году до н. э. ионийцы и эолийцы, придя из Малой Азии к устьям Дона и Кубани, основали в разных местах города и порты, главными из которых были Танаис, Фанагория и Гермонасса; первый город – на Дону, где ныне расположен Азов, а другие – на островах, образованных рукавами Кубани.

Изобилие рыбных промыслов на этих реках, а также на побережье Меотиды (Азовского моря) и Понта Эвксинского (Черного моря), так же как и наличие удобных путей сообщения между разными колониями, способствовали развитию выгодной торговли, что вскоре привело их (т. с. города) к высшей степени процветания.

В 480 году до н. э. города, расположенные на Кубани, так же как и крымская Пантикапея (нынешняя Керчь), попала под власть Археанактидов, которые были родом с Лесбоса, они обосновались в Гермонассе. После них в течение 42 лет правил Спартакус, а затем его преемники – боспорские цари, которые правили до времен великого Митридата. Его сын, отцеубийца Фарнак, признанный римлянами царем боспорским, подняв мятеж, покорил голодом город Фанагорию, который был учрежден Помпеем как республика, и с помощью аорсов и сираков прошел в Малую Азию, где наконец был побежден Юлием Цезарем близ города Зелия.

За 5 лет до Александа Великого сарматская земля, большая часть жителей которой перешла в Европу, была населена яксаматами – народом, славившимся своим могуществом.

После них здесь сошлись несколько немногочисленных племен различного происхождения и говорящих на нескольких языках, которых именовали апанами.

Племенем наиболее могущественным были аорсы, которые жили на Дону, а несколько позднее рассеялись; и сираки, которые проживали несколько ниже к югу от аорсов и занимали пространство между Азовским морем и Волгой. Приблизительно в 19 году н. э. несколько черкесских родов стали постепенно владычествовать над землями к югу от Кубани, а именно над Зихией, землями синдов, лазов и керкетов, а также абазгами (нынешние абазы), гениохами, санигами и др.

Племена, побежденные черкесами, либо ушли в Колхиду, либо в неприступное высокогорье Кавказа. Черкесы – это тс, кого греки называли "зихи"; упоминание этого наименования встречается в "Понтийском путешествии", написанном в конце правления Адриана.

Однако древние, вероятно, называли именем зихов лишь одно из племен, поскольку Ариан помещает их на берегах Черного моря и говорит, что они были отделены ахеями на северо-западе от санигов, в которых Клапрот видит черкесское племя жанэ, которое до сих пор живет почти на том же месте. Согласно Ариану, правителя зихов звали Стахемсах и он был возведен на этот пост Адрианом. Стахемсах – это чисто черкесское имя. Синды и керкеты, которые также жили на берегах Черного моря, вероятно, тоже были черкесами.

Нашествие гуннов в 375 году н. э. стало значительной эпохой для кавказских народов. Большая часть аланов была потеснена в Европу, другие укрылись в долинах, расположенных у северной подошвы Кавказа, или собственно в Кавказских горах. Боспорскос царство пало. Спустя 90 лет после нашествия гуннов последовали нашествия онгров и булгар, которые покорили Крым и земли между Доном и Днестром.

Утигуры, или уйгуры,– одна из онгрских орд, возвращаясь в Азию, увела за собой множество крымских готов, которые обосновались на Таманском полуострове, тогда как сами они заняли степь между Доном и Кубанью. Прокопий называет их землю Эвлизией.

Приблизительно в середине VI века н. э. они были покорены варами (аварами). Позднее они попали под власть Куврата – правителя булгар и европейских онгров, который освободил их от гуннского ига в 635 году. Котраг, один из его сыновей, был царем утигуров.

В 679 году хазары покорили всех обитателей пространства между Азовским морем и Доном, их владычество распространилось затем от Днепра до берегов Каспийского моря. Основанное ими царство просуществовало 336 лет. В течение этого времени христианская религия проникла в среду зихов и абазов, особенно во времена правления Юстиниана Великого. В 536 году зихи уже имели своего епископа в Никопсисе. В 840 году это епископство было переименовано в архиепископство и перенесено в Тамань в конце XI века, а в XIV веке было признано метрополией.

Служба там проводилась на греческом языке и по греческим обрядам, но из-за невежества священников в нее проникала масса языческих обычаев. В начале владычества хазар греческие города на Кубани еще существовали, из них наиболее известным городом была Тамань, по-гречески Томе.

В числе земель, подвластных византийским императорам, была также и Зихия; но действительную власть там имели хазары, вплоть до 1016 года. Русские, совместно с греками из Византии, напали на хазар, при помощи населения этих земель низвергли их владычество и утвердили на острове Тамань русское княжество под названием Тмутараканского царства, данниками которого в течение некоторого времени были хазары и зихи (язы).

Можно предположить, что и в прежние времена великие киевские князья имели там большое влияние ввиду тесных контактов с коренным населением, так как в Несторовской летописи мы находим сведения о том, что Владимир при разделе Руси между сыновьями в 989 году отдал сыну Мстиславу Тмутараканское царство, в котором тот действительно правил в начале XI века.

Междоусобицы русских князей были причиной того, что в конце XI века Тмутараканское царство отпало от Руси. Куманы, или половцы, напали на земли, расположенные к северо-востоку от Кубани, а с юга и запада напали зихи и другие черкесские племена, которые, обосновавшись на Северном Кавказе, рассеялись все дальше на север, вплоть до степи между устьями Дона и Волги. Тем не менее Азов, так же как Тамань, упоминаемые чаще всего под наименованием Матрига, посещались итальянскими купцами вплоть до 1204 года.

Нашествие монголо-татар в 1221 году – это наиболее значительная пора в истории этих краев. Чудовищные полчища этих варваров в 1237 году уничтожили куманов, но кубанские зихи оказали им упорное сопротивление и были побеждены лишь в 1277 году ханом Мангу-Тимуром и известным Ногаем. Монголы стали также владыками Азова и Тамани, равно как и многих внутренних районов Кавказа, но покорность черкесов всегда оставалась сомнительной: те, кто населял леса и горы Кавказа, всегда оставались независимыми, а обитатели равнин признавали главенство монголов, только будучи принужденными силой.

Они удержали за собой восточный берег Азовского моря, захватили Керчь в Крыму и совершали частые набеги то на сам этот полуостров, то в другие европейские районы. Именно от этих черкесов произошли ватаги казаков, появившиеся в это время (См.: Клапрот, Путешествие по Кавказу. Т. 1.4. 4. С. 55.); именно они также основали в Египте известную династию султанов, именуемую династией боргитов, или черкесов, родоначальником которой был султан Баркок (Эти черкесские мамлюки основали особую династию в Египте к 1382 году; она продолжалась до 1517 года; а в 1453 году в ряду этих мамлюков мы находим некоего Иналя, который, следовательно, был древнее, чем тринадцатый вождь кабардинских князей.).

Францисканские монахи проповедовали в среде черкесов, или зихов, католическую религию. Варзахт – один из зихских князей – принял в 1333 году римско-католическую веру, а в 1439 году зихи уже имели в Тамани (Матриге) своего католического архиепископа, а в Сибе и Лукуке – двух епископов, однако большая часть черкесов исповедовала греческую систему веры.

В 1395 году Тамерлан (Шереф-ад-дин в жизнеописании Тамерлана помещает этот факт десятью годами позже, т. е. относит его к 1405 году), разбив на Тереке своего соперника Тохтамыша, кипчакского хана, напал на черкесские земли, разграбил их поселения, разрушил город Кубань (Тамань) и все обширные территории, но черкесы не покорялись и с упорством защищали свою свободу.

В 1484 году, после изгнания генуэзцев из Крыма, которое последовало за взятием Каффы (1475), турки-оттоманы, почти не встретив сопротивления, заняли города и крепости Тамань, Темрюк, Ачук, расположенные близ устья Кубани; они поработили в это время и остатки крымских готов, но с черкесами они не могли справиться; хотя можно предположить, что, завоевав берега Азовского моря, турки и не собирались вести захваты внутренних черкесских земель.

Во времена Георгия Интериано, который писал в 1502 году, черкесы, или зихи, еще занимали нее побережье Азовского моря, от Дона до Босфора Киммерийского (древнегреч. название Керченского пролива).

Их оттуда изгнали татары или русские. Вполне вероятно, как мы уже говорили выше, что современные казаки произошли от смеси русских с черкесами.

Из всего предшествующего ясно вытекает, что черкесы являются очень древним кавказским народом. Их язык очень отличается от других кавказских языков как лексикой, так и синтаксисом; между тем в нем заметна близость с финскими корнями, а главным образом с корнями вогулов и сибирских остиаков. Это сходство позволяет заключить, что черкесы, так же как вогулы и остиаки, имеют общее происхождение, это сообщество в очень отдаленную эпоху разделилось на несколько ветвей, одной из которых, вероятно, были гунны (Клапрот. Путешествие по Кавказу Т. 2. С. 380).

Вернемся к истории кубанских черкесов, которая, начиная со времени завоевания Крыма турками-оттоманами, совпадает с историей одного из их племен – пятигорских черкесов, или кабардинцев.

Когда Порта Оттоманская распространила свою власть в этих землях, крымские ханы не имели никакой власти на Кубани. Ханы, или цари астраханские, присвоили себе право повелевать черкесами, основываясь на том предлоге, что между ними находятся кочующие татары, ногайское племя, которые неоднократно там обосновываются (расселяются).

Магмет-Гирей был первым крымским ханом, который начал расширять свои владения в эту сторону. Его преемники преуспели в этом начинании, оттесняя черкесов все больше и больше, занимая их земли, которые те покидали, расселяя там многочисленные племена астраханских ногайцев. Наконец, умножившиеся притеснения со стороны крымских ханов принудили некоторых из черкесских родов обратиться за поддержкой к царю Ивану Васильевичу Грозному и в 1552 году подчинились его скипетру.

Вследствие подобных просьб в различное время туда посылались нами вспомогательные (нерегулярные) войска: в 1559 году под командованием князя Вишневецкого, прибывшего с запорожскими казаками из Польши, и в 1565 году с воеводой Иваном Дашковым. Первый из них одержал значительные победы над крымскими татарами, захватил города Ислам-Керман, Темрюк и Тамань. В это время царь Иван Васильевич сочетался браком с черкесскою княжною Марией Темрюковной (1560), которая находилась в аманатах в Москве с братом Михаилом Темрюковичем, который стал позднее царским воеводой.

Была ли эта женитьба следствием любви или политическим расчетом, но это было весьма благоприятно для России – сблизиться с горскими народами, особенно с кабардинцами и терскими и закубанскими черкесами, которые принимали активное участие в походах царя Ивана Васильевича в Ливонию, Польшу и против крымских татар. Их признанная храбрость много способствовала победам этого монарха. Князья кабардинские и черкесские продолжали нести службу России и в последующие царствования, вплоть до Петра Великого; они приходили на службу в небольшом количестве, но с отборной конницей.

Когда в 1569 году турки захватили Астрахань, с берегов Днепра был призван князь Михаил Вишневецкий с пятью тысячами запорожских казаков, которые, соединившись с жителями Дона, одержали крупную победу над турками как на суше, так и на море, где они атаковали турок на лодках (барках). Большая часть этих казаков осталась на Дону, где они построили город Черкасск – это было началом заселения донских казаков, но все же многие из них возвратились к Бештау, или Пятигорью, и это обстоятельство дает нам право называть этих переселенцев украинскими жителями, которые некогда бежали из России,– упоминание об этом мы находим в наших архивах.

Крыме кие татары испытывали сильную ненависть к князю Темрюку, тестю царя Ивана Васильевича, жившему тогда на полуострове Тамань. В 1570 году они воспользовались отсутствием русских войск, напали на Темрюка и разбили его наголову.

Тотчас после этого события крымский хан Шах-Баз-Гирей, придя с многочисленным войском, опустошил черкесские поселения и увел пятигорских черкесов за Кубань, силой принудив их принять магометанскую религию, но приблизительно в 1590 году они вновь ушли с Кубани и вернулись на их прежнюю родину, где позднее, в целях безопасности, переселились на Баксан.

В 1602 году пятигорские черкесы послали в Москву князя Сунчалея, присягнувшего на верность царю Борису Федоровичу Годунову. Князь Кардан был послан с этой же целью в 1608 году к царю Василию Ивановичу Шуйскому по поручению князя Солоха и других черкесских князей; а в 1615 году на князей Камбулата, Сунчалея Янглычева и Шегунука. мурзу Безлукова была возложена миссия послов к царю Михаилу Федоровичу Романову, но по причине существовавших тогда в России внутренних смут черкесы с их миссией были забыты.

В 1705 году или, сообразно мнению других, в 1708 году крымский хан Каплан-Гирей с огромной армией пошел на Кабарду с целью ее завоевания. Кабардинцы, скрывшись в горы, пропустили неприятеля в тесные ущелья реки Уруп, затем закрыли все проходы и напали на татар, устроив страшную резню: на поле битвы полегло до 30 тысяч татар, а сам хан с остатками своего войска едва смог спастись бегством. Однако идея покорения кабардинцев не оставляла крымских татар.

В 1720 году хан Саадет-Гирей предпринял поход против кабардинцев, но по повелению императора Петра Великого астраханский губернатор Волынский упредил татар, придя в Кабарду с отрядом русских на помощь,– татары ввиду этого возвратились без успеха. В 1729 году с тем же намерением двинул войска и хан Бахта-Гирей, но потерпел поражение и сам погиб в битве с кабардинцами. С того времени избавились черкесы от постыдной дани, которую обязаны были ежегодно платить крымскому хану мальчиками и девицами, не достигшими двенадцати лет.

Петр Великий послал в 1717 году князя Бековича-Черкасского в Хиву с небольшим отрядом, к которому присоединилось много кабардинцев, которые погибли в этом неудачном походе, так же как и их предводитель по причине его неосмотрительности.

В 1722 году кабардинцы, так же как и калмыки, под командованием Кудрявцева, сопровождали Петра Великого в Дербент, а в 1724 году они помогали ему в завоевании Дагестана и провинций Ширван, Гилян, Масандаран и Астрабат.

После смерти Петра Великого баксанские кабардинцы остались приверженцами России, а другие черкесские племена – подданными крымских татар, но в целом большая часть этого народа преимущественно присоединилась к России вплоть до Белградского соглашения с турками в 1739 году, по которому кабардинцы были признаны независимыми и образовывали барьер между Россией и Оттоманскою Портою. Достигнув своих целей, кабардинцы повернули оружие против своих соседей – горцев, подчинили себе наиболее слабых и лишили их той свободы, за сохранение которой они сами с таким мужеством и столь долго боролись с крымскими татарами .

Кавказские народы с радостью наблюдали за ослаблением кабардинцев, страсть к грабежу и стремление к господству которых привели к их постепенному упадку. В 1763 году, во время основания города Моздока на левом берегу Терека – на их территории, среди кабардинцев были распри, тем не менее они остались верны России и доказали это во время экспедиции генерала Тотлебена в Грузию в 1770 году, так же как и в 1771 году, когда калмыки покинули соседние с Кабардой степи, чтобы направиться в Китай.

Генерал Медем, который командовал в это время, смог удержать кабардинцев своими мудрыми распоряжениями, и в силу Кючук-Кайнарджийского договора, заключенного в 1774 году с Оттоманской Портой, они остались в зависимости от России: позднее Актом 1783 года Кубань была признана границей между двумя державами, и этот Акт был ратифицирован в 1791 году Ясским договором.

В 1785 году лжепророк шейх Мансур обратил все черкесские племена в мусульманство и побудил их к войне против России, которая продолжалась вплоть до 1791 года, когда кабардинцы вновь подчинились России.

В 1803 году редуты, построенные около источника кислых вод близ Кисловодска, закрыли дорогу в горы, что привело к волнениям, и в 1807 году большая часть кабардинцев ушла за Кубань, в сторону Чечни, чтобы там продолжать свой независимый образ жизни; они до сих пор там живут и известны под именем беглых кабардинцев. К 1810-1812 годам чума уменьшила число жителей Кабарды на две трети, так что сегодня они находятся в ослабленном состоянии, что мешает им поднимать мятежи против русского правительства.

Вернемся к кубанским черкесам, которые еще сегодня представляют собою удивительный пример свободного народа, у которого до сих пор сохранилось первобытное состояние общества, хотя народ этот окружен более цивилизованными народами.

Они живут рассеянно вплоть до вершин высоких гор, их разделяют народы (племена) со своеобразными названиями, они образуют столько маленьких феодальных республик, сколько у них есть вождей из князей и знати. Только турки после завоевания Византийской империи поддерживали с ними торговые отношения и, не стараясь их подчинить, довольствовались тем, что им принадлежала Анапа: там у них был рынок, на котором они получали от черкесок девочек и мальчиков-пленников в обмен на некоторые товары, привозимые ежегодно из Константинополя и Анатолии.

Из-за этой торговли к ним проникла чума, истребившая их детей, что неизбежно вызвало заметное сокращение населения. Особая любовь к независимости, ничем не укротимая храбрость на войне делает их грозными для соседей. Приученные с самого раннего возраста к силовым физическим упражнениям, верховой езде и владению оружием, они считают славой лишь победу над врагом, а бегство – позором.

Устремляясь от своих границ, они обрушиваются на соседей, опустошают их земли, угоняют стада и уводят в рабство тех, кто остался в живых. Даже море не является препятствием для их грабежей. Сев в утлые лодчонки, они часто захватывают корабли, которые приближаются к их берегам.

После основания Кубанской военной линии в 1794 году, русское наместничество использовало все возможные средства, чтобы усмирить эти племена, но их склонность к грабежу, подстрекательства Оттоманской Порты, по крайней мере до 1829 года, и их ненависть к русским препятствовали вплоть до сего дня выполнению этого плана (то есть плана усмирения).

Чтобы наказать их за вторжения на русскую территорию, были неоднократно предприняты экспедиции против них, которые обычно приводили лишь к тому, что возбуждали в них стремление отомстить, поскольку сообразно их способу войны они прятались при приближении русских отрядов в лесах и в горах, а те лишь разрушали и жгли их пустые аулы, их сено, зерно и утоняли их скот, который могли захватить в этих случаях.

Местность, в которой велись военные действия, и трудности, которые пришлось испытать экспедициям, были причиной того, что в них ни разу не было достигнуто решительной победы. Здесь было бы слишком долго перечислять все отдельные экспедиции, которые были организованы в течение 30 лет против кубанских черкесов (См. об этом: Дебу. О Кавказской линии. С. 159-230.); поскольку их результат был, очевидно, один и тот же, и здесь мы ограничимся рассказом об одной большой экспедиции против этих племен в 1830 году под командованием князя Варшавского – графа Паскевича-Эриванского.

По Адрианопольскому договору к России отошло все восточное побережье Черного моря от устья Кубани до форта Святого Николая, а также и главенство над черкесскими племенами; в 1830 году была начата большая война против горских народов. Сначала был завоеван собственно Лезгистан (в феврале 1830 года), а затем подчинены и усмирены племена осетин и кистин (в июне, июле, августе 1830 года).

Чеченские племена также были частично подчинены, но холера помешала добиться окончательных успехов. В сентябре отряд, выдвинутый для военных действий против кубанских черкесов, подошел к Кубани, в то время как другая часть войска направилась прямо от Калаша к форту, построенному за Кубанью в местечке, называемом Длинный Лес.

В это время Черноморское казачье войско построило два редута за Кубанью около рек Афипс и Шебш, которые были заняты двумя полками стрелков. 25 сентября штаб-квартира прибыла в Усть-Лабинск – это станица и форт, расположенный напротив устья Лабы, на правом берегу Кубани. 1 октября генерал-лейтенант Панкратьев направился из Усть-Лабинска в Длинный Лес, чтобы вести военные действия против абадзехов, совместно с генералом Эммануелем, который уже был там.

Длительные дожди задержали отбытие штаб-квартиры в Екатеринодар до 9 октября, а 13-го – граф Паскевич пересек Кубань и прибыл в Шебшский редут, где ожидали и корпус генерала Эммануеля, который, разбив и усмирив абадзехов, воссоединился с главными силами близ Шебшского редута 17 октября. 18 октября корпус генерала Эммануеля утром выступил в поход, чтобы напасть на шапсугов в высокогорных долинах, в то время как корпус под личным командование графа Паскевича пересек долины параллельно корпусу Эммануеля.

Шапсуги ушли из своих аулов и увели свои семьи и скот в горы и леса, и при приближении руских они сами подожгли свои аулы, стога сена и зерно, чтобы лишить войска врага фуража.

Русские войска, разделенные на несколько колонн, которые одна за другой поднялись долинами Афипса, Убина, Асипса, Жу, Хапля, Анткира, Богундура и продвинулись вплоть до Абина, где они сожгли большую мечеть шапсугов, добились лишь того, что разорили эту территорию, но, если можно так сказать, самого-то врага они и не видели, зато сами днем и ночью подвергались постоянному обстрелу со стороны шапсугов, прятавшихся в густых лесах, через которые русские должны были проходить.

29 октября русский корпус покинул Абин, чтобы вернуться из-за Кубани, а штаб-квартира вновь прибыла в Екатеринодар 3 ноября.

Так закончилась экспедиция, которая, несмотря на весь ущерб, который она причинила шапсугам, не принесла никакой решительной победы и дала лишь еще одно свидетельство того, с каким упорством этот народ защищает свою независимость.

1831 год был знаменателен тем, что русские заняли порт Геленджик и прочно утвердились в этом районе. План предпринять экспедицию от Екатеринодара через земли шапсугов к Геленджику, чтобы открыть военную дорогу между этими двумя пунктами, будет приведен в исполнение в ближайшее время, и результат покажет, удастся ли России таким способом наконец добиться усмирения этого народа. Первым мысль об этом подсказал князь Варшавский, поскольку, расселяясь среди их земель посредством строящихся вдоль военной дороги фортов и редутов, мы рано или поздно добьемся того, что приручим их.

Кубанские черкесы

Черкесы, которых русские так и называют – "черкесы", а другие европейцы неправильно называют "циркасья", сами себя называют адыге или адехе. Некоторые писатели считали, что это название происходит от татарско-турецкого слова "ада" – остров, но эта этимология неизвестна черкесам, которые не имеют слова, обозначающего остров.

Прокопий Кесарийский, Страбон, Плиний и Этьен Византийский указывают, что черкесы живут возле Черного моря и называют их "зикхи" (по-гречески – "зюхой"), а генуэзец Георгий Интериано, который писал в 1502 году, начинает свое сочинение о нравах и обычаях зикхов словами: "Зихи, называемые так на языках простонародном (итальянском), греческом и латинском, татарами же и турками именуемые черкесами, сами себя называют "адига".

Они живут от реки Таны до Азии по всему морскому побережью, которое ведет к Босфору Киммерийскому" (Рамузио. Путешествия. Т. 2. С. 196).

Этот примечательный народ делится на два больших племени: кубанских черкесов и кабардинских черкесов, называемых также кабардинцами. Первые живут по берегам нескольких речушек – левых притоков Кубани, которые впадают в восточное побережье Черного моря; другие живут в Большой и Малой Кабарде.

Считают, что название "черкесы" – татарского происхождения и состоит из слов "чер" – дорога и "кесмек" – резать; таким образом, "черкессан" или "черкес-сидж" является синонимом слова "йуолькес-сидж", которое до сего времени употребительно в турецком языке и означает "разбойник".

Осетины– соседи черкесов – называют их "кезех" или "казах", и поскольку Казахию византийских авторов-историков следует искать за Кубанью, где ныне живут черкесы, то осетины, вероятно, правы, когда говорят, что до того, как кабардинские князья пришли из Крыма, черкесский народ сам себя называл "казах". Арабский географ Масуди писал в 947 году н. э.: "Именно в Трапезунд, расположенный на берегу Византийского моря, каждый год приезжают мусульманские торговцы из Рума, Армении и страны кашеков".

Мингрелы до сих пор называют черкесских князей "кашах-мефе", что означает "царь кашахов".

Границы. Местоположение. Перечень черкесских племен

Территория, населенная кубанскими черкесами, простирается вдоль левого берега Кубани от ее истоков до впадения в Черное море и от ее левобережья до склонов Главного Кавказского хребта. Ее границами являются: на юго-западе – Абхазия и Черное море, на юге – Малая Абхазия и земли карачаевцев, на севере и востоке – Кубань, которая отделяет их от русских территорий и земель ряда ногайских, абазинских и кабардинских племен.

С юго-запада и запада земли черкесов омывает Черное море – от устья Кубани до границ с Абхазией. Обитающие на побережье племена – это натухайцы, гусинцы и убыхи.

Площадь этого края может быть приблизительно определена в 24 тысячи кв. верст.

Наименование племен, занимающих северные склоны Кавказского хребта от крепости Анапа до истоков Кубани:

1. Натухайцы (натохайцы)

2. Шапсуги

3. Абадзехи (абедзехи)

4. Тубинцы

5. Убыхи

6. Саше

7. Бжедухи: а) хамышеевцы; б) черчинеевцы

8. Хаттукайцы

9. Темиргоевцы

10. Эгеркваевцы

11. Жанеевцы

12. Адемы

13. Мохошевцы

14. Хегаки

15. Бесленеевцы

Натухайцы, шапсуги, абедзехи, тубинцы, убыхи, саше, бжедухи, хаттукайцы, темиргоевцы, эгеркваевцы и жанеевцы имеют демократический образ правления, а эдемами, мохошевцами, хегаками и бесленеевцами управляют князья – пши и дворяне – уорки.

Натухайцы расселены от побережья Черного моря и устья реки Кубани на восток до маленькой речушки Небеджея, которая берет начало в горах Маркотх, от ее истоков до впадения справа в Атакум и вдоль ее левого берега до Кубани. Их долины окружены скалами и покрыты редким лесом. Земледелие у натухайцев развито незначительно, зато благодаря своим прекрасным пастбищам они имеют возможность активно заниматься скотоводством. Беспрерывные войны, которые они ведут, и их склонность к разбою оставляют им мало времени для того, чтобы заниматься хозяйством.

Шапсуги населяют лесистые склоны гор. которые тянутся до предместий Анапы и вдоль речек Антхир, Бутундир, Абин, Афипс, Шебш и Бакан; их территории простираются от речек Небеджея и Атакум до горных вершин Тезогир и Псаф, а в долинах – до речушек Догая (берет начало на горе Псаф), Пшиш, Афипс и реки Кубань. Две деревни Абат принадлежат дворянину, носящему это же имя, они расположены на берегах Антхира и Бугундира... Большинство шапсугов живут семьями, у них мало скота, и они мало обрабатывают землю; главным источником средств к существованию для них служит разбой. У них нет князей.

Предводителем у них является или глава самой многочисленной семьи, или самый отъявленный разбойник. Шапсуги говорят на "испорченном" диалекте черкесского языка. Их земли простираются на западе до гор, откуда берет начало Бакан, эти горы черкесы называют Шаг-алеш (по-русски – Пчеболеза), что означает на их языке "белая старуха", так как горы эти сформированы из белого камня; горы пересекает дорога, ведущая к крепости Анапа, которая удалена от этих мест на 40 верст.

Абедзехи граничат на западе с владениями шапсугов, на востоке – с землями бесленеевцев, на юге их граница – главная цепь Кавказского хребта, на севере – территории, занимаемые бжедухами, темиргоевцами и мохошевцами. Ранее абедзехи населяли снежные горы Западного Кавказа, поскольку их численность беспрерывно возрастала, они с течением времени спустились до сланцевых и черных гор и усилились за счет захвата людей, которых они обращали в своих пахарей. К ним примкнуло также большое число беженцев из других племен, в результате чего произошло такое смешение народа, что ныне только их дворяне являются подлинными абедзехами. Утверждают, что название "абадзехи" они получили по имени черкесской красавицы, некогда жившей среди них, поскольку по-черкесски "абазех-дах" означает "красавица".

Поля у них небольшие, а поселения состоят всего из нескольких дворов. У каждого есть свой собственный умасток земли, небольшой лесок и выгон для скота, находящийся в пределах одной ограды. Каждый житель носит имя своего хозяина. Их земли покрыты лесами и пересечены многочисленными речками и ручейками. У них есть также превосходные пастбища по обеим берегам Лабы.

Никакой религии у них, собственно говоря, и нет; они употребляют в пишу свинину. Хотя многие абедзехские уздени исповедуют ислам, их веру не назовешь крепкой. Они очень гостеприимны по отношению к своим друзьям и готовы пожертвовать для них всем. Среди абедзехов проживает много русских – пленных и солдат-дезертиров.

Тубинцы являются одним из абедзехских племен и говорят на том же языке. Они дерзки и занимают наиболее высокогорные и труднодоступные районы вблизи речек Пчега и Сгагваша, вплоть до снеговых вершин, южные склоны снеговых гор и долины на побережье Черного моря до речки Гагрипши населяют племена убыхов и саше, которых называют также джикеты, пшавы, ясхипсы, иналкупы, свадзвы, артаковцы и марьявы.

Черкесы называют их "куш-ха-зир абазы", что означает "загорные абазы", однако на самом деле они адыгейского происхождения. Они не имеют над собой князя, но охотно подчиняются хорошему всаднику, хорошему воину, что в их понимании является свидетельством выдающихся способностей. Их земля плодородна и не требует особой обработки. Все они выращивают виноград, особенно убыхи, и делают из него хорошее вино в больших количествах, это вино они называют "сана". Также у них много фруктов, таких, как яблоки, вишни, груши, персики (по-татарски "шафталу", что обычно произносится как "чептала").

Как и в Мингрелии, у них можно видеть своеобразный прессованный и твердый мед, который они употребляют, размешивая его в воде в виде напитка. Их территория покрыта множеством кустарников невиданной густоты. Живут они в домах, поселениями по 3– 4 двора, расположенными в лесу.

Бжедухи занимаются сельским хозяйством, у них есть некоторое количество скота, но они большие любители поживиться за чужой счет и часто совершают набеги и грабежи на станицы черноморских казаков. Их пастбища расположены вблизи домов. Бжедухи делятся на две ветви: хамышеевцы и черчинеевцы. Хамышеевцы проживают между Афипсом, Псекупсом, Кубанью и большой дорогой. Черчинеевцы, или киркенеи, проживают в междуречье Псекупса и Пшиша по обе стороны большой дороги, а именно: с правой стороны дороги в часе езды в сторону гор, а с левой – до Кубани; отсюда следует, что хамышеевцы и киркенси, то есть бжедухи, занимают территорию междуречья Пшиша и Афипса от Кубани до владений абедзехов.

Хаттукайцы ранее проживали к западу от Кара-Кубани по речкам Убин, Зиль, Афипс до кубанских плавней, с юга ограниченные Яман-су, между черноморскими казаками и шапсугами, но под давлением последних покинули свои прежние жилища и теперь проживают между Пшишем и Сгагвашей от Кубани до владений абедзехов. Сейчас они стали "мирными". Они уже покорены и перенесли свои аулы ближе к Кубани.

Темиргоевцы делятся на два племени. Мирные темиргоевцы, которых называют также "келекюевцы", проживают между Сгагвашей и Лабой от Кубани до большой дороги, а эгеркваевцы занимают территорию с правой стороны дороги до владений абедзехов, границы которых не определены какими-либо естественными границами. Темиргоевцы воинственны, дерзки, действуют под предводительством Джамболета.

Они являются самыми богатыми и чистыми из всех племен кубанских черкесов. Их поселения в большинстве своем укреплены; эти фортификации состоят из палисадников или двойного ряда больших перекрещенных кольев. Внутреннее пространство между этих двух рядов заполнено землей, а верхняя часть утыкана рогатками, которые представляют собой непреодолимое препятствие для их врагов – убыхов и тубинцев, которые проживают неподалеку в горах и с которыми темиргоевцам часто приходится сражаться.

Темиргоевцы содержат скот в загонах вблизи поселений зимой, а летом выгоняют его на пастбища по обоим берегам Лабы.

Жанеевцы проживают всего лишь в 6 поселениях. Ранее они жили на правом берегу Кубани выше Копыла, но при приближении русских в 1778 году укрылись на левом берегу реки вместе с жителями Тамани, а в настоящее время осели недалеко от Кубани на обоих берегах реки Пшиш.

Адемы – это маленькое черкесское племя, обосновавшееся на речке Сгагваше близ Кубани.

Мохошевцы проживают у подножия лесистых гор, откуда стекает множество речушек, которые, напоив влагой сей плодородный край, впадают затем в Яман-су, или Фарс. Главными потоками, берега которых они населяют, являются нижний Фарс, нижний Пси-сур и нижний Чехурадж. Мохошевцы богаты скотом, занимаются земледелием и живут в укрепленных поселениях.

Зимой они держат скот в загонах, летом выгоняют его на пастбища на левом берегу Лабы, а весной и осенью – близ Кубани. Чтобы добраться до них, нужно по дороге от Прочного Окопа пересечь Кубань и горные вершины между Кубанью и Чалбашсм, впадающим справа в Лабу, а затем переправиться через речку Шограг.

Хегаки, или шегакхи, – это маленькое черкесское племя, которое проживает на Бугре и его притоках, вблизи и ниже крепости Анапа. Их наименование черкесское и означает "люди, проживающие у моря". Ранее они жили на том месте, где сейчас находится Анапа. Число хегаков значительно уменьшилось в результате набегов натухайцев и опустошений, произведенных чумой.

Бесленеевцы занимают территорию от истоков речки Псисур, текущей с горы Хагваре на восток до устья речки Геген, которая впадает в Воарп, а на юге почти до снеговых гор. Зимой бесленеевцы содержат скот вблизи жилищ в загородках из плетенки; весной и летом они выгоняют его на пастбища на берегах Урупа, Большого Инджика и соленого озера Касма, воды которого стекают в Кубань. Они богаты скотом, особенно овцами. Их горы неприступны; живут они в постоянной вражде с другими горцами...

Браки, или баракам, живут на правом берегу Верхнего Гула. Их жилища находятся в лесах или на возвышенных местах; районы, где они живут отдельными группами, называются Кунак-тау или Джикхиль-булук. Раньше у них не было общего вождя, каждая семья подчинялась старейшему в ней, в то же время они были в зависимости от кабардинцев и перешли затем под власть бесленеевцев. Хотя они и приняли мусульманство, некоторые из них до сих пор едят свинину. Когда их беспокоят, они уходят в высокогорье, где невозможно обнаружить их жилища. У них много скота и хороших пастбищ, но сами они очень дикие и грубые.

Башилбаевцы, или беселбеи, раньше жили в лесистых горах Предкавказья, орошаемых реками Яфир и Бикх, которые, сливаясь в предгорье, где горы спускаются горизонтальными уступами вниз, впадают слева в Большой Инджик. Они также поселились на берегах и этой реки, в горах, богатых черным сланцем, у истоков Урупа или Воарпа и частично около Большого и Малого Тегхена, которые берут начало в высокогорье, постепенно спускаются к равнинам и впадают с левой стороны в Уруп.

Теперь они покинули Большой Инджик и его притоки и переселились на Уруп. К этой миграции их вынудила опустошительная эпидемия чумы 1806 и 1811 годов. Они говорят на "испорченном" диалекте абазинского языка и имеют своих князей, однако все они находятся под властью кабардинцев.

Они упрямы и непокорны, и, несмотря на те экспедиции, которые русские предприняли против них, они до сих пор не покорились. Живя в горах и лесах, они мало обрабатывают землю, их поля находятся лишь в самых низменных местах по берегам Урупа. Они занимаются главным образом разведением овец, коз и пчеловодством. Осенью и весной они перегоняют свои стада в низины, орошаемые Большим и Малым Инджиком, очень близко от русской границы, а летом пасут их в горах, зимой же – около своих жилищ. Именно у них находят замечательный мед, который дают дикие пчелы, собирающие нектар из рододендронов и понтийских азалий.

Единственная дорога, которая ведет в их земли, чрезвычайно плохая, и в основной ее части по ней надо идти пешком; она начинается в станице Невинной, пересекает вброд Кубань, которую татары называют Сулукис, и на протяжении 75 верст идет вдоль правого берега Большого Инджика таким образом, что, поднявшись по каменному мосту, пересекаешь его; после этого моста дорога вдет по правому берегу долины Иналя – маленькой речки длиною примерно 16 верст, которая впадает в Уруп.

От устья Иналя дорога ведет вверх по течению Урупа примерно 10 верст, здесь дорога становится топкой, часто приходится идти то по правому, то по левому берегу реки, пока не приходишь в первое поселение, расположенное в долине длиной в 3 версты и шириной в 200 саженей. Из этой долины можно подняться выше еще на две версты, где уже нет никаких деревьев; дальше дорога становится шире и ведет к ледникам. Племена бикхов, чейгереев, баракаев и башилбаевцев принадлежат, так считается, к племени бесленеевцев.

Оташи из племени абазов относятся к медазингам, медавам, или мадовам, они занимают истоки Большой Лабы в наиболее высокогорных и труднодоступных местах Кавказа. Однако их основные места обитания находятся на юго-западном склоне. У них совершенно нет мусульманства, они живут свободно и выбирают самых смелых и сильных своими вождями.

Казбеги, казилбеки или кызылбеги – это абазы, происходящие от тех же медазингов и занимающие Верхний Амтурк и наиболее высокогорные районы Кавказа. Они граничат с бесленеевцами. Казбеги подчиняются старейшинам и производят свое название от имени князя Казбека, который жил среди них.

Медазинги, называемые русскими "медовеевцы", занимают юго-западный склон Кавказа у истоков рек Лаба и Амтурк. Семь племен, о которых идет речь, говорят на наречии "азогат", именно поэтому из соседи, кабардинцы и бесленеевцы, называют всех их вместе – абазами. Между верховьями Кубани и Кумы живет народ, называемый черкесами "паш-хох", а русскими – "абазинцы", мы расскажем об этом народе попозже.

Адалы – это бывшие жители полуострова Тамань, которые бежали оттуда во время оккупации Крыма русскими; это были частью татары из племени бул-нади, а частью – черкесы. Их называли адалами, что на татарском языке означает "жители острова"; они удалились на левый берег Кубани и поселились вдоль ее лимана, обосновав поселения и сохранив свое старое название – адалы. Они выращивали рожь, занимались огородничеством и рыболовством. После взятия Анапы в 1791 году большое число их погибло, и с этого времени они почти совсем исчезли или же ассимилировали с соседними племенами.

Беглые кабардинцы появились со времени волнений в Кабарде в 1807 году, когда значительная часть этого племени укрылась в Кавказских горах. Те, которые искали убежища у кубанских черкесов, занимают в настоящее время долины Верхнего Урупа и Верхнего Улу-Инджика. Именно эти беглые кабардинцы всегда возглавляют ватаги разбойников, совершающих набеги на русскую территорию; связи, которые они сохранили со своими соотечественниками, проживающими в долинах, облегчают эти нападения.

Султанеевцы – это некоторые потомки крымских султанов, которые совершенно независимо от предыдущих народностей укрылись в районах, расположенных за Кубанью. Их сторонники немногочисленны. Татары и черкесы объединяют их под общим названием "султанеевцы".

Семья Мурад-Герей-Хаз-Герей обосновалась близ Лабы за Навруз-аулом. Их подданные проживают не более чем в 40 жилищах. Семья его брата Девлет-Герей-Хаз-Герей живет у абедзехов в Черных горах на речке Курчипс. В зависимости у них осталось не более 40 семейств. Дети покойного султана Аслан-Герея и братья генерал-майора Менгли-Герея живут близ Большого Зеленчука вместе с ногайцами-ман-суровцами, они живут в нищете. Потомки же султана Казил-бега рассеялись по разным племенам.

Все эти султаны не имеют никакой власти, и, когда они отправляются в набег, они не могут никого принудить следовать за ними, их сопровождают только добровольцы.

За Кубанью существует еще целый ряд мелких черкесских племен, о которых мы не будем говорить. В целом, эти племена, вполне вероятно, получили свои названия по имени главы первых семейств, которые некогда существовали, да и сейчас еще существуют в этом краю: так по традиции черкесов даже название шапсугов происходит от некоего Шапсуга и его потомков Коббе, Сханета, Гоаго, Соотоха, семейства которых до сих пор существуют среди этого племени. Натухайцы ведут свой род от братьев Натхо, Нетахо и Гусие. Бжедухи – от Бжедуха и его сыновей Хамала и Черчаны, по имени которых бжедухи до сих пор делятся на две ветви: хамышеевцы и черчинеевцы.

В наше время имеются примеры мелких племен, частично русского происхождения, как, например, племя Пцаше, которое ведет свое происхождение от русского рыбака, захваченного в плен шапсугами. Он остался среди них, женился, и его потомки насчитывают сейчас до 30 семейств, которые носят имя Пцаше, что по-гречески означает "рыбак". Что касается племен, населяющих горные долины, большинство их именуется по названию мест, где они раньше проживали, как, например, убыхи -по местечку под названием Убых и т. п.

Облик жителей

Черкесы в целом красивая нация; мужчины у них отличаются хорошей и стройной фигурой, и они делают все, чтобы сохранить ее гибкой. Они среднего роста, очень подвижные и редко бывают полными. Плечи и грудь у них широкие, а нижняя часть корпуса – очень узкая. Они кареглазые, темноволосые, у них удлиненная голова, прямой и тонкий нос.

У них выразительные и одухотворенные лица. Их князья, которые ведут свое происхождение от арабов, отличаются от простого люда черными волосами, более темным цветом кожи и некоторыми чертами в строении лица. Простолюдины имеют более светлые волосы, среди них даже встречаются блондины, и цвет лица у них более белый, нежели у их князей. Женщины у них самые красивые на всем Кавказе и всегда пользовались такой репутацией.

Арабский автор Масуди, который писал в 947 году, говорил о кашеках (черкесах):

"Среди народов, живущих между Кавказом и Румом (Черным морем), нет ни одного, где бы мужчины отличались бы столь же правильными чертами лица, прекрасным цветом кожи и гибкостью стана. Говорят, что их женщины удивительной красоты и очень соблазнительны".

У них черные глаза, и они шатенки, у них греческий нос и маленький рот. У кабардинских женщин кожа лица белая с легким оттенком кармина.

Если к этому добавить стройную и гибкую фигуру и маленькие ножки, можно получить представление об образчике черкесской красоты; однако не все отвечают этому идеалу, и мы должны сделать замечание, что необоснованным является общераспространенное мнение, что черкешенки населяют главным образом гаремы турок, так как черкесы очень редко продают туркам представителей своей нации, разве что это будут украденные рабы.

Большинство прекрасных черкешенок, которые появлялись в Турции, привозились туда из Имеретии и Мингрелии (Султанша Валида, мать несчастного султана Селима III, была черкешенкой. Эта позорная торговля черкесами, мингрельскими и прочими рабами была полностью прекращена, с тех пор как Россия овладела восточным побережьем Понта Эвксинского.). Черкесы же продают главным образом рабов мужского пола.

Черкесские девушки стягивали грудь столь тесным корсетом, сделанным из кожи, что ее едва можно различить; у женщин же в период кормления она остается свободной, так что грудь вскорости становится отвисшей. В остальном надо сказать, что у черкесов женщины не находятся в таком заточении, как у других.

Примечание. Господин Тэбу де Мариньи, который посещал черкесов в районах, прилежащих к Геленджикской бухте, в 1818 году, таким образом описывает прекрасный пол этих краев: "Черкешенки из племени натухайцев имеют овальное лицо, черты его обычно крупные; глаза у них чаще всего черные, красивые; они осознают это в полной мере и считают глаза своим самым сильным оружием; брови у них красивого рисунка, и черкешенки, чтобы сделать менее густыми, выщипывают их.

Стан, который, как я уже говорил, лишен у девушек своего основного украшения, чрезвычайно тонкий и гибкий, зато у многих женщин нижняя часть корпуса очень крупная, что почитается на Востоке за большую красоту и что мне показалось уродливым у некоторых из них. Тем из женщин, кто пропорционально сложен, нельзя отказать в благородстве осанки и большой привлекательности. К тому же их костюм, особенно у замужних женщин, очень красив. Но чтобы восхищаться ими, надо видеть их в интерьере их дома, так как, когда они выходят из дома, их медленная походка и ленивый вид, налагающие отпечаток на все их движения, неприятно поражают взгляд европейца, привыкшего к живости и элегантности наших дам.

Даже длинные волосы, которые так приятно видеть разбросанными по груди и плечам черкешенки, и это покрывало, которым они драпируются с тем искусством, что свойственно прекрасному полу во всех странах, желающему понравиться, и даже, наконец, их платье, которое, сжимая вначале их талию, затем разделяется и открывает шальвары, которые также не лишены привлекательности,– все это вдруг превращается в смешные и стесняющие атрибуты, как только черкешенка покидает свою софу. В целом они не лишены ума; у них живое воображение, они способны на высокие чувства, любят славу, и у них вызывает гордость слава их мужей, добытая в боях".

Одежда и оружие

Одежда мужчин весьма похожа на мужскую одежду у татар-кумыков, но она сделана из более легкой, более высококачественной ткани и обычно более дорогая. Рубашка-уапа застегивается на груди; она шьется из хлопчатобумажной ткани или легкой красной тафты на грузинский манер. Сверху на рубашку надевается шелковый жилет, обычно украшенный вышивкой, а на него – своеобразный сюртук, очень короткий, который у черкесов носит название "цши", а у татар – "чекмень"; он едва доходит до середины бедра; они его очень плотно застегивают на поясе; на груди с обеих сторон имеются маленькие карманчики, с отделениями для патронов.

Мужчины бреют голову или очень коротко стригут волосы, оставляя на макушке клок волос длиною в палец. Этот клок волос называется "хайдар". Раньше черкесы носили только усы, теперь же нередко можно встретить черкесов, которые отпускают и бороду. И тот и другой пол не оставляют волос на половых органах, либо срезая их, либо выщипывая, либо уничтожая с помощью едкого вещества, состоящего из негашеной извести и аурипигмента.

На голове они носят вышитый колпак на вате, форма которого напоминает половину дыни, он оторочен мехом или просто бараньей шкурой. Их штаны (шальвары) широкие вверху и узкие, начиная с колена, бывают обычно серого или бурого цвета. На ногах они носят элегантные красного цвета туфли с очень высокими каблуками, благодаря чему кажутся значительно выше, чем они есть на самом деле; или же вместо туфель они носят мягкую обувь без подметок; казаки в Гребенской тоже привыкли к ним и называют их "чирики".

Никогда черкес не выходит без оружия, или как минимум без шашки, кинжала на поясе и без накидки из мягкого фетра на плечах, эта накидка называется по-черкесски "джако", по-татарски – "ямаче", а по-русски – "бурка". Чтобы дополнить описание их вооружения, надо, кроме того, упомянуть ружье и пистолет, кольчугу, маленький шлем (кипха) или большой шлем (таш), латные рукавицы и налокотники. Когда черкес при полном параде на лошади выезжает, например, делать визиты, он берет свой лук и колчан со стрелами; со щитом черкесы не знакомы.

Стрелы у князей украшены белыми перьями, выдернутыми из хвостового оперения орла; дворяне и простолюдины не имеют права украшать свои стрелы подобным образом под угрозой строгого наказания. Можно было бы подумать, увидев воина, столь перегруженного оружием, что его движения должны быть стесненными и неуклюжими, однако черкес на коне со всем этим оружием являет собой пример подвижности, ловкости и прекрасных качеств всадника.

Во время войны черкесы одевают под кольчугу нечто вроде жилета из ваты, эластичность которого заставляет пули еще лучше отскакивать от корпуса. Они приобретают лучшие кольчуги в ауле Кубачи, в Дагестане; некоторые, правда, утверждают, что кольчуги очень хорошего качества делают также и в Абхазии, на побережье Черного моря.

Однако черноморские казаки приспособились приподнимать кончиком копья край кольчуги и протыкать черкесов пикой на полном скаку. Оружие у черкесов обычно превосходное, но стоит оно очень дорого; полное обмундирование, например, князя стоит не менее двух тысяч рублей серебром.

Одним из главных занятий черкесов является чистка и приведение в боевой порядок оружия, поэтому оружие у них всегда чистое и сверкающее. С раннего утра черкес опоясывается шашкой и кинжалом и проверяет, не пострадало ли от ночной сырости остальное его оружие. Во время походов подушкой им служит маленькое седло, а находящийся под седлом кусок войлока они используют в качестве постели и накрываются буркой.

Во время плохой погоды они делают небольшую палатку из войлока, которую натягивают на ветки деревьев; во время путешествий они укрываются от дождя, натягивая на голову своеобразный капюшон, называемый "башлык".

Остальную часть вооружения черкесы получают из Турции (по крайней мере, получали до 1830 года) и из Грузии; вместе с тем у них имеется еще много старинных сабель и пистолетов венецианской и генуэзской работы, которые у них в большой цене. Поскольку у них мало кремней для ружей, большую часть их поставляют им русские. Как и большинство других кавказских народов, черкесы сами производят порох "гин". В горах они добывают селитру ("гин-хуш" или "чин-хуш", то есть "пороховую соль"); они также делают порох, выщелачивая подстилку в загонах для скота.

Главная ценность у черкесов состоит в их оружии; хотя их особенно интересует само качество оружия, они все же неравнодушны и к богатому украшению оружия. Их сабли (шашки), кинжалы, пистолеты, ружья, сбруя и т. д. покрыты украшениями из серебра и золота превосходной работы. Седла и ножны шашки украшены галунами. Они никогда не продают свое лучшее оружие, и оно обычно переходит по наследству от отца к сыну. Когда им достаются европейские сабли, они их снова закаливают и затачивают таким образом, что ширина клинка сокращается на одну треть и он теряет всякую гибкость.

Одежда женщин мало отличается от мужской, за исключением цвета: женщины предпочитают белое, тогда как мужчины никогда не используют ни красный цвет для своих колпаков, ни белый цвет в своей одежде. Молодые женщины из княжеских и дворянских семей носят под покрывалом красную шапочку, украшенную спереди полоской из черного сафьяна с серебряными кнопками, которая очень им идет, а волосы они заплетают во множество свободно ниспадающих косичек. Платья у них длинные, спереди открытые, с застежками на груди до пояса, наподобие турецких "антери" (это открытое спереди платье напоминает капоты наших дам).

Они носят широкие шальвары и красные сафьяновые туфли без подметок – "чирики", напоминающие мужскую обувь того же рода. Женщины из простого люда носят шапочки любого цвета, за исключением красного, а вместо туфель они носят деревянные сандалии, а чаще всего просто ходят босиком. Выходя из дома, они надевают покрывало, которое скрывает их лицо.

Девушки обычно носят длинную рубашку, которую вместо пояса стягивают лентой или полоской кожи; у них широкие длинные панталоны и красные шапочки; волосы они сплетают в одну косу, которая свободно лежит на спине.

Их праздничное одеяние состоит из полукафтана из шелка или хлопчатобумажной ткани, поверх которого надевается длинная одежда из сукна с открытыми рукавами. Первый вид одежды более легок и красив, поскольку он обрисовывает стройную и гибкую фигуру и соблазнительные формы, которыми так гордятся черкесские девушки.

Чтобы сохранить у девушки фигуру, в княжеских и дворянских семьях девочке в возрасте десяти лет надевают на бюст корсет, который остается на ней до первой брачной ночи, когда ее избранник вспарывает его кинжалом. Корсет делают из кожи или сафьяна, он снабжен двумя деревянными дощечками на груди, которые своим давлением на грудные железы мешают ей развиваться; считается, что эта часть тела – атрибут материнства и молодой девушке зазорно позволять видеть его. Корсет также сжимает очень плотно весь стан от ключиц до пояса благодаря веревке, которая проходит через дырочки в корсете (иногда для этих целей используются серебряные крючки); девушки носят этот корсет даже ночью и снимают его только тогда, когда он износится, и то лишь для того, чтобы немедленно заменить его новым, таким же тесным.

Таким образом, получается, что черкесская девушка в день свадьбы имеет такой же бюст, какой она имела в возрасте десяти лет; в остальном прекрасная фигура черкешенок сохраняется благодаря скромной жизни и частым упражнениям на воздухе, так что даже крестьянские девушки сохраняют стройную фигуру, хотя они вовсе и не носят кожаных корсетов.

Девушкам разрешается красить себе ногти почти темно-красной краской, которую черкесы добывают из цветка, по-черкесски называемого "кина" (бальзамин).

В общем, идея красоты у черкесов состоит в том, чтобы иметь широкие плечи, выпуклую грудь и тонкую фигуру. Мужчины, хотя они и надевают на себя несколько сюртуков, один на другой, стягивают пояс так, чтобы не показать ни одного недостатка фигуры, а молодые люди надевают очень тесные чирики, чтобы не дать расти их и без того маленькой ноге.

Пища

Пища черкесов состоит главным образом из проса, молока, сыра и баранины. Они редко убивают быков для употребления говядины в пищу. Пшено они едят в виде каши на воде. Делают они и мучные лепешки из пшеницы или проса, называемые "чурек", которые в Азии играют роль хлеба. Летом они питаются дичью, зимой – бараниной, либо вареной, либо жареной. Из пшена они готовят наполовину перебродивший напиток, называемый "фада" или "фада-хуш", что значит "белая фада"; татары называют этот напиток "брага".

Брага – общераспространенный напиток. Коровье молоко они употребляют только в кислом виде, из него они также делают неплохой сыр и масло, всегда подтаявшее и несоленое. Также они готовят медовый напиток "фада-плиш", или "красная фада", в который добавляют хмельной мед. Этот напиток приводит к головным болям и потере сознания на несколько часов, поэтому его пьют только по большим праздникам и с умеренностью. Водки они пьют мало. У них не готовят заквашенного хлеба, вместо него они употребляют сваренное немолотое пшено, которое после варки режут на толстые куски.

Хатлама делается таким же образом, но из перемолотого пшена. Если пшено помолото, что бывает редко, его замешивают без дрожжей и готовят лепешки толщиной в палец – меджага. Первый из трех перечисленных способов приготовления пшена наиболее распространен, потому что у черкесов очень мало водяных мельниц, они размалывают зерно с помощью кусков дубовой древесины, после того как зерно уже слегка обмололи с помощью цепа. Наконец, чтобы сделать просяную муку, зерно мелют с помощью маленьких ручных мельниц с каменными жерновами, однако они есть не во многих домах.

Черкесы приправляют блюда длинным перцем, луком и чесноком; также они любят сваренные вкрутую яйца, особенно в блюде, называемом "хинкали", которое готовят из кислого молока с добавлением небольшого количества масла, свежего сыра, лапши, сваренной в воде (она напоминает наши макароны), яиц вкрутую, разрезанных на 4 части, лука и чеснока. Это деликатесное блюдо часто готовят по случаю больших пиршеств.

"Ширалдаш" – плоскую лепешку – делают из пшеничной муки, яиц, масла и молока. "Халива" – маленькие пирожки из того же теста, начиненные свежим сыром и луком. Все эти блюда довольно вкусны, есть их предпочитают с медом вместо сахара. Мед часто употребляют с маслом, это блюдо называется "тау-тго", его используют как соус к мясу.

Простолюдины едят мясо, обмакивая его в кислое молоко, и потребляют мало соли. "Таукус" – это напиток, приготовленный из воды с медом.

Во время приема пищи черкесы обычно усаживаются на землю, поджав под себя ноги. Блюда сервируются на маленьких столиках на трех ножках, высотой не более фута и шириной – фута полтора. На них ставится мясо, сыр и хлеб, разрезанный на кусочки. Они не пользуются ни тарелками, ни ножами, ни вилками.

Черкесская семья никогда не собирается за столом, чтобы вместе поесть: отец и мать делают это отдельно, так же как и дети, которые делятся в зависимости от пола и возраста, и каждый отправляется съесть свою порцию в отдельный уголок. Для черкеса постыдно есть перед чужеземцем, тем более за одним с ним столом, поэтому хозяин дома остается все время на ногах.

Когда черкес отправляется в набег, он берет с собой в кожаном мешочке провизию, которая состоит из просяной муки и нескольких кусков копченой козлятины или баранины. Небольшое количество этой муки он смешивает с водой, лепит лепешку и жарит ее у огня, а потом съедает с небольшим количеством копченой баранины или козлятины; провизии этой хватает черкесу на две-три недели; для сравнения скажем, что такого количества провизии русскому солдату едва ли хватило бы на 2-3 дня.

Зато когда у черкесов праздник или гости, они убивают быка, сервируют стол зажаренными целиком барашками, добавляя к этому дичь или домашнюю птицу, и наедаются до такого состояния, что больше не в силах что-либо еще съесть.

Жилища

Жилища черкесов очень просты и облегченной конструкции; их дома – "сакли" – строятся в форме параллелограмма, в основании которого стоят толстые столбы, связанные вместе поперечинами, а между ними пространство перекрывается плетеными стенами, которые обмазываются с обеих сторон; крышу делают из соломы или камыша.

Стены внутри помещения побелены, в одном углу находится очаг, а напротив – очень низкий деревянный диван, покрытый войлоком или ковром, над диваном развешивается оружие, кольчуги и тому подобное. С одной стороны сложены матрацы, постельные принадлежности и другие предметы первой необходимости в быту. Таково жилище как самого богатого князя, так и самого последнего крестьянина.

Привычка почти постоянно бывать на открытом воздухе и под дождем приучила черкеса довольствоваться самым минимальным укрытием. Несмотря на все это, черкесы живут куда чище других горцев. Каждый черкес независимо от степени состоятельности имеет обширный квадратный двор, в котором стоят отдельно друг от друга три домика: один – общий, другой – для женщин, третий – для гостей -"кунацкая".

В аулах дворы удалены друг от друга, они не вытянуты в линию и не образуют улиц, напротив, они беспорядочно разбросаны. С обоих концов аула стоят две башни, плетеные и обмазанные глиной, поднимаясь на которые жители по очереди несут караульную службу. Черкесские аулы занимают обширное пространство, поскольку дома, расположенные обычно кучками, находящимися друг от друга на значительном удалении, стоят далеко один от другого. Если в ауле становится слишком много отбросов и навоза, жители переносят свои дома на другое место, дабы не утруждать себя расчисткой дворов.

Сельское хозяйство

Черкесские князья и дворяне с самых отдаленных времен ведут тот образ жизни, какой в Европе вели феодалы до цивилизованных времен. Их единственным занятием является охота и разбой, в то время как их крестьяне обрабатывают землю и т. д. Их хозяйство можно разделить на три основные отрасли: земледелие, коневодство и разведение овец и крупного рогатого скота, к этому еще можно добавить пчеловодство.

У черкесов много ульев, но поскольку мы уже детально говорили о пчеловодстве, отсылаем к части первой.

Земледелие

Земледелие у черкесов весьма примитивное, так как они не удобряют землю. Весной траву на участке, который должен быть засеян, выжигают, и пепел – это единственный вид применяемых удобрений; затем землю вспахивают, высевают семена и боронят с помощью веток дерева с листвой на них. Их плуг похож на тот, что применяется на Украине; в плуг впрягают несколько пар быков.

Один и тот же участок земли обрабатывается в течение двух-трех лет подряд, а когда земля истощается и падают урожаи, переходят на другой участок. Как только земля оскудеет вокруг аула радиусом в несколько верст, жители со своим скарбом перебираются на новое место, на неиспользованные до сих пор участки земли.

Черкесы выращивают главным образом просо, немного полбы и "турецкой пшеницы", или кукурузы. Просом они кормят своих лошадей и сами употребляют в пищу вместо хлеба; просо выращивают только в количестве, необходимом для собственного потребления; вместе с тем они обменивают просо на соль у русских, русские дают им две меры соли за одну меру зерна.

Они косят пшеницу с помощью обычных серпов и молотят ее с помощью доски с наложенным на нее грузом, при этом впрягают в эту "молотилку" быков или лошадей, как это делают в Грузии и Ширване. Солому с примесью отрубей или зерна скармливают лошадям. Что касается пшеницы, то ее складывают в земляные ямы, изнутри обмазанные глиной. Они выращивают также репу, свеклу, капусту, лук, арбузы, тыквы, кроме того, каждый черкес имеет особый участок, где выращивает табак.

Во время уборки урожая и сенокоса князья и дворяне, вооруженные до зубов, объезжают верхом свои поля как для того, чтобы проследить за работами, так и для того, чтобы защитить своих крестьян; в течение месяца или двух они остаются в полях, принимая всевозможные военные предосторожности.

Коневодство

Поскольку черкесы являются превосходными всадниками, они уделяют много внимания разведению лошадей. У каждого князя есть свой небольшой табун. Лучшая порода называется "шалох", однако порода лошадей одного старика из племени алты-кесеков ни в чем им не уступает; эта порода называется "трамкт". Черкесские лошади среднерослые, масть большинства лошадей гнедая или серая в яблоках; вороной масти у них не бывает. Эта порода происходит от чистокровных арабских скакунов и черкесских кобылиц; есть любители, которые до настоящего времени приобретают чистопородных турецких и персидских коней для поддержания табуна.

Черкесы кастрируют жеребцов из опасения, чтобы те не выдали их своим ржаньем во время набегов на вражескую территорию; поэтому они выезжают только на меринах, которых они приучают быть спокойными. Черкесские лошади известны в России под общим названием "горские лошади", они в той или иной мере используются в табунах. Их основные отличительные качества – легкость, неутомляемость, а также очень крепкая нога. Черкесы никогда не используют лошадей в возрасте до пяти лет, до этого времени они пасутся на свободе в лугах и в горах, оседлывают их лишь после достижения необходимого роста и возраста.

Лошади породы "шалох" отличаются особой формой копыта, которое не имеет выемки сзади. Для каждого табуна имеется своя особая марка, выжигаемая на шкуре лошади и именуемая по-русски "тавро". Тот, кто клеймит лошадь фальшивым тавром, подлежит суровому наказанию. Следует также сказать, что далеко не все лошади в Черкесии высокопородные, как это обычно принято представлять; действительно, лучшие лошади стоят от 100 до 150 рублей, остальные – от 15 до 30 рублей; владельцы табунов получают большие доходы, они ежегодно продают большое число лошадей в Россию и Грузию.

Животноводство

Черкесы содержат большие стада крупного рогатого скота и овец. По числу скота здесь оценивается богатство семьи. Рогатый скот мелкорослый, но сильный и неприхотливый. Быков запрягают в повозки – "арбы" и в плуг, их используют также для езды под седлом. Буйволы встречаются редко; за одного буйвола дают от 12 до 18 рублей серебром; буйвол заменяет в работе более чем двух быков, а буйволицы больше, чем обычные коровы, дают молока для выделки масла.

Овцы составляют почти все богатство черкесов и являются самой важной статьей их хозяйства, мясо их едят без хлеба и соли. Черкесские овцы мельче калмыцких, их шкуры менее красивы, а курдюки менее толсты, редко весят более двух фунтов.

У черкесских овец мясо более светлое и более вкусное, чем у наших. Частое употребление баранины в пищу не вызывает пресыщения. Овец доят и из их молока делают сыр; молоко собирают в мешочки, которые коптят, благодаря чему сыр становится более плотным и компактным и лучше сохраняется. Летом овец выгоняют на пастбища в горы; в январе и феврале их содержат в загонах, "хутерах", где их кормят сеном; в остальное время года их выгоняют на пастбища в долинах или предгорьях.

Козы менее многочисленны, они обычно бурого цвета, их содержат вблизи аулов. Жители высокогорных поселений, или, как их называют черкесы, "абадзе" или "абаза" (Черкесы в долинах презирают своих соотечественников, живущих в высокогорных районах; если равнинный черкес хочет оскорбить своего соседа, то он называет его "абаза"), куда беднее черкесов, живущих в долинах и предгорьях, и, поскольку у них нет пастбищ, они держат только ишаков и коз, которые питаются мхом и листвой кустарников.

Черкесы держат У себя на подворье кур, мясо которых очень нежное, а также гусей, уток и индеек необычайных размеров и красоты.

В домах у них есть также кошки и собаки. Черкесы выращивают прекрасную породу кроликов. Их религия не позволяет им держать свиней, также нигде не видно голубей.

Разведение шелковичного червя

В последнее время некоторые черкесские племена, в том числе убыхи, начали заниматься разведением шелковичного червя, тем более что в их краях тутовое дерево не редкость. То небольшое количество шелка, которое они получают в настоящее время, используется черкешенками для собственных нужд.

Виноградарство

Земли, которые занимают убыхи, чепсоны (одно из племен шапсугов) и гусие, облагодетельствованы природой, потому что они дают человеку самые разнообразные фрукты, не требуя от людей особых затрат труда. Среди этих даров природы есть также виноград, причем в таком необыкновенном количестве, что люди обычно не дают себе труда заботиться о том, чтобы собирать его весь до ягодки. Хотя черкесы – магометане, но они не слишком строго соблюдают законы, предписывающие воздержание от алкоголя, и в отличие от своих соседей абхазов весьма склонны к алкоголю. Они делают посредственное по вкусу и качеству вино, а также водку, некоторые сорта которой по своим добрым качествам приближаются к французской.

Охота и рыболовство

Черкесы отдают много времени охоте на диких животных и птиц, которые в изобилии водятся в их лесах и долинах. Они едят их мясо, а меха и шкуры продают русским. Помимо оленей, косуль, кабанов и зайцев в лесах у черкесов водятся медведи, волки, лисы, куницы, а среди птиц – куропатка и фазан, однако последний в незначительном количестве. Рыбной ловле они уделяют мало внимания, тем более что в их краях мало рек, где водится рыба, так что если они и занимаются рыбной ловлей, то только для собственного потребления. Больше занимаются рыболовством черкесы, живущие в устье Кубани и на побережье моря.

Разработка полезных ископаемых

Судя по образу жизни черкесов, можно было бы подумать, что этот народ должен был бы заниматься разработкой полезных ископаемых самым серьезным образом, поскольку для них оружие – это единственная ценность и главное средство обогащения; однако, так как они не имеют представления о геологической разведке и эксплуатации шахт, они используют только такие минералы, с помощью которых можно получить металл без особого труда.

На территории абедзехов имеется самородное железо в виде крупного песка у подножия горы Ногокоссого; абедзехи собирают его и без особого труда выплавляют в виде слитков, пригодных для использования в различных целях. В недрах земли черкесов имеются также медь, свинец и серебро, но в малых количествах. Нет никакого сомнения в том, что эти горы содержат богатые залежи руд металлов, но, до тех пор пока специалисты не получат возможности в спокойной обстановке обследовать их, эти богатства так и останутся сокрытыми в недрах гор.

Язык

Черкесский язык полностью отличается от других известных языков; на совершенно чистом черкесском языке говорят в Большой и Малой Кабарде и в племени бесленеевцев, которые проживают вблизи Лабы; другие же черкесские племена, обитающие за Кубанью и вплоть до побережья Черного моря, говорят на диалектах, в большей или меньшей мере отличающихся от коренного языка.

Произношение в черкесском языке является одним из самых трудных в мире, и выразить полностью все имеющиеся в нем звуки невозможно с помощью ни одного из известных мне алфавитов. Особо трудным является то, что этот язык требует во многих буквах прищелкивания языком, которое невозможно имитировать, а также имеет бесчисленное множество модификаций гласных и дифтонгов.

В ряде диалектов существует большое число губных и нёбных звуков, которые произносятся с присвистом, а многие согласные произносятся настолько гортанным голосом, что ни одному европейцу не дано разобрать и повторить' эти звуки; тем более нужно учитывать, что неточное произношение или ударение на гласной могут придать слову совершенно иной смысл.

У черкесов нет ни книг, ни рукописей на их языке; у них нет ни малейшего представления о письменности; некоторые страницы их истории освещены в песнях и в нескольких старинных преданиях преимущественно сказочного характера.

В делах они прибегают только к помощи свидетелей и клятвы, которая дается над каким-нибудь амулетом или Кораном, что для черкесов, не знакомых с крючкотворством, вполне достаточно для скрупулезного выполнения взятых на себя обязательств. Поскольку они не имеют развитых и обширных связей, то редко нуждаются в ином способе передачи своих мыслей кроме разговорной речи, а если обстоятельства принуждают их к этому, они прибегают к помощи гонца или же используют письменный арабский или татарский языки; последний широко распространен по всему Кавказу.

Религия

Выше мы уже говорили, что черкесские племена, так же как и абхазы, некогда исповедовали христианскую религию (по греческому обряду). Вторжение татар и влияние крымских ханов на народы, проживающие в районе Кубани, привели постепенно к проникновению ислама. Несмотря на старания грузинских царей с целью сохранить христианскую религию у черкесов и осетин, что совпало по времени с усилиями русских царей, которые начиная со времен Ивана Васильевича нередко направляли в эти края проповедников, преуспеть в этих замыслах не удалось в силу невежества и дурного поведения некоторых миссионеров, а также из-за непреодолимых препятствий, воздвигавшихся татарами.

Тем не менее черкесы всегда склонялись более в пользу христианской религии, поскольку у них до сих пор сохранились руины древних церквей, которые до сего дня почитаются как священные и неприкосновенные убежища. Не более века тому назад князья начали принимать магометанство, а народ стал следовать их примеру, не имея достаточно ясного представления об этой религии и ее обрядах в силу нехватки проповедников.

В 1785 году среди чеченцев появился лжепророк шейх Мансур. Это был дервиш, направленный Оттоманской Портой к кавказским горцам под предлогом распространения ислама и с секретной миссией поднять их на мятеж против России. Этот фанатик-дервиш, называвший себя пророком, с таким рвением выполнял свою двойную миссию, что через 6 лет чеченцы и черкесы превратились в ревностных магометан и были в тот период в состоянии открытой вражды с Россией.

В это время они понастроили мечети, а число их проповедников значительно возросло; эти последние, именуемые "кади", "мулла", "имам", приобрели большое влияние как в делах отправления правосудия, так и в решении политических вопросов. Черкесы относятся к секте суннитов и вследствие этого должны все свои дела решать в соответствии с Кораном, который для мусульман является как духовным, так и светским законом. Вместе с тем они сохранили свои древние обычаи, которые представляют собой, если так можно сказать, неписаный гражданский кодекс, который они твердо соблюдают.

Народ в целом привержен магометанской религии менее, нежели князья и уздени, и нет никакого сомнения в том, что народ, если появится к тому возможность, охотно возвратится к своим прежним верованиям, чему всячески препятствуют князья и уздени из боязни того, что Россия может завладеть этим регионом путем налаживания религиозных связей с их подданными.

Вот несколько черкесских обычаев, свидетельствующих о том, что у них существовала христианская религия.

Когда они везут груженые арбы или перевозят домой собранную пшеницу и когда случается так, что они вынуждены в силу каких-то обстоятельств покинуть свои повозки или свои скирды и им некого оставить посторожить их, они укрепляют деревянный крест на повозке или на скирде в твердом убеждении, что их никто не посмеет тронуть и что их имущество таким образом становится неприкосновенным.

У черкесов много праздников в честь Пресвятой Девы, которые падают на те же дни, что и у русских, хотя у них совершенно нет календаря и они определяют день праздника в соответствии со своими обычаями. Они называют четверг днем Малого поста, пятницу – днем Большого поста, а воскресенье – Господним днем, в эти дни они не занимаются какой-либо большой работой.

Известно, что часть черкесов соблюдает большой пост, наподобие того, как это делается у русских, после чего у них наступает праздник – такой же, как у русских Пасха. По случаю этого праздника они делают друг другу подарки, едят яйца – это единственный день в году, когда женщины могут молиться Богу вместе с мужчинами. Среди прочих увеселений во время этого праздника есть стрельба из лука в цель, причем мишенью служит яйцо, и попавший в него получает подарок от хозяина дома. Черкесы называют этот праздник днем появления Бога.

Они празднуют также и первый день нового года, почти в то же время, когда это делаем мы. В каждом доме, где еще не окончательно восторжествовал ислам, на одной из стен имеется дощечка, на которую повешено полотенце и поставлен кусочек воска, в каждый праздник черкесы делают свечку, зажигают ее и молятся перед дощечкой, стоя на коленях с непокрытой головой. Когда воск кончается, добавляют еще.

Чтобы увериться в преданности христиан или солдат-дезертиров, перешедших к черкесам, их заставляют принести клятву, которая состоит в следующем: один из старейшин поселения или христианин приводит беглеца и в присутствии многих других жителей поселения чертит своим кинжалом крест на земле, кладет щепоть земли на ладонь беглеца и обязывает его съесть это.

Среди божеств, которым они поклоняются и культ которых смешан с остатками язычества, главным является Мерисса (Ее называют также Мереим и считают ее матерью Бога. Это, вне сомнения, искаженное имя Мириам, или Мария.), чей культ и чье имя, вполне возможно, в настоящее время оказались искаженными.

Она, главным образом, покровительница пчел. Этот народ утверждает, что в свое время, когда все пчелы погибли, спаслась лишь одна, нашедшая убежище в рукаве платья Мериссы. Мерисса сохранила ее, и потом эта единственная из оставшихся в живых пчела произвела на свет ныне существующих (живущих) пчел. Ее праздник отмечается летом.

Имя этого черкесского божества несомненно произошло от имени Меликсы. Нет ничего необычного в том, что в стране, где мед является одним из основных продуктов питания населения, насекомому, которое его производит, дали покровительницу. Гораздо более удивительным может показаться то, что у черкесов прижилось это греческое слово.

Сеозерес (Сеозерес, или Сюзерес, был большим путешественником, которому подчинялись ветры и воды. Это божество – покровитель моряков, и он в особом почитании у тех, кто живет на побережье моря.) олицетворен в молодом грушевом деревце, которое черкесы вырубают в лесу и которое, после того как у него обрубают ветви таким образом, что остаются только одни сучья, приносят к себе в дом и почитают как божество. Оно есть почти в каждом доме; к осени, в день праздника Сеозереса, его с большими церемониями вносят внутрь дома под шум различных инструментов и радостные крики обитателей дома, которые приветствуют его по случаю счастливого прибытия.

Оно украшено маленькими свечами, а сверху насажена головка сыра; сидя вокруг него, люди пьют бузу, едят, поют, после чего с ним прощаются и переносят во двор, где оно проводит оставшуюся часть года, прислоненное к стене, без всяких признаков божественного почитания. Сеозерес является покровителем стад.

Тлиебсе – царь, покровитель кузнецов. В день его праздника совершают возлияния на лемех и топор.

Плерс – бог огня.

Мезитха – бог лесов.

Зекутха – бог наездников.

Шибле – бог молнии.

Молния в большом почитании у черкесов; они говорят, что это ангел, который ударяет того, кого отмечает своим благословением Вечность. Если кого-либо убивает молния, считается, что это божья благодать, и это событие празднуется с большой помпой; оплакивая умершего, его родственники в то же время поздравляют друг друга с выпавшей на их долю честью.

Мертвого кладут на своеобразный помост и целую неделю отмечают это событие: те, кто в эти дни окружает помост, складывают к его основанию головы быков, баранов и коз, которых приносят в жертву богу Шибле. Позже на могилу умершего кладут шкуру козла или козы черного цвета. Кроме того, раз в год собирается праздник в честь всех тех, кто умер, убитый молнией; по ходу праздника делаются жертвоприношения богу Шибле. Черкесы толпами выходят из своих жилищ, заслышав гром, производимый ангелом молнии на его небесном пути, и если проходит время, а он все еще не появляется, они вершат громкие молитвы, прося его показаться.

Среди черкесов есть племена, которые поклоняются солнцу, а также вышеперечисленным божествам в священных рощах; места эти являются запретными, и убийца не может искать там убежища от мести родственников убитого.

Из всего сказанного выше видно, что у черкесских племен существуют: магометанская религия, которая является господствующей; некоторые обряды христианской религии, обряды культа Зороастры и, наконец, языческие обычаи. Древние языческие обычаи все более забываются и исчезают. В зависимости от времени и от обстоятельств следует ожидать, что либо ислам пустит там еще более глубокие корни, либо христианская религия вновь будет воспринята всеми этими народами.

Образ жизни

Занятиями выдающихся представителей народов, живущих в этих краях, являются охота и военные упражнения; они зачастую предпринимают походы на несколько дней в леса и горы, где их единственное пропитание составляет небольшое количество проса, которое они захватывают с собой. Этот образ жизни имеет для них столько привлекательного, что они не желают его изменять, и они охотно откажутся от всего, лишь бы сохранить это состояние свободы и независимости.

Есть много примеров того, что князья, воспитывавшиеся в России, совершенно забывают благоприобретенные ими привычки, как только возвращаются на родину, и начинают вести совершенно такой же образ жизни, как и их соотечественники, которые считают военную службу позорной, а свою привольную бродяжническую жизнь высшим счастьем.

Как правило, черкесы не любят работу, и их главными занятиями являются война, охота и разбой. Тот, кто в этом отличается, пользуется среди них самым большим уважением. Когда они собираются в грабительский набег, они пользуются между собой особым, обусловленным между ними, языком. Два наиболее распространенных среди них жаргона – это "шакобше" и "фаршипсе". Первый из них представляется оригинальным, поскольку не имеет ничего общего с черкесским языком (по крайней мере, таково мнение Клапрота). Мужчины всегда путешествуют верхом, а женщины в двухколесных повозках, запряженных быками.

Деление на классы

Черкесская нация делится, в сущности говоря, на пять классов: первый составляют князья, именуемые по-черкесски "пшех" или "пши", а по-татарски – "бег" или "бей", которые ранее в русских актах именовались не иначе как "владельцы", то есть сеньоры, но которые получили титул князя.

Второй класс составляют уорки, или старинные дворяне, которых татары и русские называют "уздени".

Третий класс – отпущенники князей и узденей, которые тем самым стали узденями, но которые в отношении военной службы всегда остаются в подчинении у своих бывших хозяев.

Четвертому классу принадлежат отпущенники этих новых дворян, а к пятому классу – крепостные, по-черкесски именуемые тхокотли, а по-русски – холопы; эти последние делятся на пахарей, пастухов и домашних слуг высших классов.

Раньше число князей было куда больше, чем в настоящее время, что объясняется огромными опустошениями, которые произвела среди этого народа чума. Каждая ветвь княжеских домов имеет у себя в зависимости различные семейства узденей, которые рассматривают своих крестьян как собственность, право на наследование которой передано им их предками, так как эти крестьяне не имеют права переходить от одного узденя к другому.

Князь, таким образом, является сеньором-сюзереном своих дворян, а те, в свою очередь, выступают в качестве сеньоров своих крепостных. Крестьяне не платят своему узденю зафиксированный оброк: на практике же они должны поставлять ему все, в чем он нуждается, но здесь речь идет о предметах первой необходимости, так как если уздень будет слишком обременять своего крепостного, он рискует потерять его навсегда.

Так же обстоит дело и в отношениях между князьями и дворянами: первые требуют то, в чем они испытывают нужду, но ничего сверх того, что им абсолютно необходимо. Если этому порядку нужно дать какое-либо правовое определение, этот строй можно назвать аристократически-республиканским, хотя, по правде говоря, там нет никакого строя, поскольку каждый делает то, что ему заблагорассудится.

В прежние времена могущество черкесских князей распространялось также на осетин, чеченцев, абазин и татарские племена, проживавшие в высокогорье у истоков Чегема, Баксана, Малки и Кубани, но сейчас их влияние почти полностью сошло на нет в результате постепенных успехов России; тем не менее черкесские князья по-прежнему рассматривают себя в качестве хозяев этих народов.

Наибольшим уважением среди них пользуются старшие по возрасту; поэтому, когда возникает необходимость решить какое-нибудь важное дело, собираются старейшие из князей, узденей и даже наиболее богатых крестьян, чтобы высказать свое суждение; эти собрания проходят обычно с большим шумом и многословием. У них нет ни постоянного суда, ни приговоров, ни писаных законов. Наказания, о которых мы будем говорить дальше, у них установлены древними обычаями.

Обычай требует, чтобы князья время от времени делали подарки своим дворянам; как сами эти подарки, так и истории о мотивах и обстоятельствах, при которых эти подарки были преподнесены, передаются от отца к сыну – и в семье получившего подарок, и в семье дарителя.

Если уздень без достаточных на то причин отказывается подчиняться своему князю, он обязан возвратить все подарки, полученные им и его предками. Уздени обязаны следовать за своим князем на войну всякий раз, как он того потребует, и поставлять ему в качестве вспомогательного войска столько своих подданных, сколько они могут.

Если князь в силу слишком больших расходов или в силу стечения обстоятельств, делает долги, его уздени обязаны оплатить их. Князь, так же как и дворянин, имеет право распоряжаться жизнью и смертью своих крепостных и даже по своему усмотрению может продавать тех, кто занят в его домашних службах. Крепостные весьма часто обретают свободу, и тогда их называют "бегаулия". В этом случае они обязаны выполнять приказы своего бывшего хозяина, направленные против дворян и крепостных.

Нельзя продавать отдельно крепостных, занятых в земледелии; крепостные обязаны оплачивать долги и штрафы за кражи, совершенные их узденями. Во время войны князь командует войсками и в окружении своих узденей и слуг совершает набеги на русскую территорию или против своих соседей.

Раньше, до того как среди черкесов получил распространение ислам, любой князь или сын князя имел право взять по овце из каждого стада, которое выгоняли весной на пастбище, и по овце из каждого стада во время их возвращения с горных пастбищ осенью. Он получал также овцу всякий раз, когда во время своих поездок проводил ночь вблизи стада.

Если он приближался к табуну лошадей, то имел право выбрать понравившуюся ему лошадь, оседлать ее и пользоваться ею сколько ему заблагорассудится. Если он проводил ночь у табуна, то мог потребовать жеребенка, которого съедал вместе со своей свитой, так как эти народы до сих пор сохраняют обычай употреблять в пищу конину, но они выбирают для этого лошадь, которую убивают, и воздерживаются от мяса лошади, павшей от болезни. Шкура лошади или овцы принадлежит тому, кто готовит пищу.

Таковы были права князей с самых отдаленных времен, они были им так. же дороги, как и их образ жизни; однако от части своих прав они вынуждены были отказаться с принятием магометанской религии. С этого времени во многих отношениях изменились и обычаи народа. Черкесы, как и все нецивилизованные нации, злоупотребляли водкой, употребляли в пищу свинину, особенно мясо кабанов: это животное часто встречается в их краях и служит главной мишенью на охоте. В настоящее время они воздерживаются от употребления водки и свинины; многие из них вместо общепринятых ранее усов стали отпускать теперь также и бороду...

Нравы и обычаи

Твердо установленный порядок в доме выполняет у черкесов роль отсутствующих законов, как это обычно имеет место у нецивилизованных народов. Слепое подчинение родителям и глубокое уважение к старшим по возрасту соблюдается у этих народов самым скрупулезным образом. Сын не имеет права сесть в присутствии своего отца, то же самое не может себе позволить младший брат в присутствии старшего; они не могут разговаривать со старшими в присутствии постороннего. Точно так же молодые люди, находящиеся в компании людей более зрелого возраста, не осмеливаются ни громко говорить, ни смеяться; они обязаны почтительно отвечать на адресованные им вопросы.

Обычай требует, чтобы все вставали при появлении мужчины или женщины старшего возраста, будь они даже ниже по своему положению. Сесть можно лишь тогда, когда лицо, ради которого все встали, даст на то разрешение словом "тизе", т. е. "садись". Здесь никогда не пренебрегают этим правилом и даже в семье остаются ревностными хранителями этого неудобного обычая.

В своей частной жизни черкесы неплохой народ, не лишенный здравого смысла; они гостеприимны, предупредительны, щедры, умеренны и скромны в пище и в употреблении напитков, постоянны в дружбе, храбры и предприимчивы на войне.

Однако этим положительным качествам противостоит немалое число пороков: они в целом недоверчивы и подозрительны, если их обидеть или оскорбить, они подвержены вспышкам страшного гнева и могут думать лишь о мести. При удаче они преисполняются гордостью и в общем весьма тщеславны, особенно князья, которые гордятся своим происхождением и не желают признавать, что кто-либо может быть равным им.

Они проявляют большой интерес и склонность к разбою, что на языке горцев называется "жить умеючи и обладать ловкостью". Требования, предъявляемые к князю, следующие: уважение к старости, импозантная внешность и физиономия с правильными чертами, физическая сила и особенно неустрашимость; не обладающий этими качествами не может рассчитывать на уважение своих соплеменников и могущество.

Остается непостижимым, как эти народы, для которых свобода является величайшим из благ, могут идти на то, чтобы продавать своих детей. Отец имеет такое право в отношении своих детей, брат -в отношении сестры, если они остаются без родителей; также и муж может продать свою жену, уличенную в неверности.

Зачастую быть проданной является единственным желанием молодой девушки, уверенной в том, что ей удастся занять место в гареме где-нибудь в Турции. Некоторые из них после нескольких лет пребывания в гареме получали свободу и возвращались на родину с небольшим состоянием. Однако князья чрезвычайно редко продают своих детей: этим обычно занимаются бедняки, вернее, занимались, поскольку эта позорная торговля была прекращена после подписания Адрианопольского мира.

Что касается черкесских женщин, они, как правило, не лишены ума, у них живое воображение, они способны на большие чувства, тщеславны и гордятся славой своих мужей, добытой в боях. У них мягкие нравы, они очаровательны в обхождении, покорны, трудолюбивы, любят наряжаться, но весьма ревниво относятся к тому, что говорят на их счет, и любят поболтать, когда собираются вместе.

Воспитание

В соответствии с обычаем, который сохранился с отдаленных времен, князья не имеют права воспитывать своих сыновей ни в своем доме, ни под своим наблюдением, а должны как можно раньше, чуть ли не с самого рождения, отдавать их на воспитание в чужой дом.

Каждый уздень делает все возможное, чтобы предпочтение было отдано именно ему, и тот, на которого падает выбор князя, рассматривает это событие как знак особого доверия. Избранный таким образом воспитатель называется аталыком; он должен обучать, одевать, кормить своего воспитанника вплоть до того дня, когда он должен быть возвращен в отчий дом, что, как правило, бывает не раньше, чем он достигнет возмужания, и его воспитание считается завершенным.

Воспитание состоит из различного рода физических упражнений, призванных развить силу и ловкость – это верховая езда, обучение искусству воровства, военные походы, стрельба из лука, ружья, пистолета и тому подобное. Воспитанника также обучают красноречию и умению рассуждать здраво, что должно помочь ему обрести должный вес на общественных собраниях.

С самого юного возраста аталык приучает своего воспитанника к упражнениям, которые закаливают его тело и развивают в нем ловкость; с этой целью он предпринимает с ним небольшие вылазки за добычей, учит его ловко воровать сначала у своих крестьян барана, корову, лошадь; а позднее посылает его к соседям – воровать их скот и даже людей.

Поскольку на всем Кавказе члены княжеских семей являются неприкосновенными для низших классов, причем не только на своей, но и на вражеской территории, неудивительно, что молодые князья широко этим пользуются и не встречают непреодолимых препятствий в осуществлении своих проказ. Если молодого князя преследуют во время его набега люди, среди которых нет ни одного из княжеских семейств, они не решаются напасть на него, а лишь просят его проявить милость и возвратить то, что он у них захватил; им таким образом удается зачастую получить обратно украденное; но если среди преследователей находится князь, это кончается боем, а частенько и убийством. Известно, что черкесы нередко отвечают на жалобы своих соседей по поводу разбойничьих набегов таким образом: "Это наверняка напроказили наши молодые сорвиголовы".

Вся добыча, которую удается захватить воспитаннику, принадлежит его воспитателю. До тех пор пока воспитание не завершено, отец только изредка может видеть своего сына, и для него было бы большим стыдом заговорить с ним в присутствии постороннего. Когда наконец воспитанник достиг отроческого возраста, или, как выражаются черкесы, он постиг искусство воина, воспитатель возвращает своего подопечного в родительский дом и передает его отцу в присутствии всех родственников; после этого устраивается пышный пир, и воспитатель получает почетное вознаграждение.

Аталык вплоть до своей смерти пользуется большим уважением со стороны всей семьи своего воспитанника, и его принимают как одного из членов семьи. Раньше крымские султаны всегда воспитывались у черкесов, и вследствие дружеских связей, которые они поддерживали с черкесами, находили прибежище в их краях, если были недовольны своим ханом. Точно так же князья Большой Кабарды охотно отдают своих сыновей на воспитание к узденям Малой Кабарды, с тем чтобы установить с ними связи и тем самым иметь возможность ослабить власть князей Малой Кабарды.

Сыновья узденей остаются в родительском доме до трех-, четырехлетнего возраста; после этого им дают воспитателя, который не обязательно должен быть того же ранга; родители не оплачивают ни расходы воспитателя, ни содержание своего ребенка, но, до тех пор пока воспитанник находится у своего наставника, уздень отдает ему лучшую часть добычи, какую он может захватить во время разбойничьих набегов или на войне. Раньше черкесы и кабардинцы женились в возрасте тридцати-сорока лет; теперь они женятся в пятнадцать-двадцать, а девушек отдают замуж в возрасте двенадцати-шестнадцати лет; девушка старше восемнадцати лет имеет мало надежды выйти замуж.

Дети простого люда воспитываются в доме родителей или приемных родителей – людей того же положения. Их приучают скорее к труду пахаря, нежели искусству воина; это делается из политических соображений – чтобы они не стали опасны для своих князей, которые стремятся сохранить их на положении рабов.

Крестьян довольно часто берут в разбойные набеги или военные походы, но это бывает в крайних случаях и делается для того, чтобы увеличить число воинов; поскольку у крестьян нет ни хорошего стрелкового оружия, ни умения им пользоваться; они никогда не бывают прирожденными воинами в отличие от своих князей и дворян.

У князей представительницы прекрасного пола также воспитываются вне родительского дома; их воспитанием придирчиво занимаются жены узденей; они держат воспитанниц в слепом повиновении и обучают их шитью золотом и серебром и другим ручным работам. Они (т. е. девушки) не решаются заговорить с посторонними, за исключением своих родителей, однако их не подвергают затворничеству и им позволено из вежливости ответить несколько слов незнакомцу, если он к ним обратится, но при этом должны стоять вполоборота и с опущенными глазами.

Молодые люди обоих полов, за исключением отпрысков княжеских семей, свободно общаются друг с другом в общественных местах в присутствии родителей; они проводят время в танцах, состязаниях и различных играх; таким образом они знакомятся друг с другом на манер древних спартанцев.

Браки

Ни у одной нации не развито так чувство дворянской гордости, как у черкесов, и потому там никогда не бывает случаев неравного брака. Князь женится только на дочери князя, а рожденные вне брака дети никогда не могут унаследовать прерогативы их отцов, если как минимум они не женятся на законных княжнах; в этом случае они становятся князьями третьего ранга.

Поскольку абхазы ранее были подчинены черкесам, их князья рассматривались как уздени черкесов: они могли жениться только на дочерях черкесских узденей, последние же, в свою очередь, могли вступать в браки с абхазскими княжнами. Князь, который женится на дворянке, покрывает себя меньшим позором, чем князь, который выдает свою дочь замуж за дворянина.

Приданое, по-татарски – калым, или как здесь говорят – баш, достигает у князей 2000 рублей серебром и выплачивается либо деньгами, либо пленниками, крепостными, оружием или скотом. Приданое невесты зависит от отца, который определяет его по своему усмотрению и передает жениху вместе с невестой; однако главный подарок, который считается частью приданого, делается после рождения первого ребенка. Одновременно с подарком отец молодой женщины вручает ей повязку и покрывало, составляющие неотъемлемую часть наряда замужней женщины.

Когда молодой человек намерен жениться, он сообщает об этом своим родителям и друзьям; для этого он собирает их всех вместе; они делают ему подарки оружием, лошадьми, быками и прочими предметами. Созванные молодым человеком его друзья направляются к дому той, которой он добивается, чтобы сообщить о намерениях молодого человека отцу и братьям девушки; они обговаривают с родственниками условия, и жених, таким образом, может заполучить свою избранницу сразу же после уплаты баша.

Если жених не в состоянии сразу уплатить весь баш, он может выплатить его постепенно после женитьбы. Надо сказать, что жених может действовать и без посредников и украсть свою невесту, причем отец и братья последней не имеют права отнять ее у него, но он все равно должен уплатить баш – или сразу, или постепенно.

Этот последний способ обзаведения женой наиболее распространен и не имеет ничего постыдного в их глазах. Молодой человек приезжает красть свою любимую в сопровождении друга, который сажает невесту на свою лошадь и сам пристраивается сзади на крупе. Таким образом они все втроем скачут к жилищу одного из своих свойственников. Приятель представляет там невесту, которую сразу же устраивают в комнате, предназначенной для новобрачных. В одиночестве она терпеливо ожидает свое будущее, поддерживая огонь в очаге, служащем единственным источником света.

Только тогда, когда все в доме, как считается, уснули, друг ищет молодого мужа в лесу, чтобы привести к ней. Жених, прежде чем отдаться радостям, уготованным Господом для соединения супругов, вспарывает кинжалом корсет, который его супруга носит с десяти лет, и о котором шла речь выше.

Никакая иная церемония, кроме кое-каких увеселений, не служит для узаконивания брака. На рассвете следующего дня муж покидает свою супругу, которая должна перебраться в отдельный домик, выстроенный для нее супругом при жилище, где отныне он будет видеть ее только ночью и под величайшим секретом, поскольку появляться на людях с женой считается своего рода бесчестьем. Только простолюдины живут вместе со своими женами, когда те постареют.

Обычай совсем не видеть своих жен вовсе не имеет причиной презрение черкесов к прекрасному полу; скорее может показаться, что, наоборот, этот обычай был придуман для того, чтобы продлить царство любви между супругами, подобно тому, как трудности, которые испытывают любовники, мечтающие принадлежать друг другу, способствуют зачастую продлению их иллюзий...

Цена за невесту составляет у князей и дворян до 30 башей и около 18 башей у простого народа. Вот какова цена для князей и дворян:

1. Мальчик.

2. Одна кольчуга.

3. Шлем.

4. Боевые перчатки и налокотники.

5. Одна шашка.

6. Восемь быков.

7. Конь, равный по стоимости как минимум двум быкам (но если есть лучше, обязательно должен быть дан лучший).

8. Обычная лошадь.

Эти первые восемь башей являются обязательными и требуются неукоснительно; что касается остальных двадцати двух, то их обычно выплачивают в виде двадцати быков, ружья и пистолета.

Главные баши для простолюдинов следующие:

1. Лучший конь.

2. Ружье с серебряной насечкой.

3. Два быка.

4. Двадцать баранов и десять коз.

5. Медный котел стоимостью не менее двух быков.

6. Обычная лошадь.

Остальные баши могут быть заменены и выплачены в виде рогатого скота в возрасте не менее трех лет; одна голова скота в этом случае приравнивается к одному башу.

Очень редко у черкесов больше одной жены, хотя их религия позволяет им иметь несколько. Браки заключаются между равными по положению, как мы уже говорили выше; выйдя замуж, женщина переходит в полное подчинение к своему мужу, и с тех пор для нее начинается трудовая жизнь – удел черкесских женщин, к которому ее заранее готовят ее родители.

Воспитатель молодого князя подбирает ему невесту и организует ее кражу, по крайней мере, в том случае, если у него нет другой привязанности или же она еще не отдана другому. Если встречаются два претендента-соперника, они дерутся между собой или за них бьются их друзья, чтобы решить, кому достанется девушка.

Выше уже говорилось, что черкес может видеть свою жену только ночью; если они случайно встречаются днем, то немедленно поворачивают в противоположные стороны – обычай, весьма благоприятствующий амурным историям и делающий женщин мишенью для соблазнителей. Застигнутый на месте ухажер должен заплатить сумму, соответствующую мере оскорбления, нанесенного мужу.

Муж не осмеливается покуситься на жизнь своего соперника, поскольку в этом случае он должен будет оплатить его смерть родственникам. Что касается женщины, нарушившей супружескую верность, то муж отрезает ей волосы и рукава платья и отправляет ее в таком виде на лошади к ее родителям, которые ее убивают или продают.

Бывают и такие мужья-варвары, которые отрезают провинившейся жене нос или уши, но немногие из них решаются на подобные крайности, которые влекут за собой выплату, на что может (иметь право) претендовать семья жены и которая бывает весьма значительной в зависимости от нанесенных увечий. Если молодой муж замечает, что его жена не девственница, он ее тут же отправляет к родителям и сохраняет за собой калым, а девушку ее родственники продают или убивают.

Существуют два вида развода: иногда муж расстается со своей женой ь присутствии свидетелей и оставляет калым ее родителям – в этом случае она может вновь выйти замуж; но если он просто приказывает ей покинуть его, он еще имеет право взять ее обратно по прошествии года. Если он не берет ее обратно после двух лет, отец или родственники жены идут к мужу, чтобы оформить действительный развод, после чего бывшая жена может вновь выйти замуж за другого.

Какой бы ужасной ни представлялась в Европе тираническая власть мужчины над женщиной в Азии, ее следует признать необходимой для сохранения порядков, существующих в доме черкесов.

Муж -хозяин и судья своей жены, она – первая рабыня в доме: именно жена готовит пищу, делает войлок, шьет одежду для мужчин, и зачастую именно она ухаживает за конем мужа и оседлывает его. Муж имеет право на жизнь и смерть своей жены и отвечает за это только перед ее родителями; в силу того ли, что эти обычные законы так повлияли на нравы, или же того, что у черкесов много личных добродетелей, однако известно, что мужчинам почти никогда не приходится прибегать к своим правам в этом смысле.

Вместе с тем прекрасный пол, хотя и обречен на трудовую жизнь, отнюдь не осужден здесь на вечное заточение, как это имеет место у турок и персов; они свободно принимают у себя гостей обоего пола, за исключением молодых женщин, которые в первые годы замужества не имеют права покидать свой дом. Если жена принимает гостей того или иного пола, муж не имеет права при этом присутствовать. Девушки допускаются на все праздники, которые они украшают своим присутствием. Осведомляться у кого-либо о здоровье жены или дочерей считается неприличным и даже может быть воспринято как обида. Это дозволено только близким родственникам жены, которые не должны задавать подобные вопросы в присутствии посторонних.

Влияние женщин

Черкесские женщины не только пользуются репутацией изумительно красивых и образцово преданных, они пользуются также важной привилегией, которая вытекает из морального кодекса этого народа: мы хотим сказать об уважении и даже почитании, которое черкесы испытывают по отношению к праву защиты и посредничества, принадлежащему женщинам. Если женщина с распущенными волосами без покрывала бросается в гущу сражающихся, кровопролитие прекращается и тем скорее, если эта женщина в почтенном возрасте или из известной фамилии.

Достаточно того, чтобы мужчина, которого преследуют враги, укрылся в помещении женщин или чтобы он дотронулся до какой-нибудь женщины, как он становится неприкосновенным. Одним словом, никакая кара, никакая месть и тем более убийство не могут быть совершены в присутствии женщин; их откладывают до другого случая. Вместе с тем между лицами одинакового положения считается постыдным отдавать себя под защиту прекрасного пола, поэтому к ней прибегают только в крайних случаях и чтобы избежать неминуемой смерти.

Дружба

В горах Кавказа для определения дружбы имеется свое особенное слово – "кунак", или друг, и означает у черкесов то же самое, что побратим у босняков или крестный брат у древних пруссаков, то есть друг, для которого они готовы пожертвовать всем своим состоянием и даже самой жизнью. Если один кунак гостит у другого, его угощают самым наилучшим образом, в его распоряжение предоставляется все, что есть у хозяина, который снабжает его всем, что тому необходимо, а в случае, если он не в состоянии удовлетворить нужду кунака, хозяин приглашает его на грабеж и отдает ему все, что только сможет украсть.

Эта странная манера оказывать помощь своему кунаку за счет кого-то третьего бытует среди всех народностей Кавказа с самых отдаленных времен и лежит в основе их политических взаимоотношений. Действительно, каждый старается иметь кунака в отдаленных краях, к помощи которого он может прибегнуть в случае необходимости; таким образом, посредством этих индивидуальных связей все самые различны народы сближены, или как минимум имеют возможности для этого.

Лучший способ для путешественника (горца, а не европейца), вознамерившегося пересечь внутренние районы Кавказа и не быть при этом ограбленным,– это выбрать себе доброго кунака, которого всегда можно найти за умеренную плату и который проведет путешественника повсюду, отвечая за его жизнь и имущество.

Несмотря на то, что существует большая разница между кунаком, преданным за деньги (по-черкесски он называется "гаче"), и прочными глубоко дружественными связями, которые объединяют под тем же названием горцев, обычай тем не менее требует, чтобы кунак, благоприобретенный ценою денег, защищал того, кто ему доверился, ценой собственной жизни, если он не хочет потерять свою репутацию, что служит для путешественников надежной защитой от любого нападения со стороны горцев, которые обычно стараются получить добычу, не рискуя при этом расстаться с собственной жизнью.

Русские, живущие в пограничных с Кавказским хребтом районах, и особенно казаки на Линии, имеют кунаков среди черкесов, чеченцев и других народностей, с которыми они поддерживают дружеские отношения в мирное время.

Тот, кто хочет путешествовать во внутренних районах страны адыгов, должен прежде познакомиться с кем-нибудь из этого народа, кто, взяв путешественника под свою защиту, проведет его через территорию племени, к которому сам принадлежит, обеспечивая ему приют и пропитание во все время путешествия совместно с ним: в этом случае покровитель и покровительствуемый получают звание гаче. Если путешественник хочет двигаться дальше, его гаче перепоручает его одному из своих друзей другого племени, по территории которого намерен проехать путешественник; тот становится новым гаче путешественника и т. д. Таким образом, любой путешественник-горец, охраняемый своим гаче, может пересечь без опасности всю страну, населяемую черкесами, и даже весь Кавказ, не делая никаких затрат, за исключением подарков, которые он в знак признательности должен делать каждому из своих гаче.

Гостеприимство

Так же как и у всех, в общем, горских народностей, гостеприимство является одной из первых добродетелей черкесов. Они принимают от доброго сердца иностранцев, сердечно предоставляют приют всем путешественникам, не говоря уже об их друзьях. Бродяжническая жизнь и рыцарский дух, свойственные черкесам, видимо, и породили этот священный закон гостеприимства.

С того момента, как незнакомец входит в дом черкеса, он пользуется там всеми правами гостя, то есть находится под особым покровительством хозяина дома, который обязан накормить гостя, уложить его спать, позаботиться о его лошади и проводить его по надежной дороге или же, в случае опасности, провести его к одному из своих друзей в ближайшем поселении.

Прибытие гостя или путешественника – приятное событие в доме для всех его обитателей, каждый старается быть полезным гостю и от всей души стремится выполнить свои обязанности. Часто случается, что знакомство, вытекающее из обязательств гостеприимства, перерастает в дружбу, а хозяин дома и путешественник становятся кунаками.

Но, с другой стороны, если тот же гость немного позднее встретится случайно с тем, кто совсем недавно так любезно с ним обращался, он может остаться без багажа, а то и в плену у своего бывшего гостеприимного хозяина, причем все это проделывается без излишней щепетильности.

Споры. Цена крови

Черкесы не терпят оскорблений или грубых эпитетов в свой адрес. Если подобное случается между двумя князьями или дворянами, они вызывают друг друга на дуэль, но человек более низкого происхождения или крестьянин может поплатиться своей жизнью.

Обычно в своих речах они соблюдают большую вежливость, особенно в отношении высокопоставленных лиц; хотя они люди сильных страстей, в обращении друг с другом они стараются (их спрятать) быть выдержанными. На своих общественных собраниях, где часто происходят довольно бурные споры, они сохраняют благопристойность до тех пор, пока им не начинают угрожать, и часто эти угрозы претворяются в действие.

Среди оскорблений наличествует и слово "вор", но здесь оно скорее означает неумелость кого-либо в этом занятии, того, кто допустил, чтобы его поймали с поличным, или признался в краже. Среди выражений, к которым они прибегают, есть одно, которое стоит привести: "Дай Бог, чтобы ты не знал, что делать, и не желал прислушиваться ни к чьим советам..."

Здесь не устанавливают ни времени, ни места поединка – там, где два соперника встретятся в первый же раз после ссоры, они слезают с коней, вынимают из-за пояса пистолеты, и тот, кто подвергся оскорблению, стреляет первым; его обидчик стреляет вслед за ним.

Если случается так, что встреча двух соперников происходит в присутствии лиц более высокого положения, то из уважения к ним соперники стреляют в воздух, а дуэль таким образом откладывается до следующей встречи. Если один из двух соперников будет убит, его противник должен скрываться и искать убежище от кровной мести.

Этот закон мести такой же, как существует у арабов, и называется по-черкесски "тхлуаса", то есть "цена крови"; у татар же он называется "канглех" (от слова "кан" – кровь). Этот закон существует у всех кавказских народов и является обычной причиной происходящих между ними войн.

Их неукротимая ненависть к русским частично объясняется именно этими мотивами, так как кровная месть передается от отца к сыну и распространяется на семью того, кто первым обратил на себя действие этого закона, совершив убийство.

Развлечение

Скачки на лошадях и танцы составляют главные способы времяпрепровождения у черкесов. Скачки у них означают соревнование за то, чтобы первым прийти к намеченной цели, или же военные упражнения, представляющие собой стрельбу в цель из ружья, пистолета или лука на полном карьере, метание "джериды" – легкой палки длиной в три фута и другие упражнения, призванные продемонстрировать ловкость и меткость всадника и качества его лошади.

Есть безрассудные всадники, которые приучают своих лошадей бросаться на полном карьере с крутого берега в воду или совершать гибельные прыжки с крутых обрывов, причем проделывается это без малейшей остановки, на скаку. Подобные штуки, которые каждый раз ставят под угрозу жизнь всадника и его лошади, очень часто выручают их в крайних обстоятельствах, спасая от неминуемой смерти или пленения.

Черкесские танцы, исполняемые под музыку на своеобразной скрипке с тремя струнами, в азиатском духе, довольно грустные и маловыразительные: па состоят из маленьких прыжков, но надо сказать, что положение ног, почти всегда вывернутых вовнутрь, делает их очень трудными. По наблюдению Палласа, один из их танцев весьма напоминает шотландский. Два танцора становятся лицом друг к другу с развернутыми назад руками и выделывают прыжки и различные движения ногами с удивительной ловкостью и легкостью; в это время зрители отбивают ладонями ритм и напевают следующим образом: "А-ри-ра-ри-ра".

Другие их музыкальные инструменты – это нечто вроде флажолета и баскского барабана. Песни их не более веселы, чем танцы, хотя некоторые из них довольно приятны. Их песни не рифмованы и зачастую служат для восхваления благодеяний и осуждения пороков. Черкесские женщины и девушки часто проводят вечера вместе, занятые своим рукоделием и напевая песни.

Болезни

Основные болезни среди черкесов, как и вообще среди горских народов, – это офтальмия и катаракта, которые ведут к слепоте. Эти болезни следует приписать рефракции солнечных лучей летом во время большой жары в горах, покрытых снегом, что ведет к ослеплению и воспалению глаз у населения. Время от времени территория, населенная черкесами, подвергается также эпидемиям лихорадки и чумы; чуму к черкесам постоянно заносят турки.

Также большое число народа уносит оспа, так как черкесы не делают прививок против нее, хотя, например, в Грузии это практикуется давно. От головных болей они лечатся тем, что плотно завязывают платком лоб и не снимают повязки, до тех пор пока головная боль не пройдет.

Они не знают болезней, происходящих от праздной и беспорядочной жизни. В комнате больного производят шум, в то время как врачеватель, с важным видом сидящий у постели больного, время от времени произносит каких-нибудь одно-два слова. Место его священно, и, когда он встает, его никто не занимает. Тот, кто попытается святотатствовать и занять место врачевателя, должен будет уплатить ему значительную сумму. Больных врачуют с помощью амулетов и народных средств.

Для излечения некоторых видов лихорадки больного отправляют спать в течение нескольких ночей к развалинам античных монументов и на древние могилы, так как верят в их исцеляющую силу.

В отношении раненого церемониал несколько другой. В его комнате не должно находиться никакого оружия, а на пороге его дома ставится миска с водой, в которую опускают яйцо. Прежде чем войти в дом раненого, следует трижды постучать по лемеху плуга. Юноши и девушки играют при входе в жилище раненого и поют песни, сложенные в его честь.

Этот обычай – производить шум в комнате больного – можно наблюдать и у некоторых других народов, более или менее цивилизованных, нежели черкесы; утверждают, что это необходимо, для того чтобы изгнать из комнаты злых духов. Для лечения ран, язв и тому подобных заболеваний у них имеются прекрасные средства, искусство изготовления которых передается в семье от отца к сыну. Их ветеринары весьма знамениты своим искусством лечить лошадей. К изложенному выше следует добавить, что черкесы весьма редко доживают до глубокой старости.

Похороны

По случаю смерти отца или мужа вся семья выражает свое горе: женщины испускают душераздирающие вопли, расцарапывают до крови лицо и грудь; мужчины считают постыдным плакать, особенно проливать слезы по своим женам, но иногда родственники покойного бьют себя кнутом по голове, чтобы показать свою скорбь, причем синяки, символизирующие их скорбь, долго остаются видимыми.

Мертвых хоронят по магометанскому обычаю, лицом, обращенным в сторону Мекки; покойного, полностью обернутого белой тканью, провожают в последний путь ближайшие родственники обоих полов. По прибытии на кладбище покойника опускают без гроба в могилу; иногда устраивается нечто вроде свода из ветвей деревьев, которые затем засыпают землей; сверху на могилу кладут большие плоские камни.

Раньше вместе с покойником в могилу опускали все, что ему принадлежало, а также подарки, полученные им от его родственников и друзей; сейчас так делается крайне редко. В течение года постель покойного и его оружие сохраняются с самой ревностной религиозной заботливостью на том же самом месте, где они находились при его жизни.

Родственники и друзья навещают в определенное время могилу и там выражают свою боль и скорбь, ударяя себя в грудь. Вдова должна выражать признаки самого сильного уныния. Черкесы носят траур (черную одежду) в течение целого года; траур не соблюдается по погибшим в сражениях против русских, поскольку считается, что они прямиком отправляются в рай.

На похоронах мулла зачитывает несколько отрывков из Корана, за что получает богатое вознаграждение. Кроме того, он обычно получает еще и одну из лучших лошадей покойного. Для могил людей из богатых семейств выбирают возвышенное место или над их могилой насыпают холмик, который украшают большими длинными каменными плитами прямоугольной, пятиугольной, шестиугольной и т. п. формы. Строятся также небольшие сводчатые часовни, покрытые плитками или черепицей.

Эти могилы были подробно описаны у Гюльденштедта, Палласа и Клапрота, к которым мы и отсылаем читателя на сей предмет.

Науки

У черкесов совершенно нет своей письменности. С тех пор как они восприняли ислам, они пользуются арабским алфавитом и пишут на татарском наречии, называемом "тюркю", которое среди них распространено; арабский алфавит не подходит для написания слов на их языке по причине наличия в нем большого числа дифтонгов, гортанных звуков, прищелкивания языком и так далее, о чем мы уже говорили выше.

Судя по тому, что написано о воспитании и образе жизни этого народа, невозможно представить, чтобы они имели склонность к наукам; у них нет ни желания, ни времени этим заниматься. Многие из их князей не умеют ни читать, ни писать. Все их научные знания, ограниченные умением толковать Коран, сосредоточены в руках духовенства.

С другой стороны, было бы весьма легко дать образование этому народу, учитывая его природные наклонности и интеллектуальные способности, если бы удалось искоренить его предубеждение против всякого рода науки. Доказательством этому служит то, что многие черкесские и кабардинские князья научились читать и писать по-русски, так сказать, без чьего-либо участия и помощи и говорят на этом языке настолько чисто и с таким правильным произношением, что их можно принять за настоящих русских.

Промыслы

Количество промыслов у этого народа ограничивается его малыми потребностями. В пределах жилища производится все то, что необходимо для его обитателей. Женщины там заняты главным образом тем, что выделывают сукно из светлой пряжи, напоминающее фланель, а также бурки, войлоки, ковры, колпаки (шапки), туфли (чирики), золотые и серебряные галуны для украшения верхней одежды (чекмень) и головных уборов, ножны и чехлы для сабель, ружей и пистолетов.

Как и представительницы благородных семей, что описаны у Гомера, женщины в черкесском княжеском доме не освобождены от этих работ; даже, наоборот, для них является: честью прославиться своим мастерством среди прочих женщин. Из шерсти диких коз они прядут длинные нити, но тканей из этой пряжи не делают, вероятно, потому, что шерстяные ткани не получили широкого распространения.

Мужчины занимаются плотничеством, собирают ружья, льют пули, выделывают довольно хороший порох и тому подобное. Они также изготовляют мебель и прочую домашнюю утварь, причем на это не идет ни кусочка металла.

Их седла и другие изделия из кожи знамениты своей долговечностью и легкостью, так что казаки на Линии стараются обзавестись рамами от черкесских седел (арчег). Наподобие всех горцев, черкесы изготовляют ремни, разрывая сырую бычью или козью шкуру на длинные полоски, которые они прикрепляют одним концом к дереву или какому-нибудь другому предмету, а затем протягивают между двумя деревянными брусками, которые они сильно сжимают руками. После неоднократного повторения этой операции ремень становится таким же мягким, как если бы он был сделан из лучшей дубленой кожи, и таким прочным, что его почти невозможно разорвать.

Кузнечное дело и работы по благородному металлу являются единственными отраслями, которые находятся в руках небольшого числа профессиональных мастеровых; первые делают топоры, ножи, гвозди, удила для лошадей, наконечники для стрел и прекрасные кинжалы. Золотых и серебряных дел мастера украшают золотом и серебром оружие, пороховницы, пояса и т. д. Совершенство этого вида работ, красоту и гармонию рисунка, который они воспроизводят с помощью кислоты чернью по металлу, трудно себе представить.

Доходы

Доходы черкесских князей поступают от продажи пленников, лошадей, крупного рогатого скота и в виде налогов, которые они получают от своих вассалов и крестьян. У узденей тоже есть свои доходы, но налогов они не собирают; зато они получают всю прибыль от сельского хозяйства, имея в виду, что им принадлежит большая часть поголовья крупного рогатого скота, овец и лошадей; князья же считают зазорным для себя заниматься подобными трудами. Князь ежегодно получает от каждой семьи крестьян барана и кое-какую провизию, предназначенную для его дома, поскольку гордость любого князя требует, чтобы у него всегда был готов стол для приема гостей. Помимо этих поступлений он еще получает небольшие суммы денег от продажи пленников и лошадей. Богатые черкесские князья совершенно не проявляют интереса к своему добру. Их собственность и богатство составляют прекрасная лошадь, доброе оружие и то воображаемое счастье, которое зависит от удачного исхода предпринимаемых ими походов и разбойничьих набегов.

Законы

У черкесов нет писаных законов, за исключением Корана, который, для какого бы народа он ни был составлен, все же применим здесь во многих случаях. Но приговор кадия не является для черкеса окончательным в той же мере, что и для турка. Чтобы решить дело по справедливости, здесь собирают воинов и устраивают битву, иначе этот приговор останется недействительным для двух могущественных противников. Законы, пользующиеся куда большим уважением у черкесов,– это их древние (обычные законы) законы обычного права, которые мы постараемся перечислить ниже:

1. Князь имеет право подвергнуть одного из своих узденей за очень серьезное преступление смертной казни или лишить его права собственности на его крестьян, стада и все его имущество.

2. Князь имеет право приказать убить одного из своих крестьян за предательство, неподчинение или наглое поведение или вместо этого разрушить его дом и продать всю его семью. Эта последняя мера наказания, будучи более выгодной, могла бы привести к злоупотреблениям со стороны князей, если бы месть со стороны крестьянина не рассматривалась как позор для князя.

3. Князь не имеет права вмешиваться в дела своего узденя при условии, что этот последний выполняет обязанности вассала, платит налоги, а его крестьяне не жалуются на него князю за притеснения.

4. Уздень может покинуть своего князя вместе со всей семьей, но в этом случае он теряет свое имущество и состояние. Крестьяне не имеют права покидать своих хозяев, но они иногда делают это, доведенные до отчаяния притеснениями. Чтобы разрешить эти домашние неурядицы и восстановить мир, из числа князей, узденей и старейшин из народа создается арбитражный суд, выносящий свое решение.

Если обе стороны приходят в той или иной форме к согласию, они дают торжественную клятву забыть прошлое; по этому случаю существуют и другие местные обычаи, как, например, приносят в жертву барана, после чего каждый должен дотронуться языком до окровавленного лезвия кинжала, с помощью которого была принесена жертва.

5. Князь имеет право даровать свободу своему крестьянину и сделать его узденем в награду за услуги.

6. Если уздень убивает не принадлежащего ему крестьянина, он платит штраф в размере девяти рабов.

7. Если кто-либо решится напасть на чьего-либо кунака, он должен дать хозяину дома, в котором нашел приют гость, одного раба; тот, кто убьет чьего-либо кунака, должен дать девять рабов. Этот штраф является компенсацией за оскорбление, нанесенное дому, где совершено нападение на гостя. Что касается убийцы, то свои счеты с родственниками убитого он должен урегулировать сам.

8. Между людьми низкого происхождения убийство, в зависимости от обстоятельств, улаживается посредством денег, имущества, скота и т. д.; но между князьями и узденями убийство редко улаживается с помощью денег, обычно требуется кровь за кровь. В этом случае кровная месть передается от отца к сыну, от брата к брату и тянется до бесконечности, пока не будет найден способ примирить два враждующих семейства. Лучший способ прийти к этому – это чтобы обидчик выкрал ребенка в семье пострадавшего, взял его к себе в дом и воспитал его до возмужания. После того как ребенок возвращен в родительский дом, все старые обиды обрекаются на забвение с помощью двухсторонней клятвы.

9. Право гостеприимства распространяется и на преступников, но из этого числа исключаются те, кто украл помолвленную невесту или замужнюю женщину, а также те, кто нарушил супружескую верность, убил родителя или совершил противоестественный грех.

Эти преступления, надо сказать, совершаются редко и караются смертной казнью; тот, кому удалось избежать наказания, не может более оставаться среди черкесов и должен бежать в Россию или Грузию. Убийца всегда остается под охраной гостеприимства, до тех пор пока его родственники не уладят дело с семьей убитого. В ожидании этого убийца должен прятаться подальше от места, где проживает семья убитого; к себе он возвращается после того, как дело улажено, и платит баш сразу или по частям. Цена за убийство князя, узденя и крестьянина установлена много веков назад и остается в силе до наших дней.

За убийство князя полагается 100 башей, в том числе:

а) семь рабов, каждый из которых считается за один баш;

б) лучший конь;

в) один шлем;

г) одна кольчуга;

д) одна шашка.

Эти баши выплачиваются неукоснительно; остальные – частью движимого и недвижимого имущества убийцы и его родственников. За убийство дворянина первого ранга платят пятьдесят башей; дворян второго и третьего рангов – тридцать башей; за крестьянина – двадцать пять башей. Помимо этого, чтобы окончательно примирить два семейства, нужно, чтобы в семье убийцы воспитали ребенка из семьи убитого. У шапсугов, абедзехов, натухайцев, убыхов и гусие за убийство дворянина платят двадцать два баша, а за убийство простолюдина – двадцать башей.

10. Во всех классах общества, за исключением рабов, отцы и мужья являются абсолютными хозяевами жизни своих детей и жен.

11. Если отец умирает, не успев высказать своей последней воли, сыновья делят между собой имущество поровну и дают каждой дочери по одному рабу; если рабов нет или не хватает, каждая дочь получает лошадь и скот пропорционально состоянию покойного. Побочные дети не имеют прав на наследование имущества, но семья обычно кормит их. Что касается матери, если она переживает своего супруга, то и она получает определенную долю наследства.

12. Кража, совершенная у князя, наказывается возмещением стоимости украденного в девятикратном размере и сверх того еще дают одного раба; таким образом, за одну украденную лошадь дают девять лошадей и одного раба. За кражу у узденя возмещают стоимость украденного и сверх того дают тридцать быков. За кражу, совершенную в своем племени, наказывают строже, чем за кражу в другом племени.

Так, если шапсуг крадет коня у натухайца и его уличат в воровстве, он должен возвратить этого коня и дать еще одного в придачу в качестве меры наказания; но если шапсуг крадет коня у шапсуга, он обязан возвратить этого коня и еще семь лошадей в придачу; в отношении любого украденного предмета соблюдаются те же самые пропорции.

Кража, совершенная умело, не имеет в глазах черкесов ничего предосудительного, поскольку это считается такой же заслугой, как у нас удачно проведенная военная операция. Это – одно из первых качеств этого народа, его главное умение и цель всех их предприятий.

Самое большое оскорбление, какое девушка может нанести молодому человеку, это сказать ему, что он до сих пор не сумел украсть даже коровы. Если кто-либо уличен в воровстве, он обязан возвратить украденное владельцу лично, уплатить полагающийся штраф и сверх того должен уплатить одного-двух рабов своему князю или узденю.

Чтобы объяснить подобную строгость, которая кажется противоречащей природной склонности черкесов к этому пороку, нужно сказать, что лично возвратить украденное его владельцу считается за величайший позор у этого народа; вместо того, чтобы лично возвращать украденное его владельцу и тем самым признаться в содеянном публично, вор предпочел бы уплатить стоимость украденного втройне, лишь бы его поступок не получил широкой огласки.

Итак, эта строгость служит скорее мерой наказания вору за его неумелость; будучи выставлен на всеобщее осмеяние, незадачливый вор своим примером учит остальных быть более ловкими. Кража между князьями наказывается ответными репрессиями, которые по-черкесски называются "баранта"; это означает нападение на территорию обидчика, угон его людей и скота и т. д. Однако и здесь существуют свои правила – добыча, которую захватывают во время этих ответных набегов, не должна намного превышать по стоимости то, что было захвачено ранее напавшим первым. Между тем право собственности уважается среди людей, которых связывают узы родства, дружбы, гостеприимства или какие-либо иные.

Организация власти

Выше мы уже говорили об образе правления у черкесских народов, среди которых кабардинцы, бесленеевцы, натухайцы, бжедухи и жанеевцы находятся под властью князей – "пши" или дворян, а прочие имеют демократическую форму правления. Мы хотим сообщить некоторые детали на этот счет.

В 1795-м или 1796 году натухайцы, шапсуги и абедзехи избавились от гнета своих князей и узденей и создали демократические органы власти. Князья этих трех народностей при поддержке кабардинских князей из племени хамышеевцев предприняли попытку удушить эту смуту, но успеха не имели и отправили к императрице Екатерине посольство с просьбой оказать помощь против своих мятежных подданных. Послами этими были хамышеевский князь Бачарей и шапсугские князья Султан-Али и Девлет-Гирей. Последний умер в Москве, а двое других возвратились домой, имея разрешение взять в Черномории одну пушку и сотню казаков для совместных действий с их сторонниками против восставших. Битва, которая состоялась вблизи от речки Афипс, в местечке Бзиюк, обернулась поражением для мятежников, но, даже потеряв шестьсот человек, шапсуги не смирились и остались свободными, также как и натухайцы, и абедзехи, и таким образом власть их князей была навсегда уничтожена.

С тех пор шапсуги питают непримиримую ненависть к семейству Шертлук, к которому принадлежали послы Девлет-Гирей и Султан-Али. Этот последний, будучи изгнан вместе со своими сторонниками, вновь отправился в Санкт-Петербург в период правления императора Павла I просить покровительства; ему, а также детям умершего в Москве Девлет-Гирея было разрешено обосноваться в Черномории.

Эти три племени, став свободными, создали у себя своеобразный суд присяжных, именуемый по-черкесски "тюрко-хас". Их территория была поделена на округа, и в каждом округе имеется суд – "хас", формируемый из числа старейшин: в этих целях избирают наиболее опытных людей невзирая на их положение; тот, кто добился всеобщего уважения своими добродетелями и заслугами, избирается в члены суда пожизненно. Все общественные дела, такие, как война, мир и т. п., обсуждаются этими судами, и их решение приобретает силу закона.

Заседания суда происходят обычно в лесу, где оратор выступает в центре круга внимательных слушателей, терпеливо дожидающихся своей очереди, чтобы высказаться. Ни возраст, ни положение не влияют на этот выбор, который падает лишь на того, кого выделяют среди сограждан личные качества и дар красноречия. Каждый член суда должен дать клятву, что он обязуется судить по совести и беспристрастно.

В каждой деревне имеется по одному члену суда, которые по своему усмотрению решают жалобы и незначительные дела, могущие возникнуть между жителями деревни. Кроме того, каждый житель имеет право вынести свою жалобу на решение судьи другой деревни или даже другого округа, и никто не будет на него за это в претензии.

Взаимоотношения, которые существуют в черкесском обществе, есть следующие: 1) связь через посредство принятия детей на воспитание; 2) связь через усыновление (удочерение); 3) связь на основе клятвы в братстве; 4) связь через брак; 5) торговые связи.

Взаимоотношения через воспитание

Если кто-либо из племени желает вступить в близкие отношения с семьей князя или дворянина (что делается всегда для того, чтобы иметь поддержку), он обращается к третьему лицу, которое уже состоит в подобных отношениях с искомым князем или дворянином. Этот посредник сообщает самому старшему из семейства о желании такого-то вступить в близкие отношения с данным семейством путем принятия на себя забот о воспитании одного из сыновей или дочерей. В подобной просьбе никогда не отказывают.

Зачастую бывает так, что ребенок, еще находясь в утробе матери, уже имеет множество претендентов на роль воспитателя. В этом случае ни мать, ни отец не вмешиваются, а все проблемы, связанные с правами на воспитание, решаются между самими претендентами. Тот, на кого падает выбор, заблаговременно направляет в дом будущей матери повивальную бабку, а тем временем приемный отец начинает готовить праздник, который будет продолжаться три дня после рождения его воспитанника, после чего он забирает его к себе и обеспечивает всем необходимым для того, чтобы вырастить его и воспитать.

Иногда, если его семья не в состоянии обеспечить достойный уход, ему приходится платить за няньку, которая следит за ребенком в самом раннем возрасте. Родители детей, отданных на воспитание, считают постыдным для себя справляться о своем ребенке у воспитателя в течение всего времени нахождения ребенка у него.

Вообще, создается впечатление, что черкес старается избегать всего, что говорит о его привязанностях или радостях, видя в этом проявление слабости; считается даже неприличным говорить с ним о его детях, особенно когда они маленькие. Только с возрастом можно позволить себе забыть об этом стоицизме; старик, который проявил свое мужество в молодости, может в кругу своей семьи проявлять сентиментальность.

Приемный отец возвращает ребенка родителям по достижении им отроческого возраста; по этому случаю устраивают торжественные празднества; с этого момента и впредь семья приемных родителей связана самыми глубокими (задушевными) узами с семьей воспитанника.

Усыновление

Те, кто претендовал на право воспитать ребенка, имеют возможность стать его приемными родителями и позже, что может быть сделано в любое время, даже тогда, когда этому приемному ребенку стукнет 10, 20, 30, 40, а то и больше лет.

По этому случаю приемный отец устраивает празднество, где соблюдаются различные обычаи, как, например: приемный сын должен на какое-то время прикоснуться губами к соску груди приемной матери, а приемная мать – дотронуться до порога дома отца приемного сына. Посредством таких церемоний связи между двумя семьями становятся нерушимыми. Нет ничего удивительного в том, что эти приемные или воспитанные у других дети остаются более привязанными к своей приемной матери, чем к своей родной, поскольку матери очень редко занимаются воспитанием собственных детей.

Подобные обычаи, в результате которых все адыги – это почти родственники и связаны между собой, так сказать, как братья, в значительной мере уменьшают склонность к разбою в отношении друг друга, так как каждый пострадавший находит множество защитников, что является сдерживающим моментом для их сильных страстей. По-черкесски защитник называется "шпур", а приемный отец, так же как и воспитатель,– "аталык".

Братство

Братская связь через посредство клятвы является священным обычаем у черкесов, который увеличивает численность населения в горах, поскольку любой беглец или нарушитель закона находит убежище у шапсугов, натухайцев и абедзехов – племен, которые в большинстве своем состоят из такого рода перебежчиков. Такой перебежчик, который хочет обосноваться в горах и пользоваться теми же правами, что и прочие жители, должен сразу же по прибытии в горный аул искать себе протекцию, заявляя о своей готовности принять все обычаи черкесов и жить, как они.

В том случае, если они оказывают покровительство, он должен дать клятву соблюдать все обычаи края, приложив ко лбу Коран: таким образом он становится собратом по клятве и рассматривается всеми, как брат и соотечественник.

Связь через брак

Брак в не меньшей степени служит средством установления близких связей между различными народностями. Молодой человек из числа натухайцев, шапсугов, абедзехов или любого другого племени может беспрепятственно жениться на девушке из кабардинцев и прочих, лишь бы они занимали одинаковое социальное положение. Мы уже говорили об этом детально ранее.

Торговля

Внутренняя торговля осуществляется обычно армянами, которые со своими товарами объезжают земли различных племен, платя соответственно князьям налог за право заниматься торговлей. Эти армяне находятся в близких связях со многими черкесами вследствие своих торговых отношений; зачастую они выступают в качестве шпионов, будучи в курсе всего того, что происходит на Кавказской линии; поскольку у них есть лавки как в различных местах вдоль границ, так и в горах, они имеют возможность предупреждать черкесов о намерениях русских и наоборот.

Они занимаются тем, что выкупают русских пленных, платят за них своими товарами, а затем за определенную плату передают их русскому правительству, кстати говоря, с большой для себя выгодой, уверяя при этом, что поступают из соображения чистой гуманности и платят за пленных ту же цену, что требуют от правительства. В свое время они перепродавали выкупленных таким образом пленников туркам в Анапе.

Торговля, осуществляемая между черкесскими племенами и русскими, незначительна; она происходит вдоль всей Кубани и идет либо через армян, либо через казаков на Линии и на побережье Черного моря. Продаются черкесам следующие товары: полотно, хлопчатобумажные ткани, персидские ткани – "бурмэ", нанкин; сукно в штуках и кусками, русская кожа – юфта; красный и черный сафьян, тик, большие медные и чугунные котлы, кованые сундуки, кувшины, кубки, шелк, иглы, расписные деревянные блюда, стеклянная посуда и т. п.

В обмен черкесы дают: волчьи, медвежьи, бычьи, овечьи шкуры; лисьи, куньи, выдровые, заячьи меха; мед, воск, лошадей, рогатый скот и овец, шерсть, сукно "чекмень" и одежду того же наименования; войлочное манто – бурки; масло, фрукты и другие натуральные продукты. Турецкие купцы раньше привозили им из Константинополя и Трапезунда соль, кожи, сафьян, среднего качества хлопчатобумажную ткань, порох и т. д., которые обменивали на мед, воск, самшитовую древесину, а главным образом, на рабов обоего пола.

Торговля черкесов с русскими происходит прежде всего в станицах Прочный Окоп, Усть-Лабинск и в городе Екатеринодаре; торговля бывает меновая и на деньги. Кроме тех товаров, о которых мы говорили выше, самым большим спросом у черкесов пользуется соль: они потребляют ее в большом количестве, так как они дают ее и в корм скоту – лошадям и особенно овцам.

Русские добывают этот продукт в соляных озерах Маджар и в районе Фанагории и продают черкесам по умеренной цене. С этой целью вдоль Кубани устроены меновые дворы, где соль продается за деньги или обменивается на товары.

Горцы привозят свои товары не караванами, а в малых количествах и в неопределенное время; поэтому армяне возят свои товары в горы под защитой кунака или гаче. Чтобы получить право повсюду продавать свои товары, эти армяне обязаны подносить подарки соответствующим князьям, как мы уже говорили выше, и, кроме того, платить им налог, размер которого зависит от воли князя. Сумма продаж и покупок в среднем за год не превышает ста пятидесяти тысяч рублей, что ясно говорит о незначительности этой торговли.

Во введении к этой работе мы излагали причины этого явления, которые есть бедность и леность жителей Кавказа, а также их предубеждение против торговой деятельности вообще, почитаемой здесь постыдной, когда избытки товаров идут на продажу лишь в случае крайней нужды. Между собой они также обмениваются излишками продукции, что является средством взаимного общения между разными народностями.

Однако Пейсонель делает любопытные замечания относительно процветающей торговли, имевшей место в его время между Крымом и кубанскими черкесами и кабардинцами. Он рассказывает, что в то время (с 1753-го по 1760 год) черкесы экспортировали через Тамань в Каффу: до 10 млн фунтов шерсти, 100 тыс. штук черкесского сукна «чекмень», 5– 6 тыс. штук одежды, 60 тыс. пар суконных шальвар, 200 тыс. бурок, 5-6 тыс. бычьих шкур, 500– 600 тыс. фунтов хорошего меда, 50-60 тыс. фунтов абхазского хмельного меда, 7-8 тыс. "ока" (что равняется трем фунтам) воска, 50 тыс. куньих шкурок, 100 тыс. лисьих шкурок, 3 тыс. медвежьих шкур, 500 тыс. овечьих шкур,– и все это, не считая рабов обоего пола и лошадей. Объем такой торговли должен был достигать 8 млн рублей.

Представляется, что политические события, происшедшие с тех пор в Крыму, на Таманском полуострове и у кубанских черкесов, привели к упадку этой значительной торговли; возможно, причиной этого в какой-то мере стало изменение характера торговых отношений, которые существовали между полностью мусульманскими народами, бывшими, вероятно, лучше приспособленными к нравам и интеллектуальным способностям этих разнородных наций. Как бы там ни было, однако нет никакого сомнения в том, что только развитие торговли позволит цивилизовать и умиротворить народы Закубанья.

Народонаселение

Мы уже говорили, что определить численность населения кавказских народов весьма трудно, имея в виду, что эти народы сами не знают его точно и к тому же стараются убедить нас и ввести в заблуждение, преувеличивая действительное число жителей. Тем не менее информация, которая составлена по сведениям, данным старыми черкесами капитану Новицкому во время его пребывания в Анапе в 1830 году, а также по более свежим данным, полученным Генеральным штабом в Тифлисе в 1833 году, позволяет составить о нем приблизительно верное представление.

Примечание. Именно капитану Новицкому (ныне подполковнику Генерального штаба) мы обязаны топографическими и статистическими сведениями о черкесских народах; этот блестящий офицер объехал все эти края под видом слуги, рискуя ежеминутно быть разоблаченным и расстаться с жизнью. Он и господин Таунг – весьма достойный человек, атташе Коллегии иностранных дел, который прожил десять лет среди черкесов (о нем весьма уважительно отзывается Тэбу де Мариньи в своих "Путешествиях в Черкесию") и прекрасно знал их язык и обычаи,– оказали большую услугу в изучении этих краев.

Если принять во внимание, что каждая черкесская семья занимает обычно большой двор с несколькими строениями, можно общее число черкесов принять за 600 тысяч душ.

Воины

Судя по числу семейств, общее число воинов, которое эти народы могут выставить в случае необходимости, можно оценить более чем в 60 тысяч человек. Мы здесь исходим из расчета: один воин от одной семьи; однако, учитывая образ жизни и нравы этих народов, которые покрывают глубочайшим позором того, кто остается дома в то время, как его соотечественники сражаются с врагом, можно с уверенностью сказать, что это число должно быть значительно больше.

К счастью, они никогда не могут собрать эти силы воедино по причинам внутренней вражды и полнейшего отсутствия дисциплины и средств для содержания в течение определенного времени такой массы людей. Не будь этих препятствий, они представляли бы большую угрозу для своих соседей, имея в виду также и их воинственный характер; они были бы просто непобедимы в своих краях.

Артиллерия

До появления русских войск в 1828 году, организовавших осаду Анапы, черкесы получили от турок 8 пушек, которые еще находятся у них; но, по уверениям некоторых из наших соотечественников, они не умеют ими пользоваться, и эта артиллерия не представляет для них никакой пользы – ни во время их набегов, ни для защиты их территорий.

Способ ведения войны

Хотя в начале этой работы мы уже говорили об образе ведения войны горцами в целом, мы сочли полезным добавить здесь некоторые детали, говорящие об особенностях военного искусства черкесских племен.

Если они готовятся к вторжению в отдаленные земли или же к защите своей территории от нападающего врага, они избирают одного из князей на роль главного вождя. Этот выбор определяется не знатностью происхождения, но исключительно признанием личной храбрости и всеобщего доверия. Подобный выбор порождает огромное уважение к этому вождю, которое сохраняется до конца его дней и придает ему самый большой авторитет на народных собраниях.

В течение всей экспедиции он имеет право осудить за тяжкий проступок на смертную казнь любого – без предварительного разбирательства и без различия рангов; тем не менее они стараются не прибегать к такой мере в отношении членов княжеских семей во избежание вражды и кровной мести. Стремление действовать всем вместе одновременно порождается скорее обстоятельствами и степенью опасности момента, нежели твердой волей и дисциплиной, о которой горцы не имеют ни малейшего представления.

Их военная организация и система набора рекрутов весьма просты. Каждый уздень обязан поставить определенное число воинов в зависимости от числа семейств крепостных, принадлежащих ему, а также от потребностей момента. Как только все эти мелкие отряды соединятся, самый старший из глав дворянских семей ведет их за собой на врага, сохраняя вместе с тем командование над своим собственным отрядом. Каждый отряд состоит из воинов, облаченных в тяжелые кольчуги, из легкой кавалерии и пехотинцев. Князья и уздени в кольчугах и шлемах вместе со своими оруженосцами образуют ядро, элиту кавалерии; остальные – легкая кавалерия и пехота, в которой служат только крестьяне; пехота занимает позиции и ведет ружейный огонь. Когда они отправляются в набег, их не смущают никакие реки, так как их лошади обучены их переплывать.

Для этого черкесы раздеваются, складывают оружие в непромокаемый бурдюк, одежду укрепляют узлом на дуле ружья, берут под руки по бурдюку, надутому воздухом, и бросаются вместе со своими лошадьми в реку, переплывая ее, будь она даже широка и с быстрым течением. На противоположном берегу они одеваются, таким образом, и их одежда, и оружие никогда не промокают.

Атаки совершаются плотным или рассредоточенным строем. Надо сказать, что они боятся артиллерии; с шашками в руках они бросаются на пехоту или кавалерию, обращают ее в бегство, преследуют. Иногда, наподобие древних парфян, стремятся заманить противника в засаду, проводя ложное отступление; опыт показал, что черкес, обращенный в бегство – это далеко еще не побежденный воин; кавалерия этих народов превосходит любую кавалерию в мире.

Князья показывают образцы храбрости, они всегда в самых опасных местах боя, и для них было бы большим бесчестьем, если какой-нибудь уздень, а тем более простой крестьянин, превзошел бы их в храбрости или ловкости и доблести. Все же при всей своей храбрости они ничего не могут поделать с русской пехотой. Они решаются атаковать русских на равнине только при условии внезапности, чаще же стараются заманить их в леса и ущелья, где русские могут наделать массу ошибок, если не будут знать все их хитрости и действовать неосмотрительно.

Мы уже отмечали, что на время своих экспедиций черкесы не берут с собой много провизии; они запасаются большим количеством провизии только в том случае, если приходят на помощь бедному племени; во всех прочих случаях они питаются за счет жителей племен, которые принимают их как своих гостей и родственников.

Так, во время осады Анапы в 1828 году 8 тысяч черкесов, которые принимали участие в сражения, находились полностью на обеспечении у племени натухайцев, на территории которых происходили бои. Поскольку они не признают ни дисциплины, ни субординации (за единственным исключением, если они нанимаются служить за деньги или если они обязуются быть под чьим-то началом в течение определенного времени), каждый волен отправиться к себе домой, когда ему заблагорассудится, что они частенько и проделывают, особенно если их отряды находятся неподалеку от их жилищ.

Из этого следует, что черкесы никогда не могут сконцентрировать в одном месте все свои силы, но, с другой стороны, их никогда нельзя победить окончательно и полностью, так как они постоянно появляются и исчезают. Разрушение их аулов не приносит много пользы, так как у них всегда есть под рукой материал, чтобы построить новые, на что уходит не более двух дней. На это время их жены, дети, имущество, скот укрываются в лесах и горах, где остаются до тех пор, пока противник не покинет их территорию.

Они более не совершают массовых вторжений на чужие территории, поскольку русские не дают им такой возможности. Зажатые в районе Кубани и ее левобережья, черкесы совершают набеги на территории русских только малыми группами, которые обнаруживаются обычно в момент переправы через Кубань. Все их набеги преследуют одну цель – захватить внезапно стадо коров, овец или табун лошадей, сжечь хутор или увести в плен людей, которые им повстречаются. Можно рассчитывать, что этот разбой вскоре вообще будет прекращен, имея в виду энергичные меры русского правительства с целью усмирить и приобщить к цивилизации эти народы, на протяжении веков жившие разбоем.

Пиратство

Убыхи, чепсуи и гусие, занимавшие устья речек Пойсва, Шиаке и Зуазо, впадающих в Черное море, научились у своих соседей абхазов заниматься пиратством. Они нападают иногда на торговые суда, которые задержаны на этих широтах безветрием в море. Они уходят на 20-30 верст от берега на барках, которые берут на борт 40-100 человек и даже более. Если начинается шторм или если их преследуют, они укрываются в маленьких бухтах или в устьях речек, которыми изобилует восточное побережье Черного моря и где практически их невозможно захватить. Надо заметить, что они стараются нападать на неподвижные суда только ночью и внезапно, и берут их на абордаж при том условии, когда их силы значительно превосходят экипаж судна. Если их удастся удержать на расстоянии с помощью нескольких выстрелов из пушки, то судно спасено, но если они идут на абордаж, то чаще всего берут верх.

Превосходство шапсугов над другими черкесскими племенами

Племя шапсугов – самое могущественное среди всех черкесских племен; оно постоянно укрепляется ха счет притока новых беженцев, которые здесь получают права гражданства и ассимилируются, как мы об этом уже говорили выше. Шапсуги гордятся тем, что они свергли иго своих князей и узденей; они известны своей непримиримой ненавистью к русским и упорным нежеланием подчиниться или жить в мире с Россией. Благодаря этим качествам они пользуются у своих соотечественников славой непобедимых. Их политическое влияние на другие черкесские племена очень велико.

Многие черкесы утверждают, что если России удастся подчинить себе шапсугов либо силой оружия, либо иным путем, все прочие черкесские племена последуют примеру шапсугов. Если шапсугов удастся подчинить мирным путем, то они, благодаря своему влиянию, могут склонить к подчинению России и другие племена; если их подчинить силой оружия, то все прочие адыги, увидев падение столь могущественного племени, не окажут никакого сопротивления и перейдут в подчинение к победителям шапсугов.

Могущественные семейства

Мы уже говорили о том, что княжеские семейства у горцев пользуются уважением и почитанием; здесь мы хотим дать перечень правящих князей – владельцев у адыгов.

1. У бжедугов – князь Алкас Хаджемокор Хамыш и его брат Магмет; князь Ахегиаконор Пшихуе.

2. У натухайцев – князья Тлестан и Джангерий.

3. У жанеевцев – князь Пшихуе Цюхук.

4. У эдемов – дворянин Дегузиок. (Адемы принадлежат к племени темиргоевцев, но у них есть свои привилегии и они, так сказать, независимы.)

5. У темиргоевцев – князья Айтекокор, Болеток Шумаф, Джангерий и Татлостан.

6. У мохошевцев – князья Богарсоко, Байзерок, Хатурузук.

7. У бесленеевцев – князья Ханоко Мурзебек Песвие, Ханоко Хадже Тархин и Пшишаф (они братья).

Что касается остальных черкесских племен, то в силу демократического устройства власти у них имеются лишь старейшины. Хотя у нас есть полный список наиболее уважаемых у них семейств, мы не будем приводить его здесь полностью во избежание излишних длиннот и ограничимся лишь первыми семействами каждого племени.

У натухайцев – семейство Супако.

У шапсугов – семейства Абат, Шерстлуг, Нешире, Цух, Гаркоз.

У абедзехов – семейства Иношок, Едиге. Анцох, Бешон, Чанкет.

К абедзехам принадлежит также небольшое племя тубинцев.

Поселение, как это принято у черкесов, обычно получает название по имени семейства, которому оно принадлежит. Поскольку жилища черкесов разбросаны на большом расстоянии друг от друга вдоль течения речек и ручьев, зачастую получается так, что одна деревня занимает целую долину и тянется на 15-20 верст, что весьма затрудняет их точное описание и перечисление.

Кабардинцы

Краткий исторический очерк о кабардинцах

Ранее уже приводились исторические сведения о черкесах в целом; несмотря на это, мы сочли целесообразным добавить некоторые сведения только о кабардинцах, имея в виду, что здесь имеются весьма любопытные детали и что история этого черкесского племени, можно сказать, отличается от истории остальных черкесских племен.

Из всех горских племен кабардинцы завоевали наиболее громкую известность, благодаря своему рыцарскому и воинственному духу, храбрости, проявленной ими в борьбе против крымских татар и в других исторических ситуациях, а также в силу того главенствующего положения, которое они занимали по отношению к своим соседям. В русской истории они известны под именем "пятигорские черкесы", которое происходит от названия горы Бештау (по-русски – Пятигорье), в окрестностях которой они проживают. Существует множество преданий о происхождении кабардинцев, и мы приведем здесь некоторые из них, воздерживаясь, однако, от каких бы то ни было заключений.

По черкесским преданиям, одно из их племен покинуло Кабарду в VI веке по мусульманскому летосчислению, оставило свои родные поселения на берегах Кубани и продвинулось на север до Дона; однако вскоре оно покинуло и эти места, отправилось далее и обосновалось на южном побережье Крыма и на равнине между реками Кач и Белбик; верхняя часть этой долины сохранила название "Кабарда", а от татар получила название "Черкес-туе", то есть Черкесская долина. В этих краях сохранились развалины замка, называемые Черкес-Кермен.

В 883 году, по упоминанию Константина Багрянородного, во время внутренних волнений среди хазар, три их племени под именем "кавары", или "кабары", побежденных своими соплеменниками, укрылись у маджар, или угров, и создали под именем "кавары" восьмое угрское племя, принеся с собой хазарский язык, сами они восприняли ургский язык. Эти кавары, благодаря своей необычайной храбрости, получили привилегию первыми напасть на врага в любом сражении. Территория, на которой в то время обитали угры, находилась в междуречье Буга и Дуная и называлась "Альтекуза"; что касается территории хазар, то она простиралась не только по Северному Кавказу, но и захватывала часть горных районов и достигала западного побережья Каспийского моря.

Это упоминание о кабарах наряду с черкесскими преданиями, утверждающими, что они якобы некогда проживали на Крымском полуострове, дало основание для предположения о том, что эти предания говорят о кабардинцах, которые в этом случае должны быть племенем хазарского происхождения, тем более что слово "козак", присущее черкесскому словарю, очень часто употреблялось вместо "хазар" или "хозар". Указание на их пребывание в свое время в Крыму имеется как в народных преданиях, так и в географических названиях, которые сохраняются до настоящего времени в Крыму, о чем мы уже говорили выше.

На карте Средиземного и Черного морей, подготовленной в 1497 году Фредутио д'Анконе и хранящейся в библиотеке Волъфенбуттеля, можно прочесть название "Кабарди", написанное красными буквами несколько к востоку от Таганрога, что указывает на местоположение страны каваров, о которой говорит Константин Багрянородный, и в то же время племени кабардинцев, которые в VII веке по мусульманскому летосчислению снова покинули Крым и обосновались на острове, образованном двумя рукавами Кубани при ее впадении в море.

Татары называют это место "Кызыл-таш". Но кабардинцы надолго гам не задержались, а, став могущественным племенем, направились под предводительством своего князя Иналя далее на восток – в земли за Кубанью вплоть до нынешней Кабарды, где они подчинили себе все прочие черкесские племена. Это тот самый Иналь, которого считают первооснователем рода всех кабардинских князей.

Осетины говорят, что до появления кабардинских князей в Крыму черкесы сами себя называли "казахами", и это название закрепилось за ними в осетинском языке; действительно, осетины называют до сих пор кабардинских князей "кашак-мепхе", что означает "царь кашаков". Сведения Константина Багрянородного совпадают также и с этими преданиями, так как он называет страну черкесов на берегу Черного моря Зихией, а страну, выше расположенную, по берегам Кубани, и граничащую с землями аланов (осетин), Казахией. Это очень точно, так как, по сведениям грузинских географов, осетины оставались на территории нынешних Большой и Малой Кабарды вплоть до вторжения Бату-хана, когда они вынуждены были уйти в горы.

В архивах Коллегии по иностранным делам хранятся документы, которые показывают, что:

1) в древние времена кабардинцы занимали часть Украины и Малороссии, а затем обосновались в верховьях реки Кумы, в окрестностях Бештау, откуда они получили название "пятигорских черкесов";

2) этот край принадлежал России и что пятигорские черкесы исповедовали христианскую религию (по греческому обряду).

В 1282 году татарский хан Баскак привел черкесов из района Бештау, или Пятигорска, к Курску и, построив пригород, поселил их там, назвав "казаками". Грабежи и притеснения, творимые черкесами, послужили поводом для многочисленных жалоб населения, что вынудило в конце концов курского князя Олега разрушить их поселение с разрешения хана.

По этому поводу было много убитых, а оставшиеся в живых черкесы разбежались. Эти последние вместе с русскими беглыми крестьянами творили повсюду беспорядки, скрываясь в лесах от преследователей. Только с большим трудом удалось их прогнать, а частично умиротворить. Значительная часть их обосновалась в нижнем течении Днепра, ниже порогов, где они построили городок Черкасск, получивший такое название, вероятнее всего, потому, что большую часть этих людей составляли выходцы из черкесских племен; они обосновали там разбойничью республику, ставшую знаменитой под названием "Запорожские казаки".

По народным преданиям самих кабардинцев, в древние времена Кабарда зависела от князя по имени Иналь, который выдавал себя за потомка Кеса -выходца из Аравии, правившего черкесами. Как известно, в середине VIII века по мусульманскому летосчислению Мослем – брат халифа Этциде III -изгнал хазар из Мидии и Армении, победив их в собственной стране, и утвердил господство арабов в горах Кавказа; таким образом, эти предания не лишены основания.

Иналь разделил Кабарду между пятью сыновьями. С тех пор стали возникать междоусобицы, вследствие которых большая часть наиболее известных князей вынуждена была искать убежища в России. Князья из семейств Сунчалеевых и Келеметевых были в их числе; они покинули Кабарду в конце XVI века и стали известны в России под именем князей Черкасских. Те, кто остался в Кабарде, разделились на три группы: земли тех, кто остался, как и в старину на Баксане, стали называться Большой Кабардой; переселившиеся в район Татартула стали называть свой край Малой Кабардой, и, наконец, та часть, что перешла Кубань, стала называться "бесленеевцами" – по имени одного из сыновей Иналя. Большая и Малая Кабарда отошли к России, а бесленеевцы – крымским татарам.

Деление на Большую и Малую Кабарду объясняется еще и так, что эти названия идут от двух братьев Кабарти-Бек, которые поделили между собой эту землю...

Примечание. Вот сведения, которые Клапрот получил из уст старейшин этого народа об их происхождении, или, лучше сказать, о генеалогии их князей. Их прародителя звали Араб-хан, это был арабский князь, который в давние времена пришел с небольшим числом своих приверженцев в Шанджир (Шаншир) – город, который теперь разрушен.

Он был расположен недалеко от Анапы, в землях натухайцев, и все черкесы, и князья темиргоевцев считают, что они родом именно оттуда. Действительно, там до сих пор можно увидеть стены и рвы, диаметром примерно три версты – это остатки этого древнего города; они простираются на восток до Псифа, а на запад – до Нефила. На севере, со стороны кубанских топей, можно видеть массу укреплений, которые можно принять за военные сооружения.

Наследником Араб-хана был его сын Курпатайя, который имел сына Иналя, прозванного "Неф", т. е. косоглазый, которого князья Большой и Малой Кабарды считают своим родоначальником. Он оставил пятерых сыновей: Тау-Султана, Ахлава, Мудара, Беслена и Комукхву, которые после его смерти разошлись и поделили народ между собой.

Старший сын, Тау-Султан ("господин горы"), получил самую большую долю, именно от него происходит род князей этого имени, этот род до сих пор владеет западной частью Малой Кабарды. Ахлав и Мудар всегда жили в полном согласии, они являются основателями двух семейств, владеющих восточной частью Кабарды. Беслен и Комукхва отделились от братьев, по остались в союзе друг с другом – именно от них происходит род князей собственно Кабарды, которые называются также бесланехи. Вот все, что точно известно о генеалогии этих князей, которая не углубляется дальше XVI века. (См.: Клап-рот Г.-Ю. Путешествие в горы Кавказа. Т. 1. С. 343.)

Граф Ян Потоцкий дает генеалогию князей Кабарды, начиная с Ноя. (См.: Древняя история народов, населявших Кавказ. Т. 1. С. 156-161.)

Паллас также дает генеалогическую таблицу князей Кабарды, в которой, к сожалению, нет датировки. (См.: Паллас П.-С. Путешествие в южные губернии России. Т. 1.С. 428.)

Что касается современной истории кабардинцев, мы об этом уже говорили выше.

Границы

Кабарда расположена к югу от Георгиевска и Моздока, параллельно, так сказать, этим городам. Ее ширина – от 30 до 80 верст вплоть до Черных гор Кавказа, а протяженность – 200 верст от правого берега Подкумкадо левого берега Сунжи, напротив Наура. Ее границами на севере являются Георгиевский и Моздокский уезды, на востоке она граничит с кистинами, от которых ее отделяют реки Сунжа и Кумбалеевка; на юге она граничит с землями осетин, балкарцев и чегемов, а на западе – с Малой Абазой.

Территория, которую кабардинцы занимали ранее, простиралась до устья реки Сунжи, вдоль обоих берегов Терека и Малки, включая сюда значительную часть нынешних Александровского и Георгиевского уездов, до реки Уруп; в XVII веке они уступили абазинцам, которые ушли тогда из Большой Абхазии, чтобы обосноваться на северных склонах Кавказа, часть своей территории между правым берегом Урупа и левым берегом Подкумка. Впоследствии, в результате территориальных захватов чеченцев на востоке и русских на севере, их территория сократилась до нынешних размеров...

Плоды земли

В Кабарде очень развита всякого рода производительная деятельность. Там выращивают пшеницу, ячмень, овес, просо (их главное зерно) и самые разнообразные огородные культуры; леса изобилуют фруктовыми деревьями и строевым лесом; в лесах имеется в большом количестве птица, по долинам бродят стада антилоп (джейранов), там также очень много фазанов. На берегах Терека процветает виноградарство, также выращивают арбузы, произрастающие там в огромном количестве, равно как и тыквы, огурцы и дыни.

Примечание. Татары называют дыни "кавун", их несколько сортов – один лучше другого: самыми лучшими считаются большие длинные дыни с зеленоватой мякотью; самые лучшие арбузы, называемые по-татарски "карбуз", имеют темно-красную мякоть и маленькие семечки, как у груши. Уже давно из арбузов стали делать водку, которая весьма неплоха.

Несмотря на красоту фруктов, которые видишь на Кавказской линии, иностранцам не надо их пробовать, так как можно заболеть лихорадкой. Считается, что на севере Кавказа очень вредны для здоровья арбузы, а на юге – дыни. Одно из лучших огородных растений – это баклажан, называемый у азиатов "бадлежан", его выращивают в огородах и жарят с мясом или готовят отдельно на масле с небольшим количеством перца. Арбузы растут на Кавказской линии в таком большом количестве, что казаки кормят ими свиней.

В Кабарде самые лучшие пастбища на Кавказе. В реках и речушках водятся карпы, щуки, форель, но рыба Каспийского моря поднимается по Тереку лишь до Наура или Моздока. Этому району не хватает лишь многочисленного населения, чтобы он превратился в одну из прекраснейших провинций России.

Реки

Реки и ручьи, которые орошают равнины Кабарды, весьма многочисленны; мы собираемся дать им описание, начиная с запада на восток. Вот их перечень: Подкумок, Стока, Залука, Малка, Кура, Киш-Малка, Баксан, Чегем, Черек, Нальчик, Урух, Псыдаха, Шуголъя, Дурдур, Псыхуж, или Белая, Ардон, Фиак-дон, Гезельдон, Архон, Мостчайя и Курп.

Большая Кабарда

Границами Большой Кабарды с трех сторон являются верхнее течение реки Подкумок, реки Малка и Терек; на юге она граничит с землями осетин, балкарцев и чегемцев. Реки, которые орошают Большую Кабарду, следующие: Малка, Баксан, Чегем, Нальчик, Терек, Урух, Ардон и др. Северная часть Большой Кабарды гористая, с многочисленными ущельями и долинами, которые понижаются к северу, куда текут реки; узкие и труднодоступные ущелья, размытые в горах Баксаном, Чегемом, Тереком и другими реками, служат для жителей местом убежища в случае опасности. Земля в долинах и на равнине – плодородный чернозем, вполне пригодный для земледелия, и с хорошими пастбищами.

Кабардинцы привыкли переносить свои поселения – аулы – с места на место, по мере того как территория аула загрязняется навозом и другими отбросами. Примитивность их хижин, сделанных только из плетеных сучьев, облегчает переезды. Эта привычка, столь полезная для здоровья жителей, в то же время затрудняет точное описание их поселений.

1. Вдоль Малки расположены следующие посты и аулы: пост Каменной, аул Темир-Бугат, аул Али-кона, Буба-буква, аул Траму, или Трамкт.

2. Вдоль Баксана: аулы Алицах-Мисостова, Ислана Абажукина, Кубатова, Хутатова и пост Баксан.

3. Пост Чегем на потоке того же названия.

4. Редут Нальчик на реке того же названия.

5. Пост Урванский на речке Урвань.

6. Пост Черек на речке того же названия. Помимо упомянутых здесь аулов имеется еще аул

Атажукин в верховьях Баксана.

Аулы Мисостовых находятся в среднем течении реки Баксан; главная резиденция этого семейства – в окрестностях местечка Кип-бурун.

Аулы Джембулатов расположены в низовьях Баксана, особенно на речке Баксаниш. Главное поселение этого семейства расположено на потоке Чегем, близ горы Кашкатау.

Аулы Татархановых разбросаны вдоль потоков Мишгик, Черек и Нальчик.

Аулы Куденетов находятся на потоке Шалуко.

По всей Кабарде до сих пор сохраняются многочисленные посты и редуты. Их главное назначение – обеспечение коммуникаций и наблюдение за горцами. Основными из них являются: Урухский, Ардонский, Архонский на речках с тем же названием, посты Пришип, Минарет, Кисловодск и Константиногорек.

Малая Кабарда

Границей Малой Кабарды на западе служит Терек (некоторые называют его еще Ардуган); на севере она граничит с Моздокским уездом, граница там также проходит по Тереку. Северный берег Сунжи отделяет ее от чеченцев и левый западный берег той же речки – от земель ингушей; эта река образует восточную границу Малой Кабарды; на юге она граничит с территориями осетин и ингушей. Ее ширина и протяженность почти одинаковы: от Моздока до предместий Владикавказа около 80 верст; от правого берега Терека до горячих источников Святой Екатерины ("Екатерининские теплицы") также около 80 верст.

Реки Терек и Сунжа образуют почти всю границу Малой Кабарды; по ее территории протекают только речка Курп, или Курпи, а также в нижнем течении река Комбулеевка. Эта речка течет в северо-западном направлении и впадает в Терек семью верстами выше Татартупа. Вместо рек в Малой Кабарде имеется большое число ручьев и источников, так что можно сказать, что этот край изобилует лесом и водой.

Малую Кабарду пересекает хребет Арак-Алаг-рек, который тянется с запада на восток от Терека до устья Сунжи. Этот хребет большей частью покрыт лесами; его северные склоны покаты, там есть залежи песка, глины и мергеля. Земля в Малой Кабарде очень плодородная и пригодна для развития земледелия и животноводства.

Однако этот край, по сравнению с его размерами, очень слабо заселен, так как горцы используют все эти плодородные земли только под пастбища, тогда как они могли бы прокормить куда большее население, если бы оно занималось земледелием. Европеец, путешествующий в этих краях и судящий по своим меркам, нашел бы эти степи пустынными, в то время как горцам зачастую не хватает здесь земель под пастбища для их скота.

Вражда, которая сохранилась с древнейших пор до настоящего времени между князьями Большой и Малой Кабарды, привела к опустошению Малой Кабарды, и она уже давно подчинилась России. Князь Малой Кабарды Коргока Канчокин перешел с 1759 года на русскую территорию по левому берегу Терека, спасаясь от репрессий князей Большой Кабарды. Он принял христианскую религию и стал основателем города Моздока, расположившись там со своей семьей и подданными.

В Малой Кабарде господствуют два княжеских семейства, ведущих свой род от Иналя – основателя родословной кабардинских князей. Это семейство Тау-Султана и Галеслана, или Гелеслана. Все жители края, от крестьянина до узденя, подчиняются либо тому, либо другому семейству.

Аулы Тау-Султана расположены вдоль правого берега Терека, вниз по его течению, начиная от Татартупа, и насчитывают в общей сложности до 1000 дворов. Главная деревня семейства Гелеслана называется Малая Кабарда, или Ахловы Кабаки, и расположена в 25 верстах к югу от Моздока. Двумя верстами дальше на ручье Псидахе есть еще три аула, принадлежащих семье Кайтукина – тоже из рода Гелеслана. Раньше Малая Кабарда могла выставить 3000 вооруженных всадников, но теперь ее силы значительно меньше, да и численность населения сократилась.

Жители Малой Кабарды живут в дружбе с ингушами, но враждуют с чеченцами; у них частенько бывают столкновения с осетинами по поводу пастбищ. Нужно также сказать, что они более преданы русским, чем другие их соотечественники в Большой Кабарде.

Хотя мы уже говорили об образе жизни и нравах черкесов вообще, которые вполне одинаковы и у кабардинцев, мы все же вынуждены дополнить изложение некоторыми деталями, особенно по поводу образа правления у кабардинцев.

Сельское хозяйство

В Кабарде производится все, что нужно для жизни, кроме соли, которую получают из России. Плодородная земля позволяет выращивать любые сорта зерновых культур, но кабардинцы выращивают только просо, ячмень, полбу и пшеницу. У них нет ни садов, ни огородов из-за того, что они часто меняют места своих поселений. Зимой их провизия состоит из копченой баранины или говядины и рыбы, которую они очень любят.

Их напитком является "балбуза", приготовляемая из просяной муки и меда и настаиваемая на травах. Этот напиток становится опьяняющим, если его подержать несколько дней в хорошо закупоренном кувшине; "брага" из просяной или полбяной муки пьянит меньше. Главной отраслью сельского хозяйства являются табуны лошадей и стада овец, крупный рогатый скот имеется здесь в меньшем количестве. Они отдают предпочтение выращиванию буйволов.

В Кабарде насчитывается до 20 табунов по сотне косяков в каждом. Слово "косяк" означает часть табуна с определенным количеством кобылиц, которых нужно покрыть; в среднем число кобылиц в косяке до 20. Эти табуны в последнее время в значительной мере утратили свою былую репутацию. Лошадей породы "шалох" в табунах Тау-Султана в Малой Кабарде, считающихся лучшими, сейчас осталось немного.

В начале лета в Большой Кабарде отправляют табуны лошадей и стада овец к истокам Малки и Подкумка, где они содержатся на пастбищах в течение всего летнего сезона. В Малсй Кабарде пастбища находятся вблизи поселений. Когда стада покидают равнину в Большой Кабарде и отправляются на горные пастбища, уздень получает от каждого из своих крепостных по жеребцу из каждого косяка и по барану из каждого стада. В обмен на это он обязуется обеспечить охрану стад и табунов.

Кабардинцы занимаются также и пчеловодством, и их мед – один из лучших на Кавказе.

Промыслы

Кабардинцы выделывают у себя сукно и войлок, мастерят арбы и рамы для седел, которые используют в хозяйстве или обменивают на соль и другие необходимые им товары – полотно, хлопчатобумажные ткани, железо, медные кувшины и т. п.

Язык

Кабардинский язык представляет собой один из диалектов черкесского языка, на котором говорят также бесленеевцы и темиргоевцы и который остальные черкесские племена понимают с трудом; говорят, что кабардинский язык – это самый чистый черкесский язык. Помимо этого, у кабардинских князей есть также свой особый язык, на котором они говорят только между собой.

Религия

Все кабардинцы – магометане из секты Омаров. Их духовенство пользуется большим уважением и оказывает серьезное влияние на народ. Кадии получают с каждой семьи установленную плату в пшенице, меде и баранах. В Кабарде совершенно нет красивых мечетей, поскольку ислам был привит здесь всего лишь лет 60 тому назад, да к тому же у кабардинцев вообще нет постоянных жилищ.

Нравы

Кабардинцы горды и высокомерны, но в то же время вежливы по отношению к чужестранцам и очень гостеприимны. Они строго соблюдают между собой приличия, соответствующие возрасту и положению; их очень сердит, если чужестранцы забывают о необходимости соблюдать эти приличия.

Самый старший по возрасту или самый высокопоставленный князь – единственный человек, кто имеет право сидеть; остальные могут позволить себе сесть только по его приглашению. Во время обеда ему первому подают кушанья, затем обслуживают кадия, а затем идут прочие князья и уздени в порядке их положения и возраста.

Князья Большой Кабарды с древнейших времен обладают определенными правами в отношении Малой Кабарды, так что жители этой последней частенько страдали от притеснений князей Большой Кабарды. То же самое имело место и по отношению к другим соседям, таким, как ингуши, осетины, абазинцы, бесленеевцы и т. д., причем некоторые из этих племен платили им ежегодную дань и очень боялись их немилости.

Хотя сейчас их могущество совершенно сошло на нет вследствие бесконечных войн, которые они вели либо против своих соседей-горцев, либо против русских; кабардинские князья все еще считают себя, в силу своего происхождения и былых подвигов своих предков, первыми по благородству крови не только среди черкесских племен, но и вообще среди всех горских народов. И им действительно Нельзя отказать в этом превосходстве.

За исключением тех качеств, которые у них могут оспаривать другие народы, кабардинцы отличаются благородством характера, учтивостью, а также чистотой своих одежд и жилищ. Все эти качества свидетельствуют о том, что кабардинцы находятся на более высокой ступени цивилизации, чем прочие горские народности.

Они имеют дружественные связи со всеми закубанскими народами, особенно с бесленеевцами, которых роднит с ними общность происхождения. Балкарцы, чегемы, карачаевцы и абазины признают их превосходство. Осетины – их враги, за исключением дугоров. Они не позволяют им покинуть их горы. То же самое имеет место в отношении ингушей. Здесь, как и при любой вражде, возникающей между горскими народами, господствует право более сильного.

Общим для всего Кавказа является обычай, когда хозяин дома, если он моложе гостя по возрасту или занимает менее высокое положение, должен сам снять упряжь с лошади гостя и снять с него оружие при посещении гостем его дома; даже, например, абазинские князья должны принять лошадь и оружие не только у кабардинских князей, которые к ним приезжают в гости, но и у кабардинских узденей, имея в виду, что происхождение абазинских князей менее высокое, чем у кабардинских узденей. Этот обычай строго соблюдается.

Образ правления и порядки

Кабардинцы делятся на пять классов, или сословий:

1) князья;

2) дворяне, или уздени;

3) духовенство;

4) крестьяне;

5) рабы, или ясыри.

Шесть княжеских семейств господствует над Большой и Малой Кабардой: Мисоста, Атажуки, Бек-Мурзы, Кайтуки, или Кайтукина, правят Большой Кабардой; семейства Тау-Султана и Гелестана – Малой Кабардой. Два первых семейства – Мисоста и Атажуки – с давних пор управляют кабардинцами с Баксана; семейство Джембулета – кабардинцами с Кашкатау. Это последнее семейство позже подразделилось на две ветви – Бек-Мурзы и Кайтуки. У каждого семейства есть свои собственные земли, сюзерены и крестьяне.

Самой могущественной и многочисленной можно считать ветвь Атажуки. Между истоками Подкумка и рекой Чегем расположились территории князей Мисоста и Атажуки; от Чегема и по течению Аргудана земли князей Бек-Мурзы и Кайтуки; от Аргудана до Курпа – земли Тау-Султана, и от Курпа на запад – владения Гелестана. В Кабарде всего насчитывается 50 князей и около 1000 узденей.

Уздени, или уорки, подразделяются на три категории: первую составляют первородные дворяне Кабарды, которые являются, так сказать, крупными вассалами какого-либо князя; вторую категорию составляют дворяне не менее благородного происхождения, не имеющие, однако, в полном объеме власти и прав дворян первой категории; наконец, дворяне третьей категории в силу своей бедности подчинены другим дворянам, эта категория напоминает по своему положению мелкую шляхту в Польше; называют их "узденями узденей".

Наиболее известные дворяне Большой Кабарды происходят из родов Гнардуковых и Анзоровых. К первому принадлежат семейства Куденетов и Тамбиевых; ко второму – семейства Баруков, Зареков и Эльмурз. Кабардинские дворяне обладают всеми вассальными правами и платят дань пшеницей и скотом за пожалованную им землю. Большая часть крестьян принадлежит дворянам, тем не менее и эти крестьяне ежегодно платят князю по одному барану с каждой семьи, помимо оброка, которым их облагают дворяне и который составляет десятину от каждого урожая пшеницы.

Простой люд Кабарды, или крестьяне, называемые по-черкесски "тхокотли", находятся под властью князей и дворян с древних времен по праву захвата. Они – труженики, прикрепленные к земле, но, хотя они подвергаются сильному угнетению, они все же не являются рабами, поскольку ^подавать их, за редким исключением, ни целыми семьями, ни поодиночке – никто не имеет права. Большинство их, как уже было сказано, принадлежит узденям, остальные находятся в непосредственной собственности князей.

Кроме этих крестьян у князей и узденей есть еще отпущенники, колоны и их собственные люди, которые заняты работой на фермах, их называют "бегаули" или "бегаулья". Отпущенники являются фермерами и платят арендную плату, а колоны находятся в услужении у князя или дворянина; и те и другие пользуются определенными правами.

Ясыри, которых покупают или берут в плен, являются рабами и собственностью князей и дворян.

Духовенство делится на мулл, которые наряду с богослужением являются также судьями, и на имамов, которые находятся при мечетях, где выполняют функции наших дьяконов. Кроме них имеются еще и кади, избираемые каждый год из мулл на роль верховного судьи во всех делах. Каждое из шести вышеупомянутых княжеских семейств имеет при себе одного такого кади. По законам Корана духовенство освобождено от всяких повинностей и налогов; и ему еще платят подати в виде пшеницы, баранов и т. п.

Из всего изложенного выше следует, что образ правления у кабардинцев представляет собой своего рода феодальную иерархию, наподобие той, которую осуществляли в свое время тевтонские рыцари в Пруссии, Курляндии и Лифляндии. Князья и уздени стремятся всеми средствами сохранить свое господство над простым народом, который несет свое ярмо далеко не со смирением. Одновременно князья стремятся привязать к себе узденей, которые являются источником их богатства и политической значимости и которые могут покинуть своего князя в случае недовольства им.

В серьезных случаях, когда созываются собрания, там бывают представлены только три первых сословия; князья, уздени и духовенство. Князья из самого древнего рода и старшие по возрасту занимают там первые места, и им принадлежит первый голос; за ними вслед выступают представители духовенства, толкующие законы; наконец, далее идут уздени из самых древних семейств и самые старшие по возрасту; остальные должны слушать и молчать. Эти собрания называются "шариад". В чрезвычайных случаях на них приглашаются старейшины из народа; но подобные собрания, проходящие обычно в накаленной и шумной обстановке, чаще всего расходятся, не приняв никакого решения.

Императрица Екатерина II пыталась привить среди них лучший образ правления, чтобы прежде всего устранить "право кулака" – это самое разрушительное следствие феодальной системы. С этой целью она распорядилась учредить в Моздоке в 1793 году судебную палату, состоящую из кабардинских князей, под председательством коменданта этой крепости. Кроме того, в обеих частях Кабарды были учреждены несколько судов; три – для разбирательства дел княжеских семей и три – для узденей и крестьян. По-кабардински они назывались "меге", однако кабардинцы никогда не соглашались подчиняться решению этих судов, поскольку "право кулака" оставалось наиболее близким и понятным им.

Только в горниле цивилизации можно будет изменить нравы этого народа, которому вместе с тем нельзя отказать в тысяче самых добрых качеств. Благодаря стараниям русского правительства их нравы начинают смягчаться; дети князей и узденей воспитываются в России, затем поступают на службу, где начинают понимать все прелести и преимущества цивилизации.

Примечание. Подобное положение вещей существовало до 1808 года. В том году имели место волнения – крестьяне, измученные непереносимым гнетом, взяли в руки оружие и уничтожили или изгнали большую часть своих князей и дворян; феодальная система, господствовавшая до тех пор, уступила место полнейшей анархии. Чума, которая последовала за этими внутренними волнениями, довершила ликвидацию дворянства, бывшего некогда столь блестящим и могущественным; большое число кабардинцев ушло к черкесам, как об этом уже говорилось выше.

Народонаселение

Население той и другой Кабарды значительно уменьшилось вследствие беспрерывных внутренних и внешних войн, которые вел этот народ, а также после чумы. По подсчетам, проделанным в 1804 году, в Большой Кабарде проживало 30 тысяч семей, а в Малой Кабарде – 15 тысяч семей. В 1807-1808 годах значительная часть кабардинцев ушла в горы к кубанским черкесам и чеченцам, чтобы продолжать там свою независимую и бродяжническую жизнь. В 1810-1812 годах страшные бедствия принесла чума, в результате чего численность населения Кабарды стала равной не более чем 30 тысячам душ, из коих 24 тысячи проживают в Большой и 6 тысяч – в Малой Кабарде; из этого числа может быть выставлено 3-4 тысячи воинов, главным образом всадников.

Воины

Сотня кабардинских дворян составляет в настоящее время эскадрон горной гвардии императора России; личный состав этого эскадрона обновляется каждые три года с целью предоставить возможность большему числу кабардинских дворян увидеть столицу и шанс приобщиться к европейскому образу жизни.

Примечание. В настоящее время Большая Кабарда, балкарцы и чегемы находятся под началом командующего Кабардинской линией. Малая Кабарда подчинена командующему левым флангом Кавказской линии. Балкарцы и чегемы почти независимы, что касается кабардинцев, то они покорны.

Прежде чем закончить описание Кабарды, будет не лишено интереса упомянуть о некоторых достопримечательностях, относящихся к средним векам.

Достопримечательности: Джулад и Татартуп

Развалины Джулада находятся в западной оконечности горной цепи, которая заканчивается у Терека в трех верстах ниже Белой и приблизительно на полпути между редутами Урухским и Ардонским.

Джулад – это древний город, который по Дербенд-Наме (Клапрот Г.-Ю. Путешествие на Кавказ. Т. 1. С. 179.) существовал уже во втором веке по мусульманскому летосчислению и находился под властью управителя, подчинявшегося Хакану из Дешт-Кипчака.

Этот город упоминается также под названием "Джулат" Шереф-ад-дином в его истории Тимура (Персидский манускрипт № 70 из библиотеки короля Франции.). Этот правитель-завоеватель весной 1397 года покинул свой лагерь на Самуре и отправился в поход против кипчакского хана Тохтамыша. Придя в Дербент, уничтожил банду кайтагских татар, направился на Тарки, перейдя через Койсу и Сунжу, где он и стал лагерем, чтобы дождаться подхода оставшейся в арьергарде части своей армии.

Тохтамыш в это время находился неподалеку в укрепленном лагере. Тимур хотел на него там и напасть, но Тохтамыш отступил к Куре (речушке, протекающей неподалеку от станицы Старопавловской). Тимур нашел место для переправы через Терек, однако отсутствие продовольствия вынудило его подняться вверх по течению Терека до окрестностей Джулада, где продовольствие имелось в изобилии. Тохтамыш, который внимательно следил за армией Тимура, вынудил его окопаться на высоком берегу Терека, вероятно, в районе городища, о котором уже шла речь выше. В пятницу, 22 числа месяца джумадзельцани 799 года по мусульманскому летосчислению (1397 год н. э.), обе армии сошлись в бою. Потерпев полное поражение, Тохтамыш обратился в бегство.

Руины Джулада представляют собой минарет и остатки мечети, от которой теперь виден только фундамент: его длина с двух сторон – 50 шагов и ширина – по 25 шагов. С северной стороны еще имеются остатки стены с некогда сводчатой дверью высотой 14 футов и шириной 10 футов. На этой стене к востоку от двери находился минарет высотой 6 саженей (42 фута).

Минарет имеет в основании квадратный пьедестал шириной 10 футов и высотой 14 футов, а выше поднимается башня цилиндрической формы диаметром 10 футов. Внутри башня имеет диаметр 6 футов; на ее верх можно подняться по лестнице из 55 ступеней. Нижний вход повернут на юг. Все строение прекрасно выполнено из очень твердых кирпичей, скрепленных прочным раствором.

Эти развалины стоят в юго-восточном углу квадратной площади с длиной стороны 200 футов. Западная ее сторона обращена к низине, омываемой Терском. Это пространство занято могилами, однако, более современными, чем сама мечеть. Доподлинно неизвестно, когда она была построена; тем не менее черкесы утверждают, что могилы оставлены здесь татарами-ногайцами не очень давно. Одна из их орд, подчиненная князьям Малой Кабарды, обосновалась в этом районе, откуда их потом изгнали калмыки, приблизительно столетие тому назад. Когда Клапрот был в этих местах в 1808 году, он смог лишь обнаружить арабские надписи на двух могилах, но и они были почти полностью стерты. Отчетливо можно было разобрать лишь даты – ИЗО и 1133 годы по мусульманскому летосчислению, что соответствует нашим 1717 и 1721 годам.

Терек протекает на удалении в две трети версты от вершины, на которой расположен Джулад, но маленькая протока этой реки змеится по долине к северо-востоку от Терека, прежде чем снова слиться с основным течением; ее берега заросли тутовником, черным и белым, высотой в человеческий рост и хорошо ухоженным.

Эти деревья, несомненно, были насажены жителями этого города в древности, так как ни черкесы, ни татары, которые проживают в этих краях, не имеют представления о культуре шелковичного червя. Здесь же видны кусты винограда, плоды которого, по утверждению черкесов, более крупные и сладкие, чем те, что растут в диком виде по берегам Терека; вероятно, эти виноградники -также остатки древней культуры. На берегах Кояна – ручья, протекающего на восток от Джулада,– также можно встретить кусты винограда, яблоневые, грушевые и тутовые деревья гораздо лучшего сорта, чем обычно растут в этих краях.

Вблизи от уже упоминавшегося минарета виден участок большой военной дороги, которая пересекает долины Кабарды; это место обычно называют "пост Минарет". Отсюда открывается самый прекрасный вид на Кавказский хребет, если, конечно, погода не туманная.

Развалины Татартупа находятся на западном берегу Терека, напротив деревни Йелетуква, в 7 верстах выше устья речки Комбулеевки. Эти руины, название которых означает "Татарская долина", представляют собой три минарета, удаленных друг от друга на несколько сот шагов и полностью похожих на минарет в Джуладе; там также есть две церкви совершенно в русском стиле. На внутренних стенах изображены фигуры святых; эти изображения, вероятно, относятся к XVI веку, т. е. к периоду, когда после блестящих завоеваний царя Ивана Васильевича русские миссионеры обратили черкесов в христианство.

Однако черкесы утверждают, что эти церкви были построены "френгами", т. е. европейцами, которые жили в Татарии. Гюльденштедт с большой точностью описал руины Татартупа, которые в его времена были в менее плачевном состоянии, нежели сейчас. Возможно, Татартуп и есть то самое место, которое упоминается в истории Дербента под названием "Шешери-татар" и у которого были свои правители: он являлся частью империи хазар, а потому не лишено правдоподобия, что здесь могли одновременно проживать и магометане, и христиане.

С давних пор это место опустело; современные ногайские могилы, одна из которых относится к 1159 году по мусульманскому летосчислению (1746 год н. э.) и была описана Гюльденштедтом, еще не служит доказательством того, что эти края были в то время заселены, потому что в этих местах лет 90 тому назад проходили орды кочевых ногайцев. Эти могилы могли также принадлежать черкесам-магометанам.

Кабардинцы очень почитают развалины Татартупа, которые являются неприкосновенным местом убежища для всякого, кто совершил убийство. Раньше любые клятвы и обещания давались именно рядом с этими руинами, что придавало им особую крепость. Здесь же происходили большие собрания ("шариады").

В горах Бештау, вблизи ручья Етока в долине под названием Темир-Кубчек, можно видеть каменную статую высотой 8 и уз фута, которую черкесы называют Дука-Бег. Она изображает мужчину, вооруженного на черкесский манер; на ней видны надписи, сделанные по-гречески и славянскими буквами. Статуя выполнена из темно-серого песчаника. Кабардинцы, живущие по соседству, совершенно не имеют представления о возрасте и истории этого каменного изваяния. Создается впечатление, что это место погребения, которое обязано своим происхождением, скорее, какой-то битве, нежели долговременному пребыванию в этих краях какого-либо племени.

Несколько крестообразная форма этой статуи говорит о том, что ее создание – это дело рук христиан, а надпись, скопированная Гюльденштедтом, в еще большей мере говорит в пользу этого предположения. Этот автор таким образом переводит надпись: "До второго пришествия Господа нашего Иисуса Христа здесь упокоился Теодатус – сын Ноа, ...мая..."

Гюльденштедт, Потоцкий и Клапрот описали и зарисовали эту статую. В этих краях иногда встречаются деформированные изваяния, сходные с Дука-Бегом, которые русские называют "баба"; возможно, они имеют отношения к ламаизму, который татаро-монголы проповедовали здесь до обращения в ислам. Встречаются здесь также и надгробные камни с надписями на греческом языке.

Описание Осетии

Исторический очерк об осетинах

Осетины, которые живут в центральной части Кавказа, принадлежат к индогерманским народам, которые живут на больших пространствах от острова Цейлон до Исландии. Эти горцы сами себя называют "ироны", а свою страну – Иронистан. Грузины их называют "осей" или "овсни", а их страну – "Осетия", что привело к тому, что их называют "осетины" – наименование, под которым они известны в Европе.

На востоке они граничат с мычкизами, на юге -с грузинами, на западе – с Имеретией, племенами татар, известными под именем "бассианс", и с черкесами; на севере – с кабардинцами, которые так же, как те, о ком уже говорилось, называют их "кушха", или "жители альпийских лугов". Согласно грузинским хроникам, хазары, т. е. жители страны, расположенной на севере Кавказа, в 2032 году от сотворения мира, вторглись на территорию Грузии и Армении, разграбили и разорили все то, что попадалось им на пути, и увели с собой население целых районов.

После этой первой экспедиции правитель хазар дает своему сыну Уобосу всех пленных, захваченных в районе Картвель-Сомхети, т. е. в районе между Курой и Араксом, и выделяет ему часть Кавказа, расположенную к западу от реки Ломеги (это нынешний Терек). Уобос поселился там с многочисленными подданными; потомками этой колонии и являются осетины, которые до сих пор живут на той же территории, которая прежде простиралась гораздо дальше на север.

Однако название "хазары" стало известно лишь с началом эры христианизации, и хронология древней истории Грузии, построенная на персидских рассказах о династиях Пишдадьян и Кейянян, не заслуживает ни малейшего внимания, хотя нельзя отрицать факт вторжения народа, жившего на севере Кавказа, в провинции мидо-армян. Этот народ сложился здесь из скифов и греков, которые в 633 году до н.э. вторглись в Переднюю Азию под Мади (?).

Они владели этой землей 28 лет, и у Диодора Сицилийского есть очень интересный рассказ, из которого видно, что скифы управляли колонией мидов (индийцев?) в Сарматии – стране, расположенной к северу от Кавказа. Эта колония Миди, вероятно, та же самая, которую основали жители Карт-вель-Сомхети, уведенные – согласно грузинским хроникам – хазарами. Именно от этой колонии ведут происхождение осетины, которые еще сегодня называют себя иронами.

Однако Ирон, или Иран,– это древнее название Персии, или Мидии,– название, которое сохранилось до сих пор и которое находят на самых древних медалях этой страны, если их можно прочитать, это Сасанидские медали. Также на надписях Нахчи-Рустама и Кирманхана, которые относятся к этому же времени, можно прочитать слова: "Малка", "Иран... Ан-Иран", "царь Ирана и Не-Ирана". К этим памятникам, чье свидетельство неоспоримо, присоединяются и указания Геродота, который говорит, что мидийцы называют сами себя ариви (арийи).

Согласно их преданиям и согласно грузинской истории, осетины захватили территорию от вершин Кавказа до Дона, но в середине XIII века хан Батый, внук Чингисхана, вынудил их уйти в горы, где они и живут до сих пор.

Плиний говорит о потомках мидийцев и сарматов, которые жили на берегах Танаиса, а Птолемей помещает в устье этой реки народ, называемый им "оссильянцы",– народ, название которого напоминает название осей, или осетин.

Эти исторические свидетельства полностью подтверждаются языком осетин, которому Клапрот посвятил специальное исследование, и который как по лексике, так и по грамматическим формам должен рассматриваться как наречие, принадлежащее к большой ветви индоевропейских языков (в оригинале -"индогерманских"). Тем не менее после того как мы обнаружили, что древние называли этот народ "сар-маты-мидийцы", еще более удивительно узнать также, что тот же самый народ – это аланы, которые в средние века занимали северные области Кавказа. Константин Багрянородный, который писал около 948 года н. э., говорит так: "За 18 или 20 миль от Таматархи есть река, называемая Укрух, которая разделяет Зикхию от Таматархии".

Примечание. На острове Тамань, что на Боспоре Киммерийском, в устье Кубани был город Таматарха – это Тамань-Кала турков, Матерха – арабских географов, Матрека, Матрига, Матега или Матрега – на итальянских картах XIV века. Название Тмутаракань в древнерусских хрониках (летописях) – это синоним слова Таматарха, хотя, вполне вероятно, что город под этим названием находился в другом месте.

Также не установлено, но вероятно, что то место, где сейчас находится Фанагория, совершенно совпадает с Тмутараканью. Укрух – это, несомненно, устье Кубани в X веке; поскольку эта река с тех пор, вероятно, изменила свое русло в результате разливов, которые происходят из-за таяния снегов Кавказа, и из-за заболоченности местности полуострова, которым на западе заканчиваются Кавказские горы. Зикхия – это страна черкесов, или "циркасья", расположенная вдоль Черного моря. Вот что сказал итальянский путешественник Георгий Интериано, который побывал в этой стране около 1502 года (Рамузио. С. 196.): "Зихи, называемые так на языках: простонародном (Volgare – т. е. итальянском), греческом и латинском, татарами же и турками именуются черкесами".

Продолжение текста Константина:

"Зикхия имеет в длину 300 миль от Укруха до Никопсиса, на котором построен город с тем же названием".

Примечание. Никопсис – это Фиум Никосийский, или Фиум Николо, на итальянских картах XIV века, где находился город Никосия, что на берегу Черного моря между Севастополем (современная Искурия, бывшая Диоскурия) и Пицундой (современной Битшвинтой, или Пицунтой, ранее – Питиус), на северо-западе Сухум-Кале. Это место соответствует Анакопии, расположенной, согласно грузинским картам, на маленькой речке Кури. Итак, Зикхия – это была страна, расположенная вдоль побережья от Боспора Киммерийского до Сухум-Кале на юге, которую целиком населяли тогда черкесы.

Продолжение текста Константина:

"За Зикхией находится Папагия, за Папагией – Казахия, за Казахией – Кавказские горы, а по ту сторону Кавказа – страна аланов".

Примечание. Можно видеть, что, перечисляя эти области, Константин говорит о северо-востоке Черного моря. Папагия – это страна черкесов, которые жили на южном склоне Кавказа и которые в грузинских средневековых хрониках называются папагами, а их страна, соответственно Папагети. Затем идет Казахия, или страна восточных черкесов, расположенная в глубине, осетины еще сейчас называют их казахами или мингрельскими казаками. Это – касоги русских летописей. После Каза-хии идут Кавказские горы, которые отмечены здесь высокой снежной вершиной Эльбруса, на северном склоне которого берет свое начало Кубань. Дальше находится страна аланов.

Таким образом, этот народ занимает современную территорию осетин, жилища их начинаются еще и сегодня на несколько лье или миль к востоку от подножия горы Эльбрус. Следовательно, в середине X века аланы жили на территории Осетии.

Иосафат Барбаро, который посетил этот район в 1436 году, говорит в своем труде (Рамузио. Т. 2. С. 29.), посвященном путешествию в Тан: "Алания – это страна, населенная народностью аланов, которые сами себя называют ассы".

Жан Плано Карпини (Бержерон. Сборник рассказов о путешествиях в Азию. Гаага. 1735; Плана Карпини. С. 58; Рубрук. С. 24; Бэкон, монах. С. 13.), который в 1246 году был послан папой Иннокентием IX к хану Великих Моголов, называет аланов, или ассов, среди подданных этого монарха.

Согласно русским летописям, Святослав завоевал в 965 году Белую Вежу, или Саркел,– укрепленный город, расположенный на реке Дон, который принадлежал хазарам; затем он воевал с Яссами, или аланами, и с черкесами, которых еще сейчас их соседи называют именем "казах". Однако эти ассы, или аланы, жили на территории современных осетин, которых еще сегодня грузины, турки, татары и другие народности Кавказа называют осей и которых русские и в устной, и в письменной речи называют осетинцами.

Средневековые арабские авторы называют страну кавказских аланов, или Осетию,– Белад-алан, т. е. "страна аланов", но не "страна Лан", как перевели это многие востоковеды, приняв первый слог "аль" за артикль арабского языка. Восточные авторы, несомненно, хотели избежать неблагозвучного (с их точки зрения) названия Алалан, и именно поэтому они отбросили артикль, как это часто делается в сложных именах собственных. Также именно в стране осетин, или аланов, нужно искать "Ворота аланов", которые арабы называют "Баб-алан" и которые в истории Дербента, написанной Мохаммедом-Араби-Акташи на турецком языке, названы "алан-капи".

Было бы неверно искать эти ворота в Дагестане, как это делали многие авторы, поскольку Абул-феда в своей географии Кавказа говорит прямо: "В этих горах есть очень труднодоступные проходы, и самый большой находится в центре, он укреплен стеной и воротами, которые называют воротами аланов". Эти аланские ворота, несомненно, те самые, чьи развалины до сих пор видны недалеко от Дарьяла – укрепленного места, расположенного в ущелье, где невероятно бурно течение Терека, поскольку именно здесь и есть проход в центре Кавказа, который раньше преграждала стена и крепость; наконец, это наиболее значительный проход, по которому здесь можно пройти через горы.

В истории Дербента, которую мы цитировали выше, видим, что знаменитая Кавказская стена, построенная персидским правителем Кубадом и укрепленная Нуширваном, простиралась от Дербента до аланских ворот. Но не надо представлять себе, что это была стена, которая пересекала почти всю цепь Кавказских гор, напротив, это были разнообразные укрепления, которые закрывали долины, пересекающие горы, т. е. единственно возможные проходы в горах.

Арабский историк Масуди, который писал около 943 года до н. э., также дает очень точное описание аланских ворот. Он даже говорит о том, что был мост, по которому можно было перейти реку (Терек), и он упоминает источник, который некогда снабжал водой укрепление, которое защищало этот проход (Дарьял). Действительно, еще 40 лет назад были видны развалины акведука, по которому вода шла от этого источника к крепости.

Вот рассказ Масуди: "Посреди страны аланов и Кавказа есть укрепление и мост через большую реку; это укрепление, которое называют "Крепость аланских ворот", было построено в самые отдаленные времена персидским правителем по имени Исфендиар-сын Густасфа, сын Бахрасфа. Здесь стоял гарнизон, для того чтобы помешать аланам проходить через Кавказские горы, поскольку они не могли миновать этот мост, находящийся у подножия укрепления, о котором я только что рассказал. Это укрепление расположено на отвесной скале и взять его невозможно, поскольку проникнуть туда можно лишь с согласия тех, кто его занимает. Это укрепление обеспечено пресной водой из источника, который стекает туда с вершины горы. Это одна из наиболее знаменитых крепостей в мире, ее неприступность даже вошла в поговорку.

Муслимех, сын Абдул-Мелека, сына Мервана, вторгшись в эту страну, разместил в этой крепости довольно значительный арабский гарнизон, который вплоть до нашего времени постоянно обновлялся. Гарнизон получал провизию и одежду из окрестностей Тифлиса. Путь пешком от Тифлиса до этой крепости занимает пять дней (Русские войска, которые пересекают Кавказ, также затрачивают на дорогу от Дарьяла до Тифлиса пять дней).

Наконец, если в этой крепости есть хоть один человек, этого достаточно, чтобы помешать всем правителям неверных проникнуть в нее, потому создается такое впечатление, будто эта крепость висит в воздухе и господствует над дорогой, мостом и рекой".

Армяне называют этот проход "Туру-алан-ат", или "Ворота аланов". Мы узнаем из рассказов византийских историков, что кавказские аланы были обращены в христианство и что у них был свой епископ. Масуди подтверждает этот рассказ, говоря: "Правители аланов обратились к христианской религии уже после появления ислама, во время халифата Аббасидов, а до этого они были язычниками. Но около 320 года (932 года н. э.) они отказались от христианства, выгнали епископов и священников, которых им прислали из Греции".

Карамзин рассказывает (Русская история. СПб. Т. 4. С. 119), что в 1277 году несколько русских князей повели войска в лагерь монголов, чтобы помочь хану Мангу-Тимуру покорить яссов, или кавказских аланов, которые в это время подняли восстание. Он добавляет, что этим князьям повезло, поскольку они захватили Дедьяков-город в южном Дагестане – столицу этих яссов, разграбили ее и все обратили в пепел. В сноске 157 на с. 355 Карамзин цитирует следующий отрывок из Вознесенской летописи: "За Тереком, близ Севента, перед городом Тетьяков идут высокие горы яссов или черкесов, около Железных Ворот...".

Севент, или Севедж, – это тюрко-персидское название реки Сунжи, впадающей в Терек, это название упоминает Шереф-ад-дин в своей истории Тимура (См.: История Тимур-бека. Пти де ла Круа. Парижское издание. Т. 2. С. 342).

Город Дедьяков был расположен за Тереком, в соседстве с Сунжей и Железными Воротами (здесь имеется в виду Дарьял), у подножия Кавказа; его нужно искать в той местности, где в царствование императрицы Екатерины II была построена крепость Владикавказ, отвечающая всем вышеназванным описаниям местоположения, поскольку она стоит за Тереком в нескольких верстах (10-15) к западу от Сунжи и к северу от Дарьяла.

Из всего ранее сказанного очевидно явствует то, что осетины, называющие сами себя "ирони",– это мидяне, которые называли себя "ирани", они были известны Геродоту под названием "ариви". Видимо, осетин имели в виду древние авторы, говорящие о мидо-сарматах из мидийской колонии, основанной на Кавказе скифами. Они также асы и аланы средневековья и, кроме того, ясы русских летописей, в которых эта часть Кавказа называлась Ясские горы. Когда-то ими правили их князья, они жили в долинах Кабарды и на ближних отрогах Кавказа, откуда затем были изгнаны, как мы увидим в дальнейшем.

Грузинские хроники об осетинах

Согласно грузинской исторической традиции считается, что Язон, назначенный Александром Великим (Македонским) правителем Грузии, обложил данью оссов, леков (лезгин) и хазар, но Фарнаваз – первый грузинский царь, став независимым от Язона, подстрекал оссов и леков к восстанию. Они отказались платить Язону привычный налог, большое их число перешло на сторону Фарнаваза, они верно ему служили и провозгласили его своим царем. Его сын Сурмаг был изгнан грузинами и бежал к оссам, они помогли ему, и благодаря этому он смог вернуться на родину и вернуть себе трон отца.

Далее грузинская история молчит об этом народе довольно долго, вплоть до 90 года н. э., когда два грузинских царя Ясорк и Армазель призвали оссов и леков на помощь против армян. Базук и Абазук – предки царей оссов, проявили себя как герои на этой войне и погибли. С тех пор оссы всегда оставались друзьями и союзниками грузин вплоть до 184 года н. э. В это время многочисленное войско оссов вторглось в Грузию через Д валете кие ворота (т. е. через Касрис-Кари на Ардоне), намереваясь разрушить Мцхету – столицу грузин. Близ этого города оссы были разбиты царем Амзаспом, прогнавшим их за горы.

На следующий год тот же царь, объединившись с армянами, совершил набег на страну оссов и вернулся лишь тогда, когда разграбил ее. Немного позже народ восстал против Амзаспа, и армянский царь смог войти в Грузию во главе армии, объединившись с греками, и позвал оссов присоединиться к нему. Они с радостью согласились, чтобы отомстить Амзаспу.

Исход этой войны оправдал их надежды, поскольку Амзасп был разбит и затем казнен армянами. В 263 года н.э. царь Армении Хосров воевал с персидским шахом Касром вместе с грузинским царем Асфагуром. Последний прорвался через перевалы Кавказа и позвал на помощь оссов, леков и хазар, вместе с которыми помог армянскому царю в борьбе против персов, которые были полностью разбиты.

Тем не менее персам удалось убить Хосрова, чьи солдаты безостановочно завоевывали Персию. После смерти Хосрова персы захватили Армению и вторглись в Грузию. Асфагур бежал к оссам, оказавшим ему помощь, но в 265 году он умер, и Грузия была покорена персами.

Приблизительно в 298 году Мирван – первый грузинский царь из персидской династии Касронидов -отправился в Персию, чтобы сразиться там со своим братом Бартамом, оспаривавшим у него наследование престола. Оссы воспользовались этим обстоятельством,– они проникли в Грузию и разграбили ее. Вот почему Мирван сразу после своего возвращения вторгся в Осетию и разрушил там весь комплекс поселений вплоть до хазарских земель, затем он вернулся в Мцхету, пройдя через ворота Касрис-Кари на Ардоне.

Пока был несовершеннолетним 23-й грузинский царь, доблестный Вахтанг Гургаслан, правивший с 446-го по 499 год, оссы несколько раз устраивали набеги на Грузию. Но возмужав, этот царь покорил оссов, как и весь Кавказ. В сражении, данном им осетинам, он собственноручно убил Чагатара и Багатара – двух самых смелых и известных осетинских военачальников.

Около 570 года Юстиниан I, император Византии возвел на грузинский трон Стефана, а одного осетина по имени Ростов назначил кенис-эристави, то есть управителем местности, называемой Ксани, и Грузии. Кенис-эристави была дана особая печать, почетное платье и 39 селений в управление. Таково происхождение семейства Эристави – нынешние князья Эристави, 377-й из них – Георгий, генерал-лейтенант русской службы.

Вышеописанное доказывает по крайней мере то, что некогда оссы – предки осетин – жили на юге Кавказа рядом с границами Грузии. Некоторая часть этого народа еще тогда была христианизирована.

Во время злополучных смут, когда Грузия подвергалась нападениям в течение первых трех веков господства ислама, осетины, вероятно, смогли вернуть себе свободу, однако вскоре вновь были покорены Давитом Агма-Шенебсли, правившим в Тифлисе в 1089– 1130 годах. Для того чтобы лучше защитить Кавказ, он велел построить на скале, недалеко к югу от Дарьяла и к востоку от Терека, замок-крепость, развалины которого видны и сейчас.

Примерно столетие спустя знаменитая грузинская царица Тамара (1171 – 1198) подчинила себе всю западную часть Кавказа, вплоть до Черного моря, и соответственно и Осетию, жители которой были обращены в христианство греческого толка.

Со времени правления ее сына Георгия Лаша, который наследовал ее трон и правил с 1198-го по 1211 год, монголы Чингисхана захватывают Грузию, но в эту же эпоху Кавказ вновь стал свободным. Когда хан Батый, внук Чингисхана и первый монгольский хан кипчаков, с оружием в руках завоевал Осетию и изгнал жителей с равнин Кабарды, они вынуждены были укрываться в высокогорье Кавказа и расположиться там в небольших долинах, которым они дали имена своих основных семейств, таких, как Басиани, Тагиати, Куртати и прочих – так рассказывают грузинские хронисты.

На своем языке осетины дают несколько иные фамилии знатных семей. Все-таки более вероятно, и даже почти наверняка, что высокогорные долины Кавказа, так же и как и Кабарда, были заселены осетинами еще с давних времен, а знатные семьи жили на равнинах, и когда они бежали в горы со своими приверженцами, то там захватили или получили верховную власть над жителями высокогорья, как это произошло с бадийатами, о которых мы еще расскажем позже.

Когда Батый и Урхан (добавляет грузинская хроника) разрушили города и селения Осетии, это царство потеряло независимость и стало лишь сеньорией, а народ укрылся в высокогорье. На Северном Кавказе образовалась империя Чингисханидов у кипчаков, с которыми осетины, называемые тогда асы, часто воевали, но, вероятно, уже хан Тохтамыш, начавший править в 1376 году, полностью их подчинил. Асы, кажется, даже служили в войске этого владыки во время войны с Тимуром.

Когда Тимур разбил Тохтамыша он напал на асов (Привожу текст из Истории Тимура Шереф-ад-дина: "После того как владыка судьбы и властитель мира своей высокой волей завершил войну в стране русских и черкесов, он повернул свои фаланги и победоносные знамена к горе Эльбрус... Стяги завое-вателя земель были направлены, чтобы победить Юриберди и Йиракена – предводителей племени асов.

Дорога была извилиста и поросла лесом, но он приказал ее расчистить и, оставив там Амира Хаджи Сейфетдина с обозами, пришел с войной на гору Эльбрус, убивая там неверных без счета как в их горных замках-крепостях, так и в их неприступных ущельях". (См.: Персидский манускрипт № 70 из Королевской библиотеки в Париже.)) на горе Эльбрус, предварительно опустошив Русь, взяв ясак и подчинив кубанских черкесов.

Потом осетины воевали с крымскими ханами, были изгнаны с территории предгорий черкесами, которые заняли обе Кабарды, расположившись там на прежнем месте осетин. Объединение черкесских князей постепенно усилилось, и осетины стали их данниками. Между тем твалы, жившие к югу от снежных гор, остались под властью грузинских царей и в подчинении эристави Арагви, Ксани и Рачи.

Когда в 1424 году Александр 1 – царь Картли – разделил свое царство между тремя сыновьями, Твал-та, или Дуалети, стала независимой от Картли, и ее жители до последнего времени были подданными царей Твалты. Твалы всегда пользовались слабостью своих владык, чтобы жить независимо. Сейчас, когда Грузия стала провинцией Российской империи, осетины, живущие на юге Кавказа, хотя и были покорены, вели себя очень неспокойно до 1830 года – времени, когда вся Осетия стала данницей России.

Продвижение России до Кубани и верховьев Терека значительно ослабило черкесские племена, и осетины, живущие на северном склоне Кавказа, воспользовались этим обстоятельством и стали независимыми от черкесов. В 1752 году русское правительство основало в Моздоке миссию из русских священников, чтобы попытаться вернуть осетин к христианству.

Эта миссия построила монастырь в том месте, где Фиак-дон, стекая с гор, попадает на равнины Кабарды. Монастырь был расположен на правом берегу реки, на небольшом расстоянии от деревни Боруквехе, принадлежащей роду кабардинских узденей Анзори, русские называют ее Барукайя. Здесь разместились священники, которые должны были проповедовать христанство среди осетин.

Поскольку все апостольские труды членов миссии сводились лишь к крещению, осетины приходили в большом количестве, а некоторые даже возвращались несколько раз, так как каждый новообращенный получал за счет правительства 12 аршин грубого полотна, обычно шедшего на рубашки и штаны, две воблы и металлический крест.

Жители высокогорья приобщились к христианству лишь в такой степени: называли себя "христон" и умели креститься. Этот монастырь существовал в течение нескольких лет, но осетины напали и разрушили его в 1769 году из-за того, что один из священников овладел женой одного богатого осетина и был застигнут на месте преступления.

В марте 1771 года генерал Медем отправил отряд своих войск, чтобы отомстить за разрушение монастыря, но все осталось по-прежнему: монастырь не был восстановлен, а русские миссионеры обосновались в Моздоке, где открыли школы для осетин, живших в окрестностях.

С того времени осетинские племена оставались независимыми, хотя формально и подчинялись России; они занимались грабежом либо на Большой грузинской военной дороге, либо в Карталинии.

Было организовано несколько экспедиций для того, чтобы призвать эти племена к порядку, но этим добивались лишь кратковременного подчинения.

Осетины, полагаясь на природные препятствия, существующие в их землях, при приближении неприятеля укрывались в скалах, которыми ощетинились их горы, и там ждали его отступления. Вот почему граф Паскевич-Эриванский решил покорить их полностью с помощью военной силы. В этих целях в 1830 году были собраны войска для одновременной организации двух походов против этого народа: со стороны Грузии и с Северного Кавказа.

Отряд первой экспедиции состоял из 2300 пехотинцев, 300 казаков и 4 горных орудий, во главе отряда был генерал-майор Ранненкампф. Отряд был сформирован в Цхинвали – городе, расположенном на реке Большая Лиахви. Сначала он должен был развернуть действия против жителей Кешельты, затем подняться по течению Большой Лиахви, подчинить осетин, занимающих теснины этой реки, и покарать магладолетов, после чего отряд должен был преодолеть вершину Кного, спуститься в ущелье Джамури и разгромить логово разбойников, находящееся там.

Генерал Ранненкампф вышел из Цхинвали 19 июня, оставил обозы близ селения Джави и преодолел вершину Лари, чтобы спуститься в ущелье Кешельта. Горцы, несмотря на сопротивление, были загнаны в скалы. Селения Чамада и Майрама, отказавшиеся сдаться, были сожжены, как и укрепленный замок Кола, расположенный в полуверсте от правого берега реки Пацы вместе с 22 наиболее отчаянными разбойниками, укрывшимися там. Ужас распространился по всей местности, и, когда войска возвращались в лагерь близ Джави, все селения сдавались им, давали присягу верности России и выставляли заложников.

5 июля отряд вновь выступил в поход и, взяв продовольствие на 2 недели, поднялся по ущелью Большой Лиахви, захватил область магладолетов и появился близ селения Эдисса. Все жители сдались, также как и население Кошина, Джамаги, Рокессы и Шпы.

Поскольку те местные жители, которые не хотели сдаться, считали себя в безопасности в ущельях Кного, куда они бежали, одна колонна была направлена, чтобы настичь их там. В то же время две другие колонны отправились в путь: одна из Душети через Ахалгору в Павлианикари, куда и пришла 11 июля; другая, под предводительством майора Челаева, вышла из Кайшаура, перешла горы Мекети и заняла высоты близ селения Косо.

Основной отряд генерала Ранненкампфа вышел из Эдиссы 12 июля, пересек озеро Ксани и остановился близ селения Баджина, расположенного пятью верстами выше Косо.

Благодаря одновременному движению этих четырех колонн, горцы оказались окружены со всех сторон, никак не могли скрыться и, сдав оружие, явились с повинной. Вот так вся Южная Осетия была покорена, дала присягу верности России, выдала заложников и основных смутьянов и была разделена на 4 округа (моуравства), которыми управляли люди, назначенные нашим правительством.

Отряд, назначенный для действий против осетинских племен, живущих с северной стороны Кавказа, сформировался во Владикавказе и насчитывал 1800 пехотинцев, 200 казаков, 4 горных орудия и 4 мортиры. Командовал отрядом генерал-майор князь Абхазов.

Осетины, занимавшие горы слева от теснин Терека, были предупреждены об угрожавшем им походе и решили защищаться до последнего, рассчитывая на естественные препятствия для нападающих, существующие в их землях. Они собрали 2000 вооруженных людей из племен тагаурцев, куртатинцев и валлагиров и решили предупредить вторжение русских, обрушившись 25 июля между Ларсом и Кайтукиным на вторую бригаду 20-го пехотного дивизиона, возвращавшегося из Грузии к войскам Кавказской линии.

Чтобы отплатить за это нападение, отряд князя Абхазова на следующий день, 26 июля, выступил из Владикавказа и поднялся по Тереку до поста Ларе. Князь решил атаковать горцев с той стороны, откуда они никак не ожидали. С этой целью войска отправились в путь в 11 часов вечера того же дня, чтобы взобраться на чрезвычайно крутую гору, у подножия которой находился Ларе.

Вся артиллерия была демонтирована и с необычайным трудом внесена пехотой на вершину горы, куда авангард добрался в 5 часов утра. Горцы, удивленные внезапным появлением русских над своими головами, не потеряли мужества и даже напали на пехотинцев, понемногу спускавшихся по склону горы, они вынудили их отступить, чтобы не быть окруженными, но основная часть отряда появились вовремя, окружила горцев с флангов, пошла в штыковую атаку и вынудила их бежать.

Горцев преследовали до Санибы – первого селения тагаурцев, которое оказалось пустым, как и все остальные окрестные поселения. Жителей заставили покориться и вернуться к своим очагам, пригрозив сжечь их жилища и уничтожить урожай. Видя, что сложности рельефа местности не представляют никакого препятствия для проникновения русских, большей частью горцы сдались и дали клятву верности России, по этому случаю были захвачены главы основных родов, давно известные как разбойники и смутьяны.

30 июля отряд дошел до Даргавса – основного поселения племени тагаурцев, расположенного у Гезельдона. Отсюда в окрестности были разосланы летучие отряды, чтобы подчинить остатки этого племени. Один из отрядов дошел до долины Фиакдона, занятой куртатинцами, сжег 5 селений и уничтожил урожай. В результате этих мер старейшины большого числа поселений собрались в лагере у Даргавса, чтобы признать себя побежденными, поклясться в верности России и представить заложников. Жилища тех, кто не хотел сдаться, были сожжены, башни заминированы и разрушены, а самих их преследовали вплоть до скал, где большая их часть была взята в плен. Заодно забрали также стадо крупного рогатого скота и овец.

6 августа отряд вернулся через пост Кайтукин во Владикавказ, предварительно предав огню и разрушив до основания селение Чиме, расположенное выше поста Кайтукин. Это селение, давно известное как логово разбойников и место хранения добычи, которую горцы время от времени захватывали на Большой грузинской военной дороге, было подвергнуто такой же участи, чтобы заставить жителей переселиться на равнину близ крепости Владикавказ.

Результатом всех этих экспедиций стало подчинение почти всей Осетии: с этого времени население жило спокойно, и войско племени тагаурцев в 1832 году объединилось с русскими войсками во время похода генерал-аншефа барона Розена против горцев для совместных действий против галгаевцев, чеченских племен и лжепророка Кази-муллы

Тогда представился случай убедиться в верности и преданности тагаурцев. Многие представители первых семей Осетии поступили на русскую службу или отправили своих детей в Санкт-Петербург, чтобы дать им образование в различных привилегированных учебных заведениях.

Границы

Границы области, населенной осетинами, следующие: на юге – Карталиния, на востоке – Терек и Крестовая гора, на севере – долины Кабарды, на западе и юго-западе она граничит с несколькими племенами черкесов и татар и с Имеретией. Для этой области невозможно указать четких границ, как это обычно делается со всеми областями Кавказа в собственном смысле слова.

Осетия расположена под 42°20'-43°20' северной широты и под 61°– 62°20' восточной долготы, ее площадь равняется примерно пяти тысячам квадратных верст.

Местоположение

Массив Большого Кавказского хребта пересекает Осетию с северо-запада на юго-восток, описывая полукруг от горы Бубис-хох до горы Цли; от него идут несколько ответвлений, направляющихся в разные стороны, с обеих сторон от Главного хребта.

Наиболее значительны следующие:

а) ответвление, которое идет от горы Цли и направляется на север до горы Рее, здесь это ответвление опять разделяется на три горных отрога, которые есть следующие: 1-й идет на восток и заканчивается Мкиниари, или Казбеком; 2-й – на север, с горами Сахох и Тибавхох; наконец, 3-й направляется сначала на северо-запад до горы Хоха, затем на северо-восток до горы, названной Кариф;

б) небольшая цепь гор Ларо отделяется от горы Бруцамзели по направлению к югу;

в) от гребня горного массива Джегли отходят два ответвления. Одно тянется к западу, заканчиваясь вершиной Катисцвери; другое – к юго-западу, заканчиваясь вершиной Буба;

г) отрог Мореха отходит от горы Зрогомта и тянется к юго-западу;

д) второстепенный отрог ответвляется от Главного хребта между истоками Терека и Уруха и сначала тянется на север, северо-восток, а затем – в направлении почти параллельном кавказскому кряжу. От правого берега Уруха этот отрог называется "Мизорская скала";

е) с южной стороны, на границе с Карталинией, находится хребет Накалакеви с вершинами Саниба и Купта, дальше на запад – вершины Зари, Рустави и Лапани.

Осетия – горная страна и почти неприступна. Здесь берет начало множество стремительных рек и потоков, которые с невероятной быстротой стекают с крутых скал, протекают по страшным ущельям, чтобы затем появиться или на равнинах Кабарды, или в Карталинии и Имеретии.

Именно в Осетии расположены самые высокие вершины Кавказа (за исключением Эльбруса), такие, как Казбек, или Мкинвари, Бруцамзели, Зикара, Зрого-мта, Дигели и др. Все эти гиганты покрыты вечными снегами, и ни один из них не покорен до наших дней.

Деление Осетии

Осетия разделяется на 14 областей, или обществ, которые мы перечислим и опишем:

1. Рача

2. Кударо

3. Кешелъта

4. Лиахви и Медждуд

5. Магладолети

6. Дзамур

7. Куд и Гудови

Эти семь районов расположены на южном склоне Кавказа и идут с запада на восток, образуя Осетию в собственном смысле слова.

8. Турсо

9. Нара

10. Зрамага

11. Дигор (Дугур)

12. Валаджир (Валлагир]

13. Куртати

14. Тагиати (Тагаур)

Эти семь районов расположены на северном склоне Кавказа, три первых (8, 9, 10) расположены высоко в горах и идут с востока на запад.

Район Рача

Жители этого округа занимают притоки левобережья верховий Риони и граничат с округом Рача в Имеретии. Можно сказать, что они входят в этот округ, поскольку зависят от его пристава

Их селения расположены в долинах, по которым текут реки Швелура, Бумбура, Швирила, Кведрулия.

Основные селения района: Глоли на правом берегу Бумбуры, Гуршети на левом берегу Швирилы, Кведи на обоих берегах Кведрулии.

Вдоль Риони, по течению этой реки, расположены селения: Теби, Чиври, Чидроти; 4 поселения под названием Уцера, расположенные на правом берегу Риони; Гоми и Чертули.

Климат в этом районе суровый, а жители бедные. Овцы – основное их богатство.

Район Кударо

Жители этого района, называемые русскими "кударцы", занимают просторную долину Джоджоры, или Лети, от ее истоков до селения Часовали, или Кударо. Почва в этом округе плодородна, здесь выращивают пшеницу, ячмень, овес и кукурузу. Здесь много крупного рогатого скота и овец.

Склоны гор между селениями Сагильзас и Кев-ельта покрыты зарослями, среди которых много строевого леса. Поселения рассеяны вдоль Джоджоры и ее притоков. Дома каменные, с башнями. Вот основные поселения кударцев: Лета, Кевшельта, Джачунари, Тамачила, Киста, Або, Кобиота, Сагильзас, Накрепа, Коречети, Надарбазеви, Гулианта, Лезора, Мазугата, Фасовали.

На одном из правых притоков Лети, между Або и Сагильзасом, находится селение Диди-Бойя, а на другом, слева от Джоджоры,– селения Сихпадана и Замтарети.

Кударцы очень беспокойны и устраивают мятежи при каждом удобном случае. В 1830 году по время экспедиции генерала Ранненкампфа в Осетию они приняли всех беженцев из Кешельты, которые, будучи преследуемыми русскими, нашли убежище только в этот районе.

Район Кешельта

Границами района являются: на севере – Кавказский хребет с горами Бруцамзели, Зикара и Зрого-мта; на северо-западе – отрог Мореха, а на востоке – отрог Ларо. С севера на юг район пересекает река Паца – приток Большой Лиахви.

Вот поселения, расположенные на обоих берегах Пацы, начиная от ее истоков, находящихся у южного подножия горы Бруцамзели: Тави, Алвинет, Дуадонац, Хутита, Кешельта, Майрама, Бикуани, крепость Кола, Чамада, Мацхвари, Земо-Дамцваре, Квемо, Дамцвара, Тхемульта, Цохо, Котапс, Дилиани, Назигинэ (являющийся южной границей округа).

На одном из правых притоков Пацы находятся селения Эрцо-Джавистави и Диргин. Именно в восточной части этого района берет начало Квирила. Один из истоков Квирилы вытекает из небольшого озера Цона; три селения под таким же названием – Цона – расположены на левом берегу этой реки.

Земли, пригодные для сельского хозяйства, занимают не очень много места; здесь сеют ячмень, рожь и немного пшеницы; скотоводство почти не развито. Производят грубое сукно и продают его в Карталинию или же жители района обменивают его на соль и холсты.

Район Лиахви и Медждуд

Жители этого района занимают долины, орошаемые Большой и Малой Лиахви и их притоками. Район граничит на юге с Карталинией, от которой частично отделен хребтом Накалакеви. Хребет Ларо образует восточную границу района. Этот район – самый населенный в Осетии. Здесь насчитывается до ста селений, расположенных вдоль Большой и Малой Лиахви и их притоков.

Земля здесь довольно плодородна, и жители обменивают в Карталинии излишки своих продуктов на нужные им предметы.

Район Магладолети

Район расположен в кавказском высокогорье, именно здесь находится гора Цли, где берет начало один из рукавов Большой Лиахви. Климат здесь суровый, земля каменистая и бесплодная, а жители известны своей склонностью к разбою. Селения округа, расположенные вдоль верховий Лиахви и ее притоков, такие: Земо-Кабуста, Кабуста, Ходжа, Земо-Эрмиани, Месса-Эрмиани, Кемианти, Акубат, Брутат, Кау, Хучурта, Схумасих.

Район Дзамур

Этот район тоже расположен в высокогорье Кавказа, к юго-востоку от района Магладолети. Здесь находятся верховья Ксаны, вытекающей из озера с таким же названием. Как и в предыдущем округе, земля здесь не очень плодородна и вздыбилась горами, среди которых выделяют Гадакадвили и Ломисимту. Жители – разбойники. Вот перечень селений, расположенных вдоль реки Ксана: Торга, Земо-Баджинцы, Саго, Тогойтэ, Фариаткари, Зациуст, Кого, Кудаколи.

Район Куд и Гудови

Район расположен к северу от предыдущего и отделен от него цепью гор. Между этой цепью и Кавказским массивом расположены верховья Арагви, берущей начало в этом районе. Климат здесь суровый из-за соседства снежного Кавказского хребта, земля бесплодна.

Основные селения, расположенные в долине Верхней Арагви: Эрето, Гуда и Гана.

Район Турсо

Район расположен между сторожевым постом Коби, снежной цепью Кавказа, отрогом Мкинвари и горами Ресс и Цли, откуда течет Терек. Земля здесь полностью лишена леса, но плодородна и богата тучными пастбищами, вот почему жители активно занимаются земледелием и скотоводством, извлекая из этого большую выгоду.

Жители этого района подчиняются управляющему горскими народами, живущими по обе стороны от Большой грузинской военной дороги, и спокойно живут у себя.

Вот названия поселений, расположенных в долинах верховий Терека до поста Коби: Сивраута, Ресс, Тепа, Борутэ, которое уже разрушено; Гимара, Бурмассак, Цотолтэ, в котором есть церковь; Сохтес, Барс, Закагур, Земо-Дисса, Квемо-Дисса, Абана. Между Квемо-Диссой и Абаной есть разработки месторождений серы. Далее следуют Кетрис, Окрокан, Суардинэ, Нок-Каф; Мна, расположенная на одном из левых притоков Терека; Бидара, которая стоит на Большой военной грузинской дороге между Коби и Кайшауром.

Район Нара

Жители этого района, расположенного к западу от Турсо, занимают высокогорные долины, находящиеся в непосредственной близости от снежного Кавказского хребта, а также ущелья Закка, Ринат, Гсркум, Зрого и Варги, откуда вытекают основные притоки Верхнего Ардона. Русские называют жителей этого района "нарцы". Ущелья, также как и высокогорные долины, которые они занимают, очень глубокие, скалистые и неплодородные. Пути сообщения там плохие; главные дороги, которые ведут к ним, проходят вдоль ущелий Турсо и Зба.

Земледелие там едва удовлетворяет потребности жителей, которые выращивают только ячмень, просо и немного пшеницы; овцеводство там также развито незначительно. Соль там дороже, чем серебро.

В ущельях Геркум и Ринат есть небольшие леса. В глубине ущелья Закка есть плодородные пастбища, а поблизости от поселения Нара – теплые источники.

Жилища построены из камня и имеют башни. Жители района Нара, нарцы, имеют наиболее мягкие нравы из всех осетинских племен. На обоих берегах Верхнего Ардона и его притоках число поселений достигает 44. Главные из них: Нара, Гинат, Закка, или Закха; Отати и Чебат, за которым Ардон течет по территории района Зрамага.

Горы Зрого-мта, Зикара и Бруцамзели более всего выделяются из заснеженного хребта и образуют южную границу этого района.

Район Зрамага

Этот район, расположенный к западу от района Нара, занимает республика Зрамага, жители которой также известны под именем двалети, или дуалети. Они живут в Мамиссонском ущелье, где течет один из главных притоков Верхнего Ардона, и у выхода из этого ущелья находится центральное поселение Зрамаги, которое называется также Мидакакау. Местность этого района такая же, как и в районе Нара. Мамиссонское ущелье, начинающееся у Кавказского хребта, достаточно широкое, и пути сообщения там хорошие; главная дорога, ведущая туда, выходит из района Рача.

В этом районе совсем нет леса. Его жители – в постоянной вражде с нарцами, своими ближайшими соседями. Их религия представляет собою смесь христианских и языческих обрядов. Они независимы, хотя формально подчиняются России. У них нет соли, и они изготавливают сукно, которое продают в Имеретию, покупая в обмен то, что им нужно. В двух верстах ниже Зрамаги Ардон вступает в знаменитое Кассарское ущелье, по которому он течет 12 верст на север, река вытекает из этого ущелья около поселения Нусал, или Нузал, расположенного в районе Валаджир.

Кассарское ущелье – наиболее страшное и узкое из всех, какие только известны в Кавказских горах. Лошади осетин без поклажи пересекают его с большим трудом и к тому же с помощью людей.

Вот перечень поселений этого района: Гигеле, Калахи, Конухо, Тхле, Кльяна, Лизри, Тиби, Сальта – эти поселения расположены в Мамиссонском ущелье.

Поселения, расположенные на Ардоне: Далла-као, Чими, Зрамага, Картита, Мечат; Велсай – на маленькой речушке Коссай в развалинах; Зилан-дур – также в развалинах, расположен на северной границе этого района; Тоборза – к востоку от поселения Зрамага на маленьком притоке Ардона.

Район Дигор, или Дугур

Этот район расположен к северо-западу от предыдущего района, жители занимают там долину Уруха, от начала реки в заснеженных горах Кавказа до равнин Кабарды, так же как и берега маленьких речушек Дурдур, Хуголия и Психох, или Белая.

Наиболее населенные ущелья этого района называются Валлаком и Истур-Дигор, в них нет леса. В своем основании эти ущелья достаточно широкие и имеют обширные пастбища; скотоводство в районе Дигор значительно развито и составляет основное богатство его жителей. Дальше местность менее плодородна до урочища Сурх, где Урух выходит из узких теснин, чтобы вступить в отроги Кабарды, покрытые лесом.

Дигорцы выращивают пшеницу, ячмень, овес, а также просо. У них нет соли, и они ее выменивают на скот на обменных пунктах (дворах) в Кабарде. Они говорят по-осетински, но у них свой диалект, многие из них также говорят на кабардинском языке и на языке имеретин, поскольку они торгуют с этими районами.

Высоко в горах их жилища построены из камня, а внизу, в долинах, они имеют плетеные основы домов.

Они подчиняются коменданту (военачальнику) Кабарды, а внутри себя имеют управление с помощью узденей, которых имеется довольно много.

Простонародье у них обращено в христианство, а уздени – мусульмане. Дигорцы имеют репутацию очень честных людей, друг с другом живут мирно, однако враждуют со всеми своими соседями, кроме кабардинцев. Дорога, ведущая к ним из Кабарды, проходит через поселение Валлагир в Мизоре.

Вот перечень их поселений:

1. Поселения, расположенные в Валлакомском ущелье: Каджалта в развалинах, Джвартарах, Хузар, Камунта, Чирого, Пашмаль, Машпандж, Чебоэти, Вакачи, Камати, Калмахта, Махнишкай, Таботи, Фараскат, Нир.

2. Близ истока Уруха: Гулар-кау, Джинах-кау, Ноак-кау.

3. В Истурдигорском ущелье: Куцу, Истур-Дигор, Аксаргин, Одола, Моске, Хшава, Кумбулта.

4. На Урухе, до выхода реки с высокогорья: Дони-фарс, Ханаза, Задлешха, Большой и Малый Лесгор.

5. На Урухе, в Кабарде, ниже Сурха: Лесгор, Дин-дината; Маскуава – этот поселок называют также Масхуава, он расположен на обрывистой со всех сторон горе, справа от которой протекает Урух, а слева – Харбиндон, который в пяти верстах ниже по течению впадает слева в Урух. К югу от этого поселения, вплоть до Черных гор простираются леса. Поскольку лес на правом берегу Уруха дает прекрасную древесину, жители Маскуавы в отличие от других строят свои дома из дерева (так называемые срубы). Жители Маскуавы владеют значительной частью этого леса, что очень важно для России, заинтересованной в использовании ресурсов района Дугур.

6. На Дурдуре расположены поселки: Мирцы, Туганова, Дурдур.

7. На реке Психуш – поселения Кубатова, или Кубати; Каран, или Караген; Ислана, Карачаева, Кобанова.

Маскуава, Дурдур и Кобанова – это последние поселения дигорцев на севере.

Примечание. В этом племени есть семьи, которые происходят от бадийатов и которые до сих пор управляют значительной частью дугурцев. Эти бадийаты, или бадийцы, происходят от мадьяр, от которых они откололись, когда этот район был разорен ордами Чингисхана. До прихода бадийатов дигорцы были совершенно свободны и имели республиканское управление; они выбирали наиболее храбрых из своей среды в качестве судей и защитников; и, осуществляя свою власть, они не обязательно передавали ее по наследству. Но когда два брата-бадийца, которые заявили, что они сыновья хана мадьяров, прибыли в долины Дигора, судей перестали выбирать. Бадийцы были дружелюбно встречены дугурцами и осели к югу от гор. проходит дорога из Гарнисской долины, и там они обрабатывай маленький клочок бесплодной земли, который имел максимум 200 шагов в окружности и который до сих пор называют "Бадиейхум", т. е. "Поле бадийцев".

Они стали оборонять узкий проход Хадсерт, поэтому они стали получать добровольные подношения, на которые и жили, что постепенно вошло в привычку; они обогатились грабительскими набегами, уважение к ним возрастало, и в конце концов они стали хозяевами большей части дугурских поселении. С этого времени они постоянно усиливали свою власть браками .и союзами с князьями Кабарды, и сегодня они составляют самый значительный дугурский род.

Когда какой-либо бадиец приезжает куда-либо, ему оказывают лучший прием – убивают барана, варят пиво в его честь, если то время, на которое он приехал, позволяет это сделать.

Дугурцы сами себя называют "тугур" или "тугур-лек" (люди Тугура); соседи называют их "дугурцы", "дигорцы" или "дугорцы", а черкесы называют и "диrop-куш-ха", т. е. "жители гор Дигор".

Раньше они подчинялись царям Имеретин. В договоре, заключенном между одним из этих царей и князьями Кабарды, говорится, что земля дигорцев принадлежит Имеретии, вплоть до Сурха – места, где Урух выходит в отроги Кавказа через узкое скалистое и отвесное ущелье (ущелье Хадсерте). Дети князей Имеретии учатся воевать у дигорцев.

Район Валаджир, или Валлагир

Этот район расположен к востоку от того района, о котором только что шла речь, его пересекает река Ардон, вдоль которой расположены поселения валлагирцев, а также поселки расположены в Нузальском, Мизорском и Алтаварском ущельях – от поселения Нузал, где Ардон выходит из Кассарского ущелья, вплоть до равнин Кабарды. Ущелья, занимаемые валлагирцами, широкие, плодородные и имеют хорошие пути сообщения. На севере они ограничиваются густыми лесами.

Жители выращивают пшеницу, ячмень, овес и просо. Число рогатого скота и овец там весьма значительно.

Их жилища расположены главным образом на отвесных склонах и построены из камня или плетенки. Часть населения переселилась на равнины Кабарды, все остальные еще живут в горах. Ими управляют старейшины, которые исповедуют ислам, в то время как народ исповедует христианство, смешанное с языческими обрядами.

Валлагирцы живут мирно, но считаются независимыми от России, хотя они, кроме куртатинцев, дали заложников (аманатов); валлагирцы враждуют с другими племенами осетин.

Там есть месторождения свинца, которые они используют для своих нужд. У них нет соли.

Вот перечень их поселений:

1. На Ардоне: Нузал, Назигин, Кора, Вади, Ксурт, Урс-дон, Бисс, Салугау-дон.

2. На притоках Ардона: Чай, Эгида, Хомур, Садон, Хода, Мизор, Дуар, Унал, Цимат, Инганта, Дагон, Донисар, Бирахзанг.

Район Куртати

Этот район расположен к востоку от предыдущего района, его пересекает Фиак-дон, который протекает по достаточно широкой долине, к западу от которой находятся вершины Хох и Кариф, а к востоку – горы Сакхох и Тибавхох. Жители занимают долину Фиак-дона от его истока вплоть до места, где он выходит на равнины Кабарды, так же как и ущелье, по которому текут его притоки, такие, как Джамарас, Дизидон. В этих высокогорных долинах почва совсем неплодородная, там растет только ячмень, и жителям не хватает хлеба; там совсем нет леса. По мере того как приближаешься к равнине, почва становится более плодородной, встречается кустарник, который перемежается дальше с лесом, пригодным для строительства. В высокогорных долинах овцеводства почти нет, жители разводят там только коз, но внизу, в долинах, скотоводство развито значительно, там главным образом разводят баранов.

Жилища там из плетенки, а в горах – из камня.

Валлагирцы исповедуют христианство, также есть и мусульмане.

Они уже давно подчинились российскому правительству и живут спокойно; раньше они подчинялись узденям-тагаурдам, которые вынуждали их жить высоко в горах и с которыми они до сих пор во вражде.

Они образуют три небольшие республики: Куртати, Чимети и Кора, последняя находится прямо у ледников. Племена Куртати и Чимети считаются последними в ряду осетинских племен. У них – демократическое устройство, ими управляют одни старейшины.

Пути сообщения в этом районе хорошие, поскольку ущелья не очень узкие. Чтобы добраться туда из Кабарды, нужно подняться по течению Фиак-дона. Вот перечень их поселений, расположенных вдоль Фиак-дона: Хильяки, или Хилак Верхний и Нижний; Боголта-кау, Андиат-кау, Кумиат-кау, Хидикуш, Харизчин, Кора Верхняя и Нижняя, Кадатта, Ларе, Чимети, Еарци-кау, Фардик-дон, Тцили-кау, Далья-кау, Ивари-кау, Гули, Хадарчат, Дзивгис, Каре, Фиак.

Слева от Фиак-дона, на северной границе этого района,– Савадак.

Примечание. Фиак-дон около поселения Нижний Хилак течет между отвесными высокими скалами; около поселения на правом берегу есть священная пихтовая роща. В двух верстах ниже этой деревни есть развалины древней стены, над которой возвышаются башни; стена была построена древними правителями Грузии, чтобы закрыть проход над Фиак-доном. Осетины рассказывают, что один хан френгов (европейское племя) хитростью овладел этим укреплением после очень долгой осады. Жена военачальника осажденных выдала эту крепость при помощи условных знаков, затем она вышла замуж за европейского предводителя (хана), воины которого стали разрабатывать находящиеся рядом месторождения серебра. До сих пор находят остатки руды в камнях на пологом берегу реки; несомненно, их туда принесло потоком с высокогорья. Вся эта область богата минералами, а в русле реки находят горный хрусталь и много кварца.

Район Тагаур, или Тагиати

Этот район расположен между Тереком, горой Казбек и хребтами Сахох и Тибавхох, его пересекает Гезельдон с притоками Хенал, или Генал-дон, и Каври-дон. Жители, называемые русскими "тагаурцы", или "тагауры", проживают вдоль левого берега Терека, от поста Коби до Владикавказа, также в долинах, по которым текут вышеупомянутые реки; часть из них давно уже поселилась на равнинах Кабарды и в окрестностях Владикавказа. Земля в этом районе плодородна в низинах, однако жители обрабатывают землю лишь для того, чтобы прокормить самих себя, гораздо больше внимания они уделяют развитию скотоводства, особенно овцеводства, используя имеющиеся у них для этого замечательные пастбища.

Истоки рек, орошающих этот район, поросли кустарником, а от их впадения в Гезельдон до выхода в долины Кабарды растут густые леса с древесиной, пригодной для строительства. Дома там построены из камня, часто по бокам их стоят башни.

Простолюдины исповедуют христианство, а уздени – мусульмане. Последние вместе со старейшинами управляют ими. У тагаурцев 11 могущественных семейств, два из которых имеют земли по течению Терека, а именно: Дударовы и Чуровы. Крестьяне, обрабатывающие их земли, платят им ежегодные подати, составляющие одного барана, один стог сена и две ы ;ры ячменя или пшеницы от каждой семьи. Раньше тагаурцы брали налог с каждого человека, который проезжал из России в Грузию или обратно. В 1803 году князь Цицианов, наместник Кавказа, установил, что этот налог должен составлять 20 копеек серебром с каждого человека или вьючной лошади, проезжающих через эту область в Грузию или Россию. Его преемники позволяли алчным горцам брать по 10 рублей серебром с каждой вьючной лошади, это злоупотребление уже прекратилось.

Тагаурцы считаются первыми из всех осетинских племен; они всегда славились своей склонностью к разбою, однако все время они были более или менее зависимы от кабардинских князей, которые не разрешали им выходить из их ущелий вплоть до 1830 года, когда их покорили силой оружия. С этого времени они успокоились и даже помогали вести военные действия против других горских племен. Вот перечень их поселений:

1. Вдоль левого берега Терека от крепости Коби: Толсоти, Нонобри, Куртисси, Пхелча, Чармети, Гай-боти, Арши, Гергети, Здо, Гулати, Ларе, Верхнее и Нижнее Чими, первое – в развалинах; Балта, Нови-Рандант, Бабат.

2. На Генальдоне и Кавридоне: Верхи, и Нижн. Темени-кау, Верхн. и Нижн. Кани, Верхн. и Нижн. Саниба.

3. На Гезельдоне: Гимара, Какадур, Ламардон, Верхи, и Нижн. Даргава (главное поселение этого округа), два поселения Хинзак, Верхн. и Нижн. Кобан, Гози, поселения Алдатова, Мансурова, Алхазова, находящиеся недалеко от северной границы этого района (округа).

К осетинским племенам принадлежат также джерахи и гудомакары, первые из которых происходят оттуда же, откуда и осетины, а вторые представляют собою смесь осетин и грузин. О них пойдет речь в конце этой главы.

Облик жителей

Осетины довольно хорошо сложены, сильные, крепкие, они обычно среднего роста; рост мужчин бывает лишь пять футов и два-четыре дюйма. Они редко бывают толстые, но обычно плотные; они бесхитростные, особенно это относится к женщинам. Они очень выделяются среди соседей своей внешностью, которая очень схожа с внешним видом европейцев.

У осетин очень часто встречаются голубые глаза и светлые или рыжие волосы, темноволосых там очень мало; это здоровая и плодовитая раса. Стариков, которым было бы более 70 лет, там немного. Их женщины обычно маленькие и некрасивые, у них круглое лицо и курносый нос; они сильные, а работа и скудная пища делают их еще более крепкими. Женщины района Тагаур (Тагиати) составляют исключение в этом смысле – своею красотой и стройным станом они напоминают грузинок, а пропорциональность их телосложения происходит, вероятно, от браков их предков с грузинками.

Одежда

Осетины одеваются, как черкесы, только их одежда несколько более длинная и скроена с меньшим вкусом. На тело они надевают короткую рубаху (хадон) и штаны (калаф), которые надевают не всегда; а сверху они носят черкесскую одежду (тцука) из грубого сукна, которую они делают сами или покупают у своих соседей. Их головной убор (худ) также похож на черкесский, он круглый, маленький; зимой они носят шубы из овчины.

В походах и летом в плохую погоду они кутаются в плащи из кавказского войлока (бурки) и надевают на голову капюшон из сукна, именуемый "башлык" по-татарски и "базлак" по-осетински. Как вообще все горцы, они также пришивают на грудь к верхней одежде два кармана, разделенных на маленькие отделения, куда можно разместить от 5 до 8 патронов.

Одежда женщин похожа на одежду черкешенок и кумычек, кроме прически, поскольку у последних девушки и женщины носят на голове цветные ленты, к которым прикрепляют кусок белой ткани, спускающейся до земли, который называется "тастур"; они закрывают им лицо в присутствии мужчин, а у черкесов молодые женщины и девушки носят круглые головные уборы. Женщины определенного возраста носят "буреле" – валик, набитый шерстью, покрытый тканью, этот головной убор выпуклой формы, он выступает надо лбом на толщину руки, немного поднимаясь, изгибается кверху, толщина этого валика постепенно уменьшается к ушам и затылку, где она не больше, чем у обычного головного убора.

Сзади прически, называемой "багтак", прикрепляют большой кусок белой ткани, под которым женщины носят распущенные волосы или, чаще, косы. Именно этой прической кабардинки, осетинки и черкешенки отличаются от татарок.

Осетинки не носят штанов, как и черкешенки. Дочери богатых носят по примеру черкешенок рубахи и "камисоли", или корсеты из кожи, которые сдавливают грудь и сохраняют стройность фигуры. Жених вспарывает этот корсет в первый день брака своим кинжалом.

Оружие

Оружие осетин похоже на оружие черкесов: ружье (top), сабля (akhzar), пистолет (dambatza) и большой обоюдоострый кинжал (kama). Они носят также две палки, связанные вместе ремнем, чтобы ставить на них ружье, и большую пороховницу из дерева, покрытого кожей, в которую входит несколько фунтов пороха. Когда они идут на войну или на разбой, то прикрепляют к ремню на поясе пороховницу, нож, кинжал, огниво, маленький кожаный мешочек с пулями и другой мешочек, заполненный кремнями для ружья и другой мелочью, коробочку с жиром или смазкой, чтобы чистить оружие, маленький рог, наполненный мелким порохом, который они вешают на веревке на шею и тщательно сохраняют в кармане, который находится на груди, под патронами.

Их ружья постоянно покрыты (завернуты) шкурой барсука. Шомпол для ружья из твердого дерева с железным наконечником; они накручивают на него тряпку, которой чистят ружье после каждого выстрела. Эти народы, так же как и другие жители Кавказа, дома всегда носят с собой кинжал.

Жилища

Осетины живут рассеянно, либо в деревнях, либо в отдельных домах. Они называют деревню "кау". Эти деревеньки обычно маленькие и расположены так близко одна от другой, что можно подумать, что это одно поселение. Каждую деревню обычно именуют по фамилии рода, который там живет. Деревни и дома грязные, но на улицах редко увидишь нечистоты, так как дождь легко все смывает с каменистой почвы.

Высоко в горах все дома построены из камня, камни соединены раствором только в нижней части, выше – камни просто положены один на другой, и места соединения этих камней заложены мхом или засыпаны землей, тем не менее стены эти очень крепкие и служат нескольким поколениям. Дома в деревне стоят разбросанно, но часто четыре-пять домов защищены одним общим укреплением, т. е. стеной с башней.

Высота домов едва достигает двух с половиной саженей, они разделены на два этажа, в нижнем из которых держат скот, а в верхнем – живут люди: скверная дверь прикрывает вход; днем же входят через небольшое квадратное отверстие.

Дома деревень, расположенных у подножия гор – деревянные; они обычно построены из красного бука и подрыты соломой, а украшены липой; иногда и в горах бывают деревянные дома, они – из сосновых бревен, но очень плохо построены и весьма неудобные. Дома в деревнях равнины Кабарды и в окрестностях Владикавказа – из плетенки, обмазанной глиной, и покрыты соломой.

В горах в каждой деревне есть одна или несколько башен, высотой в пять-шесть саженей, которые служат убежищем в случае неожиданного нападения. Женщины и дети укрываются в нижнем этаже, в то время как все мужчины, вооружившись, занимают места на верхних этажах, откуда они стреляют из ружей, кидают камни на врагов, которые пытаются выбить дверь, к которой можно добраться лишь по лестнице.

Можно найти очень немного осетинских деревень, которые были бы расположены около рек; все они находятся обычно выше их русла, около небольших потоков, устремляющихся с вершин гор.

Каждый зажиточный человек имеет один дом для себя, другой – для приезжих, а третий – где ведется хозяйство и находится кухня. В первом доме хранится оружие, развешанное по стенам, в комнате с камином стоят деревянные лавки, на которых разложены одеяла, подушки и войлочные ковры, которыми укрываются ночью; кровать из досок имеет скошенные углы и опирается лишь на одну ножку; ее располагают около камина, днем покрывая циновкой или войлочным ковром, и тогда женщины сидят на ней, скрестив ноги по-турецки; мужчины сидят на очень низеньких скамеечках или на небольших креслах, но никогда не сидят на земле, как большинство кавказцев.

Подушки и матрацы набиты шерстью, покрывала у богатых – из хлопковой персидской ткани, отделаны шерстью или хлопком, бывают также шелковые и из других тканей. Посреди комнаты стоит круглый деревянный стол на трех ножках, он очень низкий.

Осетины покупают у русских торговцев на Линии, во Владикавказе или в Грузии бутыли, графины, миски, стаканы, котелки и фаянсовые тарелки; все эти предметы они просверливают или еще каким-либо образом делают отверстия в них, чтобы, связав, повесить на стенах своих комнат.

Остальные свои вещи они хранят в кованых сундуках русской работы.

В общем, дома осетин, живущих в низинах,– маленькие и грязные.

Пища

Обычную пищу осетин составляет бездрожжевой пшеничный или ячменный хлеб, который они готовят под золой – наподобие других горских народов. Пекут они и пшенные или ржаные пироги, которые едят горячими или холодными вместо хлеба. Едят также говядину или баранину, а бедняки – и свинину; они редко убивают быков; когда у них нет мяса, они готовят овощную похлебку (суп) с ржаной крупой. Обычно осетины пьют только речную воду, которая в горах здоровая и чистая, а также пьют и молоко, из которого, к тому же, делают сыр, обычно очень соленый; такой сыр продается по всей Военно-Грузинской дороге вплоть до Тифлиса.

Они делают ячменное пиво и водку из ячменя или ржи, и бузу из ржаной крупы. Осетинское пиво считается лучшим на всем Кавказе.

Язык

Произношение слов осетинского языка очень напоминает произношение нижненемецких и славянских диалектов. Там есть также английский звук "th" и греческая "в" (тэта). Язык кажется грубым вследствие частого сочетания гортанных звуков и шипящих согласных, таких, как "кх", "дтс", "дч" и т. д. В некоторых осетинских районах говорят на очень "испорченном" (отличительном) диалекте. Клапрот много занимался этим языком и составил небольшую "Грамматику" этого языка и словарь.

Религия

Религия осетин – одна и та же у всех родов – это странная смесь христианства и старых суеверий, поскольку ни у кого не вызывает сомнений, что в прежние времена они исповедовали греко-христианскую веру. Грузины даже утверждают, что их царица Тамара, которая правила с 1171-го по 1198 год, обратила в христианство большую часть жителей Кавказа.

Именно в это время были построены древние церкви, которые находятся в горах и которые осетины называют "дсуарэ" – словом, ведущим свое происхождение от "джуари", что по-грузински означает "крест", однако они называют словом "дсуарэ", без различия, всякий священный предмет.

Осетины до сих пор соблюдают Великий пост греческой церкви (веры), который длится семь недель перед Пасхой; в течение этих недель они воздерживаются от мяса, масла, молока, а едят только хлеб с луком и вареный горох с солью; некоторые соблюдают Пост святого Петра в течение всего июня, или пост Богородицы и Рождественский пост.

День святого Георгия особенно почитается в церкви, которая находится близ деревни Дзивгис, в обществе (районе) Куртати.

Дзивгис, или Свгис, т. е. "конец" – это последняя деревня, которая находится на краю долины Куртати. Эта деревня находится к югу от отвесных скал, которые образуют проход, в том месте, где долина, орошаемая Фиак-доном, имеет ширину всего лишь 150 футов. На вершинах гор можно видеть кирпичные стены древнего укрепления и церковь из строительного камня, посвященную святому Георгию, которого осетины называют Свгис-Дсуартэ; эта церковь открывается лишь один раз в году, в день святого. У нее до сих пор сохранились два колокола, еще там есть два больших медных котла и серебряные кубки.

Согласно другим сведениям, там есть книги и облачение (одежда), священные дары, престол, несколько икон, чаши и распятие, спрятанные в потайных местах. Говорят также, что эта церковь раньше была богата чудесами и там жило множество монахов. На праздник святого Георгия осетины, живущие в окрестностях, собираются там и устраивают пир).

После Великого поста осетины торжественно собираются вместе у старых церквей и часовен, где вершат молитвы старейшины, и они все вместе едят мясо; это происходит следующим образом: перед жертвоприношением самый старший из общины опускается на колени, держа в руках маленький жезл, к концу которого привязан кусок сала или почек; старейшина распределяет по частям это между присутствующими, а остальное бросает в огонь. Своеобразное значение этой жертвы, у которой сжигают все кости, кроме головы, в чем-то напоминает пасхального агнца у евреев.

В день святого Михаила они убивают быков и варят пиво; на Рождество убивают коз, а на Новый год – свиней.

По примеру своих соседей – племен мычкизов, ингушей и карабулахов – они называют пост грузинским словом "маркуа". Независимо от древних церквей и часовен, у них есть в горах и другие священные места, такие как пещеры, скалы и груды камней, расположенные в опасных местах, где они и останавливаются, чтобы совершить молитву и услышать пожелание счастья от стариков. Стены внутри упомянутой пещеры потемнели и закоптились из-за многочисленных жертвоприношений, которые там имели место. На земле можно видеть множество костей и рогов жертвенных животных, среди которых встречаются иногда кости огромной величины, которые принадлежат животному, которое осетины называют "думбай". По их описанию можно предположить, что это зубры, но этот вид животных исчез из их лесов уже более чем сто лет назад и встречается лишь в районе верхней Кубани.

Среди этих костей также можно найти кости дикого кавказского козла. Эти священные места посвящены Илье-пророку, который является их главным покровителем, а также святому Георгию, святому Николаю и архангелу Михаилу.

Если осетины избежали большой опасности или если они готовятся к какому-то крупному мероприятию, вождь деревни опускается на колени перед одним из этих почитаемых мест и молится, и жертвует что-нибудь из еды или одежды – немного соленой рыбы, например, которая считается у них лакомством, рассматривают как изысканный дар.

В пещерах и других местах, посвященных Илье, ему приносят в жертву коз, мясо которых съедают, а шкуры вешают на большом дереве, для того чтобы пророк отвратил град и даровал богатый урожай. Эти шкуры особенно почитаемы в день Ильи.

Часто, отправляясь в эти места, они там до опьянения вдыхают запах кавказского рододендрона; они тут же засыпают на поле, и те сны, которые им привидятся, считаются пророческими; в соответствии с ними они и устраивают свои дела. Кроме того, у них есть жрецы, живущие на священных горах, которые и "открывают" им будущее.

Также среди осетин есть старики и старухи, называемые "куримех-сох", или колдуны, и которые в день святого Сильвестра впадают в экстаз таким образом, что будто спят. Когда они просыпаются, то говорят, что видели души умерших то в большом болоте, то верхом на свиньях, собаках и козлах. Когда они видят чью-либо "душу", пропалывающую хлеба на полях или несущую хлеб в деревню, они предсказывают богатый урожай и т. д. Также они очень почитают падающие звезды, которые они называют "стале-атакти", то есть "летящие звезды", и "дсуарэ-атакти", то есть "крест" или "летящие святые". Когда на небе впервые появляется молодой месяц (новая луна), все, кто его видят, крестят луну и звезды своими ножами и кинжалами; и точно так же крестными знамениями они очерчивают круг вокруг себя, поскольку они считают появление луны священным явлением (знаком).

Как считают жители Кавказа, обычай осетин есть свинину явно свидетельствует, что они исповедуют христианскую веру. Поэтому татары называют "Гяур-тау". т. е. "Горы неверных", всю область от Сунжи до Черного моря, где живут не мусульмане, а "деградировавшие" христиане.

Старейшины и семейства, наиболее влиятельные среди осетин, которые имеют связи с черкесами,– номинально мусульмане, так как это проявляется лишь в воздержании от употребления свинины, впрочем, они не могут даже произносить их обычные молитвы на арабском языке, поскольку у осетин, как и у других горских народов, нет никакой письменности на их родном языке.

Жители этой области забыли, что такое крещение. Несколько недель спустя после рождения ребенка старший в семье или кто-либо другой по своему усмотрению дает имя новорожденному, которое тот и носит.

Русское правительство, как мы уже говорили выше, уже в 1745 году предприняло попытку вновь обратить осетин в греко-христианскую веру. Императрица Елизавета в 1756 году направила туда архимандрита Пахомия с несколькими монахами; он, добравшись до Нарских ущелий, пригласил старейшин Нарского общества поехать с ним в Санкт-Петербург. Императрица Елизавета приняла их благосклонно, одарила кафтанами и обещала свое покровительство.

На следующий год русские мастеровые построили в Наре церковь, и там появился священник.

Вышеупомянутые кафтаны до сих пор хранятся в Наре, есть там также и акт 1802 года о подчинении этого общества России, а также множество манифестов и все бумаги грузинского правительства, которые были посланы им в различное время.

В 1771 году в Моздоке была учреждена Осетинская комиссия, а в 1775 году к ней прибавилась школа для осетинских детей, которая просуществовала до 1792 года, то есть вплоть до беспорядков с кабардинцами, вследствие чего эта миссия прекратила свое существование.

В 1814 году жители Нары вновь обратились с просьбой прислать им священника, который был направлен к ним из Грузии.

В 1815 году Осетинская миссия была учреждена в Тифлисе, она находилась под руководством митрополита Теофила, при этом благочестивом и ученом церковном деятеле были переведены и напечатаны в 1820 году на осетинском языке "Катехизис" и "Книга молитв", многие молодые осетины закончили Тифлисскую гимназию.

В 1822 году был закончен перевод "Евангелия" на осетинский язык. С 1815-го по 1825 год почти весь народ принял греческий обычай, и в это время было построено 58 церквей.

Земледелие

Так как Осетия – это территория, испещренная горами, то обработка земли там очень незначительна, поскольку она имеет место лишь в небольшом числе мест, где среди скал есть немного пригодной для земледелия желтоглинистой земли, которую надо унавоживать каждый год.

Поля почти всегда расположены на очень отвесных склонах, что делает пахоту очень трудной. Плуг, которым пользуются осетины и другие горцы Кавказа, меньше, чем плуг у русских, форма его такова:

а) изогнутый кусок дерева, обе лопасти которого имеют полтора фута длины и удалены друг от друга лишь на 8 дюймов;

б) железный плоский лемех, образующий равносторонний треугольник, прилаженный к изогнутому куску дерева и разрыхляющий землю;

в) к концу изогнутого куска дерева приделан шест длиной в 6 футов, к концу которого припрягают двух быков с ярмом;

г) ручка, при помощи которой человек управляет плугом левой рукой, в то время как правой рукой он стегает быков.

Так как расстояние между "б" и "в" – 8 дюймов, то борозда имеет лишь 6 дюймов глубины. С помощью нескольких связанных вместе и влекомых быками деревьев боронят засеянное поле; человек, стоя на этих деревьях, прижимает их к земле.

Осенью они сеют озимую пшеницу, весной – яровую и шестирядный ячмень.

Жители поселений, расположенных у подножий гор, поля которых находятся на равнине, сеют пшеницу и много проса, а также сеют зерно, очень похожее на просо, но которое в два раза мельче, они называют его "гальма", а русские – "бор" (panicum miliaceum).

Осетины сеют также зеленый горох, фасоль, кукурузу, огурцы, коноплю и левантийский табак (nicotiana rustica), но в очень небольшом количестве.

Они молотят зерно при помощи быков на току, который они не покрывают досками, как это делают степные татары, потому что тогда солома обмолачивается полностью, чего хотят избежать осетины, которые тщательно берегут солому для зимних кормов. Они хранят зерно в больших корзинах, обмазанных изнутри глиной, с маленькими ручками.

Мельницы расположены около небольших речушек с быстрым течением; мельницы имеют маленькое горизонтальное колесо, лопасти которого приводятся в движение струей воды, которая подводится (подается) подвижным желобом, сделанным из долбленого дерева; зубчатка, которая находится в верхней части вертикальной оси колеса, приводит в движение маленький мельничный жернов.

Мука получается грубая, но помол производится быстро. В Кабарде мельницы очень хорошие, и качество помола там превосходное.

Владельцы мельниц разрешают своим родственникам молоть пшеницу бесплатно.

Осетины, живущие в высокогорье, не имеют достаточно земли, пригодной для земледелия, чтобы самостоятельно обеспечить прокорм своих семей, поэтому они вынуждены покупать или выменивать пшеницу, необходимую для их существования, у своих соседей на скот, меха, овчину и т. д.

Скотоводство

После земледелия скотоводство является основным занятием осетин. Стада овец составляют главное богатство этого народа. Они также разводят много коз. Крупный рогатый скот встречается реже, его едва хватает для пахоты; осетины не покупают его у других народов, так как цена на него довольно значительная.

Поскольку в горах не произрастает достаточное количество кормов, они не могут выращивать много крупного рогатого скота. Большая часть их стад, после того как съедены зимние запасы корма, отправляется пастись на равнины Кабарды, поскольку в конце марта равнины уже покрыты травой, в то время как в горах растительности еще нет. В течение лета черкесы и кабардинцы, в свою очередь, вынуждены уводить свои стада с равнин, где все высыхает и где их мучают слепни и комары, и посылают стада овец и крупного рогатого скота в горы, где живут племена осетин.

Сыр делают из овечьего молока, масло – из коровьего, но его очень мало. Их сыр хорош, хотя и слишком соленый.

Когда они высоко в горах косят сено, то, делая из него вязанки, спускают их вниз и на повозках перевозят в другое место. Те, у кого много быков, на зиму оставляют их в чужих стадах (haras) или отдают их кормить жителям равнин.

Их лошади не очень крупные, но у них настолько сильные ноги, что, хотя они и всегда ходят по камням, их не надо подковывать: они прекрасно могут взбираться на горы, они выносливы и никогда не соскальзывают. В этом отношении еще лучше ослы; мулы встречаются у них очень редко, в то время как у их соседей – татар, живущих в высокогорье – мулы ценятся и встречаются чаще.

Пчеловодство

Осетины занимаются также и этой отраслью сельского хозяйства, но поскольку климат в их районе очень суровый, они занимаются этим лишь в низинах, где есть луга и хорошие пастбища.

Охота и рыболовство

Охота на туров (диких кавказских козлов), которые обитают на наиболее отвесных скалах Кавказа и у которых превосходное мясо,– одно из основных занятий осетин.

В менее высоких горах, покрытых густыми лесами, водятся олени, косули, медведи, барсуки, куницы и т. д., шкуры и меха которых осетины обменивают на предметы, которые им необходимы.

Что касается рыбной ловли, то ее совсем нет, поскольку эти земли пересекаются лишь бурными потоками. Рыба считается у этого народа большим деликатесом, и они покупают ее у русских на Линии.

Домашние промыслы

Мужчины пашут, занимаются кузнечным делом, строят дома, изготовляют орудия сельского хозяйства и седла, делают порох для стрельбы и выделывают кожи для обуви и ремней. Женщины делают грубое сукно, но в небольшом количестве; все заботы по хозяйству лежат на них, так же как и земледельческие работы, которые, впрочем, довольно незначительны у этого народа.

По примеру черкесов они красят свои шерстяные ткани в темно-коричневый цвет при помощи майорана с добавлением небольшого количества кислого молока, в темно-желтый цвет – нагаром квасцов. Они обменивают своих овец на дорогие шелковые ткани, на холст, хлопковые ткани, на золотые и серебряные нитки, сосуды и изделия из железа у грузин и имеретин, а у черкесов и русских – на соль (которой у них совсем нет, как и вообще у всех горских народов) и, часто, на пшеницу и ячмень и т. д.

Нравы и обычаи

Осетины, так же как и большинство их соседей, склонны к грабежу. Молодые люди доказывают свою ловкость мелкой кражей, грабеж укрепляет их репутацию, а когда они совершают убийства – становятся знаменитыми героями. Осетин хвалится мошенничеством, он гордится, совершив убийство или кровную месть. Однако после экспедиции 1830 года они успокоились, и надо надеяться, что этот народ постепенно воспримет цивилизацию.

Они, так же как и все другие кавказские народы, очень уважают законы гостеприимства, почти не было случая, чтобы они их нарушили или чтобы того, кто встретил у них гостеприимство, оскорбили или ограбили. Если кто-либо совершает это преступление, то вся деревня собирается на его суд и нарушившего этот древний обычай почти всегда приговаривают к следующему: быть сброшенным с вершины скалы в реку со связанными руками и ногами.

Чужой человек, который находится в осетинской деревне, может быть уверен, что с ним будут хорошо обращаться во время его пребывания там: ему дадут поесть и попить, и будут относиться к нему, как к родственнику; но, если он покидает деревню без сопровождения кунака или кого-либо еще, он рискует быть ограбленным теми же людьми, которые накануне оказали ему гостеприимный прием. У осетин есть поговорка, которая гласит: "То, что мы встречаем на дороге, посылает нам сам Бог".

Если у пленника есть имущество, то он может откупиться определенной суммой серебра или его эквивалентом – оружием или скотом. Сделка, будучи заключена, считается охраняемой законом (гостеприимства?), и деревня, где его взяли в плен, теперь его защищает. Осетины плохо обращаются со своими пленными лишь тогда, когда они пытаются сбежать, а в остальных случаях их рассматривают как членов семьи.

Когда чужой человек приезжает в дом осетина, тот торопится заколоть овцу, готовит ее и подает целиком: из мясной части делают шашлык, угощают гостя пивом собственного изготовления; обычно сами хозяева и подают его. Осетинское пиво – лучшее на всем Кавказе, и, так как оно очень хорошо подготовлено, оно похоже на английский портер, по-осетински его называют "багани". В то время как гость ест, хозяин дома сидит у двери, держа в руках палку, не принимая участия в трапезе: очень редко пренебрегают этим древним обычаем.

Осетин пожертвовал бы всем, чтобы защитить своего гостя и чтобы отомстить за нанесенное ему оскорбление; он бы не успокоился до тех пор, пока не убил бы его убийцу.

Кровная месть, которая обычно существует повсеместно на Кавказе, осуществляется также и у осетин, кстати, с особой суровостью; очень редки случаи, когда от мести можно откупиться, поэтому убийца, как правило, покидает свою деревню и находит прибежище в другом племени; когда ему уже нечего бояться, он возвращается к своему очагу. Когда осетин отомстил за смерть гостя, он идет на могилу убитого и объявляет во весь голос, что он покарал убийцу и отомстил за кровь умершего.

Кровная месть передается по наследству и переходит от отца к сыну, вплоть до внука, часто она является причиной военных действий, которые начинаются между двумя деревнями.

Хотя кровная месть не может быть никогда полностью отменена, существует обычай откладывать ее на некоторое время, делая дары потерпевшей стороне. Убийца скрывается в укрепленной башне, где он защищается кем-либо из своих родственников от нападений родственников убитого; оттуда он посылает одного из своих друзей к старейшинам деревни, которые собирают родственников убитого и предлагают им заключить на один год договор с их противником, по которому убийца обязывается дать определенное количество овец или быков потерпевшей стороне, а они обязуются клятвой, что оставят его в покое на срок, который обговорен в договоре: соглашение может быть продлено с согласия обеих сторон по истечении указанного срока.

После экспедиции 1830 года в Осетии кровная месть была строго запрещена, и пристав (инспектор) следит за тем, чтобы этот приказ выполнялся. Князь Абхазов, возглавляющий экспедицию в северные территории этой области, заставил приехать во Владикавказ все враждующие из-за кровной мести группировки, он заставил их поклясться дружески устроить все свои дела, посредством предоставления откупа скотом или деньгами. Более ста конфликтов, из которых некоторые длились уже более 60 лет, были прекращены.

У осетин – наш календарь, они называют воскресенье "хузавибон", т. е. "день Господа"; они воздерживаются от всякого рода работ в этот день, а так же они поступают в понедельник и в пятницу, если только речь не идет о какой-либо срочной работе.

У них есть свои названия месяцев, они называют январь "анзур", февраль – "камахзун", т. е. "время игр", так как этот месяц посвящен играм, танцам, верховой езде и трапезе, как и у русских во время масленицы. Март и апрель называются "маркуа-дуа-май", т. е. "два месяца поста", а май у них называется "Николай-май", так как на это время приходится день святого Николая (праздник греческой церкви); июнь – "амистулта", июль – "зозан", т. е. "трясти головой", так как в это время кони трясут головами, чтобы отогнать слепней; август и сентябрь называются "рахана-дуа-май", т. е. "два месяца, когда кричат олени", потому что это время их течки; октябрь называют "кефти-май", т. е. "рыбный месяц", ноябрь – "гор-губа", в честь святого Георгия, и, наконец, декабрь – "атсолядозарт", время, когда нельзя есть хлеб и мясо.

Вместо письменного соглашения они обмениваются палочками, на которых есть зарубки, и каждая обозначает один пункт соглашения. Хотя они не умеют ни читать, ни писать, у них есть нечто типа "Хроник", которые представлены головами и рогами, которые они собирают в священных местах, и они напоминают им о событиях, которые имели значение тогда, когда были сделаны эти пожертвования. Они считают годы по жатвам, но их хронология обычно настолько ограничена, что они никогда не могут сказать точно, сколько им лет.

У осетин – необычные клятвы: когда они кого-либо обвиняют в воровстве, то обычно клянутся собаками, кошками и мертвыми. Обвиняющий обходит деревню с собакой и восклицает громким голосом: "Я сейчас убью эту собаку". После чего настоящий вор обычно признается в содеянном, так как считается, что, если убьют собаку, это навлечет несчастье. Тот, кто дает клятву, обычно отрезает кошке голову или вешает собаку, говоря при этом, что животное отомстит за нарушение клятвы, царапая, кусая и терзая виновного.

Если кто-либо подозревает одного из своих соседей в воровстве, он отводит его к месту, где похоронены его близкие родственники, и тот, кого обвиняют, становится рядом с могилой своего отца, матери или брата и говорит: "Если я совершил воровство, то пусть в другом мире я буду служить моему отцу, матери или брату лошадью, но если я невиновен, пусть наказание падет на виновного". Обвиняемый также ударяет палкой по человеческим экскрементам и говорит: "Если я своровал, то пусть также побьют моих покойных родителей".

Осетины проявляют большое уважение к старшим, молодые люди никогда не садятся в их присутствии, сыновья не садятся в присутствии отца, младший брат в присутствии старшего и т. д.

Все старейшины и знать у осетин имеют своих крестьян: рабов, которых они взяли или купили, которые служат им на земле или в их доме, и свободных слуг, которые могут менять хозяина и дом.

Они не могут силой заставить служить себе своих крестьян, ни отдать их или продать, разве что – всей деревней, но они продают своих рабов по своему усмотрению; от своих крестьян и рабов они требуют исполнения весьма умеренных повинностей.

Часто случается, что свободные люди поселяются у кого-либо, чтобы служить им за вознаграждение, которое они получают за работу, или даже хозяин отдает им в жены своих дочерей, или же, когда они женятся, им выплачивается приданое; и на этих условиях дается обязательство хозяину служить ему определенное время.

Все мужчины курят табак; трубки делают из глины, очень маленькие. Женщины моют голову молочной сывороткой, что делает их волосы мягкими и блестящими. Они не избегают мужчины; люди обоего пола общаются свободно. Когда кто-либо входит к женщинам, они встают, а когда входят к мужчинам, они встают, кланяются и снимают головной убор, который сразу же и надевают обратно; кланяясь, они ударяют по лбу рукой, а когда они хотят проявить особое уважение, они берут руку человека, которого хотят почтить, и подносят ее сначала к губам, а потом ко лбу.

Добропорядочные (comme il faut) осетины, так же как и черкесы, считают неуместным (неприличным), ходить в гости к женам в течение дня.

Браки

Когда осетин хочет жениться, он посылает одного из своих родственников или друзей к отцу девушки, чтобы сделать предложение; если обе стороны договариваются о приданом, то жених просит женщин пойти за невестой; ночью он убивает быков и овец, варит пиво, и они пируют три дня.

Приданое состоит из огнестрельного оружия, сабель, кинжалов, скота и других предметов. Осетины из рода знатнейших вступают в брак также и с дочерьми черкесских узденей, в таком случае размеры приданого часто достигают тысячи рублей серебром. Черкесская знать также женится на девушках из семей осетинских старейшин.

Осетины строго соблюдают девственность, но после свадьбы для женщины считается почетным иметь много любовников. В начале любовной связи такого рода любовник делает своей даме небольшие подарки стоимостью от пяти до десяти рублей, но потом он получает и от нее подобные подарки, приблизительно на ту же сумму.

Если муж устал от своей жены или бросает ее без причины, он лишается приданого, но если жена уходит от него, то тесть обязан оставить ему приданое и дать что-либо еще сверх того. Если же женщину бросают по причине ее неверности, муж может претендовать лишь на часть приданого, поскольку раз он получил жену девушкой, то должен был бы следить за ней получше. У осетин редки примеры многоженства, только у богатых мусульман может быть две и изредка три жены.

Погребения

Когда осетин умирает, все его родственники собираются: мужчины обнажают головы и бедра и бичуют себя до крови; женщины царапают себе лицо, кусают себе руки и издают ужасные душераздирающие крики; жена умершего должна выглядеть более отчаявшейся, чем другие, и должна в течение года воздерживаться от употребления мяса и другой пищи, которая запрещена во время поста. Обычно на ней женится брат ее мужа, даже если у него есть другая жена, главным образом для того, чтобы сохранить имущество в семье. Такой брак считается похвальным и благородным.

Каждая семья имеет свой склеп, который представляет собой квадратное сооружение, перекрытое сверху каменной кладкой или покрытое плитами шифера, с очень узким входом. Туда входят два человека, втаскивая за собой тело умершего, которое положено на доски. Когда труп окончательно сгниет, его кости смешивают с костями остальных таким образом, что останки членов семьи лежат вместе.

Некоторые племена, такие, как дугуры, или дигорцы, так же как и другие народы, погребают своих умерших в земле: на них надевают лучшую одежду и кладут в яму, которая не очень глубока, но по всей длине тела облицована камнем. Сверху тоже закладывают камнями, а затем сажают деревья. На могилах знатных людей в головах помещают четырехугольные камни выше человеческого роста, неправильно ограненные. Иногда осетины сооружают на могилах небольшие надгробия в виде сводов.

Умершего кладут головой на запад. Если кого-либо убило молнией, то его считают очень счастливым, потому что думают, что его унес святой Илья. Они издают радостные крики, поют и танцуют вокруг этого тела, и все сбегаются, чтобы присоединиться к тем, кто танцует и поет: "О, Илья, Илья, живущий на вершинах скал!" Они повторяют в такт эти слова, танцуя в кругу, то выходя вперед, то отступая; запевала поет припев, а другие его повторяют. Как только гроза миновала, умершего переодевают в другую одежду, кладут на подушку на том же месте и в той же позе, в которой его нашли; и продолжают танцевать до ночи.

Родственники покойного поют, танцуют и проявляют радость как будто на празднике; поскольку грустное лицо считается оскорбительным для святого Ильи и, следовательно, непременно заслуживающим строгого наказания.

Этот праздник продолжается восемь дней, после чего совершается погребение с большой торжественностью, затем следует трапеза, наконец, над могилой наваливают большую груду камней, возле которой на высоком шесте вешают шкуру черного козла, а на другом шесте – одежду покойного.

Чтобы души умерших покоились в мире, у осетин есть своеобразный обычай, который называется "дог". Два или три всадника с расстояния в несколько верст въезжают на очень отвесную гору, и того, кто первым прибывает на вершину, чествуют и угощают другие. Все присутствующие выражают свою радость танцами и пиршеством.

Образ правления

Образ правления у осетин может быть назван демократическим. Каждое поселение обычно подчиняется одному или двум старейшинам, которые именуются "эльдар". Эти вожди (главы) стараются разбирать разногласия жителей и поддерживать, насколько это возможно, порядок; они, как правило, пользуются очень большим уважением, но им никто не дает за это никакого денежного вознаграждения.

Почти всегда они стоят во главе разбойных набегов и пользуются очень большим влиянием, тем более, что эти эльдары обычно происходят из самой богатой и влиятельной семьи в поселении. Деревню часто беспокоят междоусобицы, которые причиняют большие разорения. Многие деревни имеют также своих узденей, другие поселения и общества управляются судьями-посредниками; наконец, племена, которые непосредственно зависят от России, управляются инспекторами (приставами), или, как называют их в Осетии, маурави. Так, после экспедиции барона Ранненкампфа в Южную Осетию в 1830 году подчиненные племена были подразделены на четыре мауравства (уезда).

Первое составляют ущелья Кешельта, Джава, Вхцы и Дзави.

Второе – ущелья Кошкин, Чипран, Тли и Берс

Третье – ущелья Магладоулети, Кагианти, Брутауло, Кного и все ущелья Малой Лиахви, вплоть до Белоти, и, наконец, четвертое мауравство (уезд, округ) – Джамур.

Северная часть Осетии находится под управлением коменданта Владикавказа или Нальчика; некоторые племена, кроме этого, имеют также своих приставов, как, например, тагаурцы и куртатинцы.

Эти приставы получают от каждой семьи в качестве небольшого оброка продукты из их хозяйств.

Народонаселение

Население Осетии составляет в четырех вышеупомянутых уездах 33 450 душ. Этот учет был сделан на основании данных, полученных в 1833 году на этой территории штабом Отдельного Кавказского корпуса; но нам представляется, что, согласно сведениям, полученным в 1830 и 1832 годах, население Осетии можно оценивать в более чем 40 тыс. душ.

Военные силы

Если считать, что на восемь человек населения приходится один воин, то можно подсчитать размер военных сил, которые может выставить Осетия: он составляет пять тысяч человек, большая часть которых – пехотинцы.

Влиятельные семейства

1. Племя тагаурцев. Главнейшие семейства этого племени следующие: Дударовы, часть которых живет выше форта Ларе, слева от Терека на большой Военно-Грузинской дороге; большая часть занимает равнину около разрушенного Елизаветинского редута, что на речке Камбулеевке, остальные живут в ущельях Генальдона вплоть до его слияния с Гезельдоном.

Семейство Чуровых проживает также в ущельях Терека. Там, где Гезельдон выходит на равнину, живут семейства Мансуровых, Кундуковых, Адцатовых, а ниже по течению, близ Ардонского поста, –семейство Кануковых. В каждой из этих семей есть свои старейшины, свои крестьяне и крепостные; многие члены этих семейств служат в армии и занимают такие посты, как пристав.

Семейство шенаевых – одно из наиболее влиятельных среди тагаурцев, но также наиболее склонное к грабежу и бунтам – было переселено (переведено на жительство) в Казань во времена экспедиции князя Абхазова в этот район в 1830-м.

2. Племена куртати и чимети имеют демократическое правление, они управляются старейшинами; вследствие этого у них нет семей, которые имели бы большее влияние, чем другие.

3. Валлагирцы имеют такое же правление, как куртатинцы.

4. Главные семейства дигорцев, или дугуров, следующие: семейства Черкесовых, Гагаевых, Карабугаевых, Абисамевых, Кубатовых, Битуевых, Тугановых.

К тому же у них есть свои эльдары, которые управляют ими по примеру (наподобие) других осетинских племен.

Часть семейства Кубатовых занимает пространство при выходе из ущелий на равнину Урусдона, или Урсдона.

Семейства Карабугаевых и Тугановых живут на равнине, первое – на потоке Курту, притоке Урсдона, второе – между этой рекой и Урухом на Дурдуре.

Русское правительство получило заложников (аманатов) из всех этих семейств, которые находятся либо во Владикавказе, либо в Нальчике и Георгиевске. Эти заложники учатся читать и писать, а сыновья наиболее влиятельных из вышеупомянутых семейств отправлены в Санкт-Петербург, где они обучаются за казенный счет.

Именно таким образом пытаются постепенно приобщить эти полудикие народы к цивилизации, и нет сомнения, что будущее поколение уже достаточно приобщится к цивилизации, чтобы, отказавшись от праздной и беспокойной жизни, заниматься земледелием, скотоводством и торговлей.

Джерахи

Джерахи, которые по происхождению являются осетинами, отделились в отдаленную эпоху от своих соотечественников в результате внутренних междоусобиц, которые имели место в этих землях, и поселились за Тереком, в ущелье одного из его правых притоков, именуемого Макальдон, для того, чтобы иметь возможность прятаться у племени кистов – их соседей – в случае, если их будут преследовать осетины.

Ныне джерахи занимают выход из ущелья Макальдона, или, как сами жители называют его, ущелья Эрмахи (Эрмахское ущелье), которое обычно называют Джераховским ущельем.

Их жилища – из камня, часть из них имеет башни, наподобие осетинских жилищ; они построены на возвышенностях. У них всего пять небольших поселений, а именно: Калмы-кау, Возби, Пиаймат, Дала-кау и Вала-кау.

Они очень бедны; их сельское хозяйство сводится к возделыванию в небольшом объеме проса, ячменя и к выпасу нескольких стад овец; они изготовляют грубое сукно для своих собственных нужд. Хлеб они вынуждены покупать у своих соседей с равнины, поскольку большая часть джерахов не имеет его в достаточном количестве.

Летом они питаются молоком, сыром и травами, зимой – ячменной или овсяной кашей, копченой или вяленой бараниной и чуреками.

Пастбища для их скота расположены недалеко от их жилищ, а зимой они кормят скот сеном.

У них совершенно нет соли.

Частью они – христиане, частью – исповедуют ислам.

Они говорят на осетинском диалекте с добавлением кистинских слов, но они понимают также и ингушей, поскольку поддерживают связи с кистинцами и ингушами, в окружении которых живут.

Число джерахов не превышает 300 душ, которые могут выставить около сорока пеших воинов. Их оружие – это ружье, кинжал и шашка; порох они делают сами.

Их нравы и обычаи такие же, как и у осетин, однако они более дикие, ленивые, склонные к пьянству и грабежам.

Чтобы попасть к ним, нужно пересечь Терек напротив Кайтукина поста, расположенного восемнадцатью верстами выше Владикавказа, дорога ведет далее по довольно крутому спуску с гор, вплоть до Джераховского ущелья (2,5 версты); деревня Калмы-кау остается слева на горе, дальше узкая тропа ведет вдоль левого берега Макальдона, вплоть до Обина (6,5 верст). Эта деревня находится уже на территории кистин. Дорога большей частью проходима лишь пешком.

Гудомакары или гудошауры

Территорию этого племени пересекает Кавказский горный массив, который разделяет ее на две части, одну из которых населяют гудомакары, а другую – гудошауры.

Границы территории следующие: на севере – племена кистов (кистин), на востоке – Хевсуретия, на западе – большая Военно-Грузинская дорога, на юге – пшавы.

Речка Сно сбегает с северного склона Кавказа, выходит из Гудошаурского ущелья и сливается с Тереком между постами Казбек и Коби.

Речка Черная вытекает из Гудомакарского ущелья и впадает в Арагви. Гудомакары живут в высокогорных долинах Кавказа; почва там каменистая, бесплодная, а климат – очень суровый, поэтому земледелия там почти нет и главное богатство жителей составляют овцы, стада которых там довольно значительны.

Их жилища – из камня и дерева, наподобие грузинской сакли. Питаются они травами, молоком, сыром, бараньим мясом, ячменными, пшенными или овсяными чуреками; большую часть зерна они покупают у грузин и других своих соседей, поскольку их земля бесплодна и не родит зерна, достаточного для их нужд.

Пастбища для их скота находятся в окрестностях деревень. Зимой же они кормят скот сеном и соломой, запасенными летом.

Народонаселение достигает двух тысяч душ, из которых – 300 воинов. Они исповедуют христианскую религию, говорят на грузинском диалекте, смешанном со множеством осетинских слов.

Их главные поселения следующие: Ачкот, Сно, Джата, Карауча, Ахалцых и Аршкма – все расположены в ущелье Сно, там до сих пор можно видеть несколько разрушенных церквей, которые очень почитаются населением.

Гудомакары раньше были склонны к грабежам, но ныне они живут спокойно и подчиняются инспектору горских народов, управляющему племенами, которые обитают по обеим сторонам большой Военно-Грузинской дороги.

Их нравы, обычаи и одежда скорее грузинские, чем осетинские, однако они в основном общаются с окружающими их горскими племенами.

Чтобы попасть к ним из Грузии, нужно, выйдя с поста Пассанаур, переправиться через Арагви, подняться по Гудомакарскому ущелью и пересечь Кавказский горный массив на высоте такой же, как Гуд-гора (между Коби и Кайшауром), и спуститься затем по Гудошаурскому ущелью. Здесь, на этих высотах, дорога разделяется на две: первая ведет в Хевсуретию, а левая выводит на большую Военно-Грузинскую дорогу, проходя через деревню Ачкот, расположенную близ этой дороги пятью верстами выше поста Казбек.

Дорога в этих ущельях проходима даже с грузом, но пересечь Кавказ можно лишь в течение нескольких летних месяцев, а в течение же остального года этому мешают глубокий снег и часто встречающиеся лавины.

Общая сводка о племенах Осетии

Сводка племен, приводимая здесь, дает представление относительно их преданности русскому правительству.

Дигорцы, валлагирцы

Находятся под командованием коменданта кабардинского Кордона, но считают себя почти независимыми

Куртатинцы, тагаурцы

Подчиняются России и управляются инспекторами (приставами), которые подчиняются коменданту Владикавказа

Осетины округа Рача

Управляются рачинским приставом, который подчиняется губернатору Имеретин; они покорные и спокойные

Осетины округов Зрамага, Нара и Турсо

Входят в уезд (округ) Гори и довольно покорны. Осетины общества Турсо вместе с гудовцами, джамурцами и гудомакарами образуют совокупность (единое целое) племен, которая находится под командованием управляющего горскими народами. Все они совершенно покорны

Кударцы

Находятся под командованием рачинского пристава и совершенно покорны

Осетины обществ Кешельта, Медждуд и Лиахви, Магладолети

Входят в состав уезда (округа) Гори, управляются приставом и ныне довольно покорны

Осетины обществ Гудови и Джамур

Находятся под командованием управляющего горскими народами и совершенно покорны

Гудомакары

Находятся под командованием управляющего горскими народами и совершенно покорны

Джерахи

Имеют высшее командование в лице коменданта Владикавказа, но управляются приставом, который стоит во главе куртатинцев и тагаурцёв

Сваны

Исторические сведения

Сваны теперь, как и прежде, занимают высокогорье Кавказа поблизости от Эльбруса, к юго-западу от него. Они иберы по происхождению и говорят на грузинском языке. Страбон размещал их по соседству с Диоскурией, а Плинии писал: "Река Коби с Кавказских гор течет через земли сванов". Еще и сегодня сваны живут в верхнем течение реки Хоби, название которой более точно написано Аррианом, чем Плинием. Птолемей называет этот народ свано-колхами. Вот сведения, оставленные об этом народе Плинием и Страбоном.

Текст Плиния: "Некогда в Колхиде царствовал Субоп, который, первым покорив сванов, добыл там много золота и серебра, так же как в царстве, знаменитом золотым руном. Говорят, что балки, колонны и рельефы в его дворце были сделаны из золота и серебра. Его победил Сесострис – царь Египта..."

Кажется, что экспедиция Сесостриса имела ту же цель, что и путешествие Фрикса, и поход Ясона, и что владельцами золотого руна были вовсе не колхи-египтяне, а свано-колхи, или сваны (соаны). Посмотрим, что же говорит об этом народе Страбон.

Текст Страбона: "Сваны – соседи фетейрофагов и не менее их нечистоплотны, однако превосходят их могуществом, а также мужеством.

Они живут на вершине Кавказа, расположенной над Диоскурией, и в областях, образующих круг с этой вершиной в центре. У них есть царь и совет, состоящий из 300 человек. Поскольку все их мужчины носят оружие, они, как уверяют, могут выставить 200 тысяч пехотинцев.

Уверяют, что у них в реках течет золото и они его собирают в корытца с дырочками (что-то типа сита) и складывают в овечьи шкуры. Именно из-за этого и родилась легенда о золотом руне или, может быть, речь идет о западных иберах, носящих то же название, что и эти, чьи земли тоже очень богаты металлами. У сванов стрелы смочены ядом, который проникает в раны и вызывает непереносимое зловоние".

Из текста видно, что сваны, живущие в высокогорье Кавказа, – настоящие грузины, так как Страбон им тоже дает название "иберы". И действительно, они говорят на одном из диалектов грузинского языка, а их внешний вид такой же, как и у грузин.

В трактате о посольствах Менандра (Протектора) сказано, что византийцы и персы в 562 году воевали за овладение Сванетией, и Хосров заявил послам, что страна сванов совершенно недостойна внимания византийцев и они не смогут получить от нее никакой прибыли.

В Сванетии есть горный перевал, которым пользовались и раньше, и пользуются сейчас для пересечения Кавказа. В 569 году Земарх возвращался из своей посольской поездки к хану турок Эктагу (Алтай), Сародийаланский (осетинский) князь посоветовал ему не ходить через страну миндиан, поскольку персы устроили ему западню по соседству со Сванетией, и скорее уж лучше выбрать дорогу Дариньян (Дарьял), чтобы наверняка вернуться домой.

Говорят, что когда-то сваны подчинялись Грузии, но по крайней мере точно известно, что они входили в состав царства лазов. Те, которые живут на Цхенис-цгали, подвластны мингрельскому князю Дадиани. Напротив, у тех, кто живет на Ингури, свои более или менее независимые князья.

Сваны исповедуют христианство с очень давних времен, в их горах еще встречаются церкви в хорошем состоянии; сваны с Цхенис-цгали признают юрисдикцию епископа Лечкуми.

Название

Сваны сами себя называют "шнау", а грузины, имеретины и мингрелы называют их "сваны", или "соны", а их страну – Сванетия. Сваны ныне занимают южные альпийские луга Кавказа; сначала их можно найти к востоку от горы Джумантау, расположенной примерно в 40 верстах к югу от поселения карачаевцев.

Расположение

Узкая долина, орошаемая Тебердой, тянется до снежных гор, дорога через эти горы пересекает Кавказ и приводит к истокам Цхенис-цгали (река Лошади) – реке, которую древние называли Восточный Гиппиус, и далее, по ту сторону гор, в Имеретию и Мингрелию. Сваны живут в верховьях этой реки, протекающей через их земли под названием Лашхури, а также в верховьях рек Хопи и Ингури, впадающей в Черное море у Анаклии. На западе сваны граничат с абхазами.

На Лашхури у них есть поселения Лашети, Чолури, Ралаши и Иента. Лашети находится в одном коротком переходе от селения Сард мели, расположенного в районе Рача на ручье Рицеаули, который на некотором расстоянии отсюда впадает в Риони с левой стороны.

Селения, расположенные на Ингури, или Энгури, следующие: Учкур, Кайя, Адиш, Мигат, Ипар, Богреш, Цирми, Йели, Милох, Ленгор, Латели, Бечи, Дол-Зебут, Цхумар, Йезер и Лахмура.

Внешний облик жителей

Сваны – высокий, красивый, хорошо сложенный народ, но один из самых нечистоплотных на всем Кавказе. Внешне сваны похожи на грузин, тем не менее их наречие сильно отличается от иберийского и мингрельского и содержит большое количество чужих слов. Это, вероятно, из-за того, что сваны в течение столь долгого времени отделены от этих народов, а ведь числительные, местоимения и другие слова у них похожи на мингрельские и грузинские.

Жилища

Дома сванов построены из камней без закрепляющего раствора или из плетенок, обмазанных глиной; в них нет окон. Через отверстие в центре крыши проникает свет и выходит дым. Крыша построена из толстых балок, горизонтально положенных на четыре стены; крыша засыпана землей.

Вся семья спит вместе со скотом на соломе.

Одежда

У сванов нет обычая носить рубашки, они надевают два или три узких бешмета один на другой, оставляя открытой грудь, предплечья и колени. Передник заменяет им штаны, а полосы сукна, обмотанные вокруг ног от щиколотки до бедер, – чулки. Они оборачивают ступни необработанной кожей, складывающейся впереди в острый нос. Некоторые из них носят имеретинскую шапку, хотя часто голова у них не покрыта, а волосы большинство из них никогда не причесывает.

Девушки у сванов никогда ничего не носят на голове, а женщины, выйдя замуж, покрывают голову красным платком, причем закрывают не только темень и затылок, но и лицо, открытыми остаются лишь уши.

Женщины у сванов носят длинные узкие платья, обычно из красного полотна, с завязкой спереди; зимой они накидывают поверх платьев плащ из грубого сукна, а летом носят накидки из красного холста.

Сванетки считаются прехорошенькими, да и нравы их не очень суровы: некогда считалось для женщины позорным, если она не имела нескольких возлюбленных.

Готовят они очень грязно, в золе. Хлеб пекут из пшеницы, ячменя, а летом заменяют его очень густым, сваренным в воде, просом. У сванов большие стада коз и много птицы. Несмотря на свою нечистоплотность и бедность одежды, они все – и мужчины, и женщины – любят украшать себя, насколько позволяют средства, золотыми и серебряными цепочками. В каждом доме и в каждой семье есть, как правило, только один сосуд для питья, которым пользуются все вместе по очереди, обычно сосуд бывает серебряный. Ружья их украшены пластинками серебра, какие-то больше, какие-то меньше.

Земля сванов богата месторождениями свинца и меди, которые они умеют плавить, того же нельзя сказать о железе. Они сами делают порох, имея все вещества, входящие в его состав, и продают его карачаевцам, от которых получают в обмен соль, которую те выменивают в России.

Они производят грубое сукно, которое продают в Имеретин. У них есть все необходимое для жизни, за исключением соли, но, поскольку им нужна и одежда, и всевозможная галантерея, они вынуждены толпами ходить в Мингрелию и Имеретию в начале лета, чтобы предложить свои руки для работы на равнине. Они возвращаются после сбора урожая и приносят в качестве платы за труд не деньги, которые были бы для них бесполезны, а пластинки меди, железа, котлы, холсты, ткани, ковры и соль.

Народонаселение

Население Сванетии составляет в целом около 25 тысяч человек, они могут выставить 3 тысячи вооруженных пехотинцев. Территория Сванетии разделена на 4 округа, а именно:

1. Циохо – 7 тысяч жителей.

2. Татархан – 5 тысяч жителей.

Эти два округа управляются двумя князьями с теми же именами – Циохо и Татархан – из семьи Дадешкильянов; первый из них подчиняется России, а второй собирается последовать примеру первого, прислушиваясь к уговорам правящего князя Мингрелии Дадиани.

3. Свободные сваны – 8 тысяч жителей, часть из которых вновь приняла христианство в 1830 году. Князь Дадиани склонил их подчиниться, и они отправили в Тифлис депутацию для переговоров об этом.

4. Сваны, относящиеся к Мингрелии и называемые "сваны-дадиани", поскольку подчиняются правящему князю Мингрелии Дадиани,– до 5 тысяч душ.

Новые сведения о сванах (получены в апреле 1834 года): границы и расположение

Кавказский массив в направлении с северо-запада на юго-восток образует близ горы Эльбрус, называемой сванами Ингистав, угол, вершина которого обращена к Кубани, а восточная сторона проходит по вершинам Нака и Париста, где он и кончается.

Ответвления хребта, соединяясь с горами Супис-та, Китлаш, Кугуб и др., образуют снежную цепь Кавказа и, упираясь в высокую гору под названием Пазис-мта, являются с севера и юга границами земель, занятых сванами, и отделяют их от аланетов, карачаевцев кабардинцев высокогорья (балкарцев и чегемцев) и осетин.

От горы Пазис-мта (так звучит название на языке сванов, а по-осетински Бассиан-гог), где находятся истоки двух значительных рек – Риони и Ингури (древний Сингамис) – отходит большой отрог, который тянется к юго-западу в направлении почти параллельно снежной цепи. Наиболее высокие вершины этого отрога – Сацхену, Ацхи, Табера, Лашхет, Лешниул, Омиаш и Намджогу; они являются южной границей сванов и отделяют их от Мингрелии и Имеретин; между ними и снежным хребтом образуется широкое и очень глубокое ущелье, по дну которого течет Ингури в направлении с востока на запад, затем река впадает в Черное море близ крепости Анаклия. С западной стороны земли сванов отделены от Абхазии большим отрогом, отходящим от Кавказского кряжа в юго-западном направлении и называющимся хребтом Джодесюки.

Крутые склоны гор, со всех сторон окружающие страну сванов, прорезаны глубокими ложбинами и дают начало бесчисленному множеству потоков и ручьев, которые впадают в Ингури; основные из них впадают с правой стороны реки, следуя по течению,– Шихра, Дахмара, Кедлера, Кхене, Туби, Цхемара, Мейлера, Гештерг, Маулаш, Никара, Чубер, Уди.

С левой стороны в Ингури впадают Лакудра, Бакари, Марчхоб, Кумпурра, Махашир, Ведера.

Протяженность

Сванетия протянулась в длину от горы Пазис-мта до хребта Джодесюки (с востока на запад) примерно на 110 верст, в ширину (с севера на юг) от горы Ингистав до горы Лешниул – на 50 верст; общая площадь территории, заселенной сванами, приблизительно составляет около 3700 квадратных верст. Если принять во внимание большую высоту гор Сванетии, их склоны должны занимать площадь, значительно большую, чем основания, и, следовательно, соотношение количества жителей и площади не должно рассматриваться только с учетом территории, занимаемой сванами, судя по карте.

Деление

Сваны разделяются на три племени, а именно:

1. Земля независимых сванов, которые сами себя называют "упуста" (без господ), простирается к западу от горы Пазис-мта на 45 верст по обоим берегам Ингури и граничит с территорией Татархана Дадешкилъянова. Вот перечень селений этого округа: Латани, Лашли, Сола, Ленскер, Местия, Циорми, Мулах, Мужалуа, Бограши, Лагуст, Ленджа, Ипари, Мебзагер, Кусроли, Зарглеш, Клал, Ушкул, Муми-кур, Лессу, Лам, Энаш, Лахусата, Чуанаш.

Число домов в этих селениях доходит до двух тысяч.

2. Территория князя Татархана Дадешкильянова находится между землями свободных сванов и землями князя Циохо Дадешкильянова, от которых она отделяется притоком Ингури – Кхене. В длину этот район не превышает 17 верст, здесь известны 30 селений, вот их перечень: Искари – является резиденцией князя, располагается недалеко от левого берега Верхней Кедлеры; Лабекал, Магаудер, Лезгара, Тубери, Сют, Уэбаддо, Каляш, Ладрер, Лашхер, Лантели, Целянар, Пхатрер, Угвал, Берж, Чалир, Моил, Кураш, Генут, Лянкури, Картвани, Долг, Чхидонар, Ушханар, Нашткол, Тхебишь, Багданат, Мазер, Гул, Келедкар.

В этих поселениях насчитывается до 750 дворов.

3. Территория князя Циохо Дадешкильянова занимает самую западную часть Сванетии и ограничена на востоке рекой Кхене, а на юге – Мингрелией. Сваны князя Циохо занимают площадь в 2250 квадратных верст по обоим берегам Ингури, у них 21 селение. Вот список этих селений: Пари – резиденция князя на правом берегу Туби; Большая Лахмула, Малая Лахмула, Большая Лыха, Малая Лыха, Ламхера, Кацха, Супи, Лакури, Гештера, Хофуа, Паледа, Кич-Хилдаш, Чубери, Цалери, Лашхераш, Таврар, Джухрани, Герухаш, Кудано, Гаиш.

В этих селениях насчитывается около 500 дворов.

Население

Предположив, что в каждой семье 7 человек, можно насчитать в Сванетии 23 200 душ населения, но в новых данных приводится число жителей в 26 800 человек, а именно:

Сваны Циохо Дадешкильянова – 7000

Сваны Татархана Дадешкильянова – 5000

Свободные сваны -14800

Итого: 26800

Примечание. Существует еще и четвертое племя сванов численностью около 5000 душ, но поскольку они живут в высокогорных долинах Мингрелии, к югу от своих сородичей, и находятся в зависимости от князя Мингрелии Дадиани, то мы о них будем говорить, но не при описании этой области.

Климат, хозяйственные занятия и промыслы

Климат Сванетии очень суровый, так как эта область – одна из самых высокорасположенных на Кавказе и окружена горами, часть из которых покрыта вечными снегами, а другая открыта холодным безжалостным ветрам. Туманы здесь очень часты и настолько густые, что пешеход, внезапно захваченный туманом, не осмеливается продолжать путь из страха упасть в пропасть, а вынужден остановиться и стоять до тех пор, пока ветры не рассеют облака.

Из всего вышесказанного можно заключить, что природа здесь не очень щедра на свои дары. Зима начинается в октябре и продолжается до мая, когда сваны сеют ячмень, в июне они обрабатывают поля проса и льна, в августе закладывают на гумно пшеницу, а в начале сентября – остальные зерновые. Не имея ни малейшего представления о сельском хозяйстве и с детства привыкнув к нужде, сваны выращивают лишь то количество пшеницы, которое необходимо для скудного питания семьи; они настолько привыкли к голоду, что им достаточно одного либра хлеба в день и, когда они отправляются в поход, одного маленького хлебца (чурека) им хватает, чтобы питаться три дня.

Полевые работы в Сванетии очень тягостны как летом, так и зимой; все перевозки зерна, леса и прочего осуществляются с помощью саней, похожих на сани наших крестьян. Они пашут землю плугом, в который впряжены быки, но счастлив тот, кто владеет таким наделом земли, где быки могут пройти, поскольку остальные должны обрабатывать маленькие клочки земли собственными руками.

Суровый холод, царящий в Сванетии большую часть года, мешает жителям активно заниматься разведением скота, тем не менее они продают его в Мингрелию и Имеретию, получая в обмен соль и железо. Они также меняют на серебро сукно, которое делают сами.

Князья сванов почти так же бедны, как и их подданные, но у них есть право иногда продавать кого-нибудь из подвластных им людей. Они берут за мужчину 200 овец, а за красивую женщину – 300 овец. Часть овец идет им в пищу, а другая – продается в Мингрелии, где взамен покупается шелковая ткань и другие предметы роскоши.

Свободные сваны богаче, чем подданные князей Дадешкильяновых, поскольку они часто устраивают разбойничьи набеги на своих соседей. Те из свободных сванов, кто приходит по торговым делам в селение Лентели на территории мингрельского князя Дадиани, вместо налога дают двухлибровую мерку пороха и несколько овец.

Гора Лакура на территории князя Татархана Дадешкильянова богата свинцом; несколько раз там находили слитки самородного серебра, которое Жители используют для украшения своего оружия. Гора Латли на территории свободных сванов отличается теми же свойствами.

Ингистав дает серу, и сваны делают порох хорошего качества.

Облик и характер сванов

Лицом сваны похожи на русских, у большинства из них светлые волосы, они оставляют их и не сбривают с головы, как это делают черкесы, на которых они похожи манерой одеваться. На их чекменях с каждой стороны груди находится по двенадцать трубочек для вставления патронов. Оружие у них такое же, как и у остальных, и превосходного качества.

Сваны храбрые, нравы их грубые и отличаются безудержной распущенностью, что делает их отважными и предприимчивыми. Они посвящают "се достижению поставленной цели. Сваны готовы отомстить за малейшую нанесенную им обиду, и часто какая-нибудь безделица вызывает смерть целой семьи и ее соседей; кроме того, сваны по своему характеру скрытные и лживые:

Обработав свое поле, сван принимает участие в каком-нибудь разбойничьем набеге или же разрабатывает его план и проводит свои дни, мечтая о счастливых временах, когда он не боялся встретить русские штыки и ему было позволено похищать людей и продавать затем туда, куда захочет.

Сваны считают постыдным сидеть возле своих жен, они даже не любят разговоров о прекрасном поле и, как следствие, не знают образа жизни женщин в кругу семьи.

Жилища сваны строят, как хижины, из горизонтально расположенных балок и необработанных камней. Их дома прижаты к какому-нибудь выступающему утесу или же помещаются под скалой, которая низко нависает и служит крышей. В домах можно встретить лишь самую необходимую мебель, но зато в самой бедной хижине есть превосходное ружье, украшенное серебром, хорошая шашка, пистолет и кинжал – неотъемлемое их оружие, всегда прикрепленное к поясу, обвивающему стройную талию свана.

Крутые и скалистые горы Сванетии не позволяют использовать лошадей, и сваны способны без особой усталости пройти 60-70 верст в день, и это по тропинке, все время идущей вдоль глубоких ущелий, где быстрые потоки постоянно преграждают путь, угрожая унести путника своим стремительным течением в Ингури.

Как и другие народы гор, сваны не запасают сено на зиму; в это время года они оставляют свои отары овец пастись у южного подножия Эльбруса, где животные сами находят себе корм вместе со стадами карачаевских овец и коз.

Язык

Язык сванов не имеет ни малейшего сходства ни с одним из наречий горцев Северного Кавказа; произношение в нем очень сложное, но, во всяком случае, язык сванов имеет что-то общее с грузинским языком. Сваны, торгующие в Мингрелии и Имеретии, говорят по-грузински, чтобы быть понятыми, но очень немногие из них хорошо на нем говорят, поскольку в основном сваны поддерживают мало отношений с подчиненными России областями.

Религия

Хотя сваны считают себя христианами и у них есть церкви (времен грузинской царицы Тамары), они не имеют ни малейшего представления о догматах религии. Во время раздела Грузинского царства в середине XV века сваны окончательно отделились от Грузии, и, будучи окружены с трех сторон языческими народами, впоследствии принявшими ислам, они избежали влияния фанатизма и собственно сейчас практически не имеют никакой религии.

Сван может жениться столько раз, сколько раз захочет, но не имеет права одновременно иметь несколько жен. Он должен отослать предыдущую жену, если берет новую. Сваны не знают ни крещения, ни причастия, они не соблюдают никаких таинств религии. Тем не менее среди них есть священники, выбираемые с общего согласия, они читают кое-какие молитвы в дни праздников, но паства ведет себя своеобразно, даже не крестится.

Форма правления

Сваны не могут признавать высшую власть без отвращения, и, хотя князья Татархан и Циохо присвоили себе право на жизнь и смерть своих подданных, они не могут ничего предпринять без общего согласия своих подданных. Споры, не касающиеся кровной мести, улаживаются князьями или старейшинами, которые пользуются всеобщим уважением.

Свободные сваны в важных случаях обращаются к князю Дадиани из Мингрелии; с делами меньшей важности они приходят к князьям Дадешкильяновым. В целом их форма правления представляет собой смесь деспотии и республики.

Воины

Поскольку у сванов мало лошадей, они никогда не могли совершать дальних походов, но расположение Сванетии очень выгодно для оборонительной войны и отлично подходит для устройства всевозможных препятствий врагу, и еще никто не осмелился напасть на них в их почти недоступных ущельях. В случае опасности четверть населения готова взять в руки оружие и защищать исходные рубежи своих горных поселений.

Пути сообщения

Из всего, что здесь сказано о Сванетии, можно сделать вывод о том, что сообщение здесь чрезвычайно затруднено и средства его представлены лишь узкими тропинками, годными лишь для пешеходов.

Примечание. Сведения о Сванетии были собраны на месте капитаном Генерального штаба князем Шаховским и переданы автору начальником Генштаба Кавказского корпуса г-ном генералом Волховским.

Алты-кесеки

Историческая справка

Мы уже говорили об алазах, которые живут на северо-западном склоне Кавказа и занимают восточное побережье Черного моря от Ингури до Гагрипша. Другие племена живут на Северном Кавказе; они

смешались с черкесскими народами, такими, как башилбаевцы, тубинцы, казилбеки, шегереевцы, баракаи, медазвы и т. д., о которых мы уже упоминали, говоря о черкесских племенах. Наконец, самые восточные – абазы – образуют шесть родов Малой Абазы; сами себя они называют "таланта", черкесы называют их "баске", или "баскех", а татары – "алты-кесек-абазы".

Племя этих абазов, раздираемое постоянными междоусобицами, покинуло свою бывшую территорию в конце XVII века и перешло на северный склон Кавказа, где кабардинцы уступили ему землю, которую оно теперь занимает, установив, к тому же, господство над кабардинцами.

В 1769 году они выступили против русских совместно с другими черкесскими племенами, но генерал Медем подчинил их силой оружия.

В 1786 году одна часть этого племени ушла за Кубань вследствие разногласий с кабардинцами, однако вскоре они вернулись на правый берег этой реки (т. е. Кубани) (См. об этом: Дебу. Описание Кавказской линии. С. 118).

Ныне они живут справа от Кубани, вплоть до Подкумка, на Андаре и Керкере – притоках Верхней Кумы, на Джегнасе и Тохтамыше они подчиняются России; другая часть живет слева от Кубани, на речках Малый Инджик, или Зеленчук,– они независимы.

Перечень алты-кесеков

Вот перечень шести родов племени алты-кесеков (по-русски: шестиродные) – клычевцы, кичевцы, лоовцы, бибертовцы, дударуковцы и джантемировцы – с их поселениями:

1. Клычевцы живут близ речушки Халмурза-Жилгаса, которая впадает в Кубань, тринадцатью перстами ниже Каменного моста, этот род занимает также селение Кечега, расположенное гораздо ниже, на правой стороне Кубани.

2. Трамовцы (трамкт) живут на берегах Теберды, которая вливается в Кубань слева, ниже Каменного моста; семьи этого рода живут также на Шоне – речке, впадающей в Кубань с той же стороны.

3. Лоовцы, или лоу-кваджи, живут на Малом Карденеке, который сливается справа с Малым Инджиком.

4. Асланкт, или аслан-гиреевцы, живут близ речушки Аксаут, которая впадает в Малый Карденек.

5. Дударуковцы живут близ Малого Инджика, и несколько селений этого рода находятся на расстоянии двадцати верст от этой реки, что близ Большого Инджика.

6. Бибертовцы живут на Марухе, которая впадает слева в Малый Инджик, или Малый Зеленчук.

Народонаселение

Общая численность населения этих племен достигает приблизительно 10 тысяч душ, из которых 1200 – воинов. Абазы сильно пострадали от эпидемии чумы в 1810-1811 годах, и точно указать их общую численность нельзя.

Абазы (абазины) возделывают и пшеницу, и ячмень, а главным образом просо, но лишь в количестве, необходимом для удовлетворения их собственных нужд. У них нет соли, и они покупают ее во время обмена на Линии.

Они имеют большое количество крупного рогатого скота, овец и лошадей. Они изготовляют войлок, бурки и т. д., которые продают в Пятигорске и Георгиевске.

Зимой они живут в аулах, а летом кочуют, перевозя свои кибитки с одного места на другое наподобие ногайцев.

Часть алты-кесеков живет в области Кавказа, они занимают три поселения, а именно: аул Трамова, или Трамкт, и верхний и нижний аулы Бабукова. Трамов аул расположен на левом берегу Подкумка, четырьмя верстами выше Константиногорска. Жители этого аула продают излишки своих продуктов в Пятигорске, где продовольствие в это время года становится более дорогостоящим в связи с большим притоком приезжих, которые посещают Кавказские Воды.

Этот аул принадлежит абазинскому узденю Трамову (или Трамкту), конные заводы этой семьи славятся своими превосходными лошадьми черкесской породы, которых они разводят, их число – приблизительно 1000 лошадей. Кроме этого, алты-кесеки имеют еще два больших конезавода, которыми сообща (совместно) владеет весь народ; каждый конный завод – на 1000 лошадей. Однако каждый уздень имеет еще свой собственный завод, среди которых выделяются конные заводы Лоова и Клычева.

Алты-кесеки не имеют общего руководителя (вождя), они подчиняются нескольким узденям и старейшинам, которые почитаемы лишь тогда, когда имеют много денег и имущества. Некогда они особенно уважали Адиль-Гирея Атажукина – кабардинского князя – и слепо ему подчинялись. Этот князь был в плену в Екатеринославле и спасся (убежал), сопровождаемый ногайцем в двухколесной повозке. Совершив несколько вылазок против русских властей, он был вынужден покинуть свой дом в Большой Кабарде и бежать с сотней черкесских всадников к абазам Дударуковым, что близ Малого Инджика.

Поскольку его отряд увеличивался день ото дня, и так как он был заклятым врагом русских, он совершал частые набеги на их территорию. Он имел связи со всеми муллами, жившими в горах, и пользовался их влиянием, чтобы возбуждать закубанские племена к религиозной войне против русских, но провидение положило конец его действиям – он умер от чумы в 1807 году, и от его отряда осталось лишь три человека.

Абазы, которые живут в состоянии постоянной вражды с Россией, тем не менее имеют друзей и родственников по эту сторону границы империи, которых они тайно навещают, когда представляется случай; они стремятся незаметно обойти казачьи станицы и грабят соседние деревни, деля награбленную добычу с абазами, живущими на русской территории. Кабардинские разбойники находят убежище у абазов и часто приводят им захваченных людей и скот, чтобы они продали их за Кубанью.

Они были покорными князьями Кабарды и подчинялись посланным ими "агасирам": каждый из них имел право взять у абазина скот, необходимый для пропитания, и даже жену (попользовавшись ею в свое удовольствие, он отсылал женщину обратно через несколько дней).

Абазины трудолюбивы, они смогли бы разбогатеть, если бы черкесы не отнимали у них все, что они зарабатывают. Почти весь абазинский народ раньше подчинялся черкесам, и последние еще и сегодня высокомерно относятся к ним; абазинские князья считаются ими равными кабардинским узденям, они женятся на дочерях кабардинских узденей, а те, в свою очередь, вступают в брак с абазинскими князьями. Этого различия не существовало до тех пор, пока они не подчинились черкесам.

Если абазины захватывают что-либо у кабардинского князя или у одного из его кунаков, они обязаны не только вернуть это, но князь, кроме этого, берет у них трех рабов любого пола в качестве штрафа; если же его кунак был убит, он берет девять рабов. Угнетение, которое черкесы осуществляют таким образом, очень сильно обеднило абазин.

Когда генерал Фабрициан командовал на Кавказской линии в 1770-1780 годах, алты-кесеки были объявлены независимыми от черкесов, после него этот народ вновь попал под прежнее иго. Ныне, поскольку Кавказская линия хорошо обеспечена войсками, которые держат черкесов в страхе, черкесы стали меньше тревожить абазин.

Они исповедуют ислам и имеют мулл, которые улаживают (разбирают) их споры по законам шариата. В важных случаях они обращаются к высшему суду, называемому "мегке", который обычно собирается в ущелье речки Теберды и состоит из кадия, эфенди и старейшин; их решение неоспоримо.

Между верхней Кумой и истоком Подкумка до сих пор видны остатки древних укреплений, которые представляют собой два ряда стен невероятной толщины. Эти укрепления, так же как и развалины древних церквей, в достаточной степени свидетельствуют о том, что этот район раньше населял народ, который исповедовал христианство и который был более цивилизован, нежели те, о которых мы только что говорили.

Татарские племена, занимающие частично северные склоны кавказа

Краткий исторический очерк о ногайцах

Между Ставрополем, Кубанью и Верхней Кумой, а также рядом с истоком Донгузлы и у притока речки Буйволы находятся кочующие (племена) орды татар: казбулат, кипчак, мангут, джамбулат, едисан, едишкуль и навруз; Восточные степи между Кавказским хребтом и Каспийским морем населяет часть орд едисан и джамбулат, а также целиком орда кара-ногайцев ("черных ногайцев"); и, наконец, мансуровцы и наврузовцы занимают левый берег Кубани.

Это остатки ногайцев, или кубанских татар, раньше столь известных. Они были переселены крымскими ханами в степи между Днепром и Днестром. Русские же отправили их обратно на их древние пастбища близ Кубани. Их неугомонный нрав и грабежи заставили правительство в 1788 году призвать их к порядку силой, при этом большая часть их укрылась за Кубанью, а весь народ почти полностью рассредоточился.

Мы проследим некоторые детали этого события. Эти племена получили свое название от Нагая, или Ногая, – татарского полководца (предводителя), который в 1262 году после смерти Менгу-хана отделился от Большой Орды и некоторое время властвовал в Золотой Орде (в Даште-Капчаке, или Кипчаке). После смерти Ногая ногайцы составили отдельное племя.

Но они ослабели ввиду междоусобиц с другими татарскими племенами; эти междоусобицы дали возможность Руси сбросить иго татарской Золотой Орды и подчинить их (ногайцев) в свою очередь. Перед завоеванием Казани и Астрахани в 1552 году ногайцы, жившие на Волге, просили царя Ивана Васильевича о защите их от Ямгурчея – астраханского правителя, а затем стали подданными России. Очевидно, что большая часть ногайцев, расселившаяся на северных склонах Кавказа,– это остатки Волжской Орды ногайцев.

Эти последние разделились на три колена: большие и малые ногаи и едисанцы, или джетисанцы. Кроме этих наименований, они имели также особые названия по именам своих предков. Большие ногаи назывались также джемкиштеуловцы, они подразделялись на рода: келенши, хатай, кипчак, или кибчак, барлак, мангут, или мангит, и др. Малые ногаи подразделялись на три рода: каспулат-улу, навруз-улу и солтан-улу, т. е. дети Каспулата, или Казбулата, Навруза, Солтана; а так как мурзы (князья) этих малых ногаев вели свое происхождение от некоего мурзы Касая, то они, в общем, называются "дети Касая" (касаевцы). Малые ногаи могут выставить до 60 тысяч вооруженных людей.

Несколько тысяч ногайских семей из числа принявших русское подданство перешли с Волги на реку Урал (Яик) из-за междоусобиц, они кочевали длительное время у реки Эмба, или – как иначе называется эта река на языках татарском и калмыцком – Дзем, или Джем; поэтому те ногайцы стали называться джембуйлуки.

В 1630 году предводитель калмыков Хорлюк Тайши, выходец из Алак-ула, расположенного на Волге, покорил этих джембуйлуков и привел их вновь на волжские берега. В 1670 году, во время бунта Степана Разина, возникли волнения между племенами волжских, хошоуговских и зенгорских калмыков, а также вспыхнули военные действия среди ногайцев, между едисанцами, большими и малыми ногаями.

В результате этих волнений едисанский мурза Сиюнч Седулов со своими детьми и улусными людьми – всего 15 тысяч кибиток – ушел в Астрахань, где присоединился к разинцам. Мурза малых ногаев Ямгурчей откочевал со своим улусом в степь к Тереку. Затем в 1671 году Ямгурчей вернулся на Волгу с сильным войском, увеличенным черкесами и крымскими татарами, а также присоединением больших ногаев; это войско напало на стан едисан-цев, и после упорного боя с обеих сторон Ямгурчей увел всех ногайцев-едисанцев в горы за Кубань, где они покорились крымскому хану.

Но спустя год, в 1672 году, предводитель калмыков Аюка-хан пришел со своим войском на Кубань и принудил всех ногайцев вернуться в российское подданство. Он оставил малых ногаев на кочевье в Кабарде близ Терека, тогда как больших ногаев и едисанцев, покорившихся лишь после двух месяцев сопротивления, он разместил на их прежних территориях, близ Волги.

В 1696 году большие ногаи под предводительством мурз Джагмата и Агаша вновь ушли с Волги за Кубань, захватив с собой малых ногаев, а также часть едисанцев, джембуйлукцев. Наконец, в 1715 году кубанский султан Бакта-Гирей, напав на Аюку-хана и джембуйлукцев, увел всех за Кубань.

В это время лейб-гвардии капитан князь Александр Бекович Черкасский, готовившийся к экспедиции в Хиву, находился со своим отрядом в Астрахани. Аюка-хан просил выручить его, но князь Бекович не смог или не пожелал выступить против черкесов, находившихся в окрестностях Астрахани. Говорят, что Аюка-хан, решив отомстить князю Бековичу, тайно информировал хивинского хана о готовящейся опасности нападения, что, таким образом, привело к гибели князя и его отряда.

В 1717 году сын Аюки-хана, Чакцоржап, смог увести с Кубани ногайцев-едисанцев и джембуйлукцев, но в 1723 году эти племена вновь ушли на эту реку. После целого ряда столкновений с калмыками и крымскими татарами, которые хотели поработить ногайцев, ослабленных междоусобицами, крымским татарам в конце концов удалось увести их за Перекоп, а позднее – на территории близ Днепра и Днестра, что имело место в 1728 году.

В 1736 году, во время русско-турецкой войны, донской казачий атаман Ефремов и калмыцкий предводитель Дондук-Омбо силой оружия покорили малых ногаев. Два племенных образования, солтан-улу и каспулат-улу, которые могли выставить 10 тысяч вооруженных людей, были вновь приняты в российское подданство, им были отведены земли, лежащие между Тереком и Кумой. Что касается третьего племенного образования – навруз-улу, оно было истреблено, а другие (т. е. солтановцы и каспулатовцы) платили как и прежде дань калмыцкому предводителю – с каждой семьи по одной единице рогатого скота в год. В 1740 году после жалоб и смятений в народе ногайцы были освобождены от уплаты дани калмыкам.

Тем не менее большие партии ногайцев переходили за Кубань, а так как вся Оттоманская порта не удовлетворяла требования о выдаче бежавших ногайцев, то было решено: как неизбежность передать их, т. е. племена ногайцев, в Астраханское губернаторство, на Волгу.

В самом начале войны с Оттоманской портой, в 1769 году, генерал граф Панин покорил ногайские орды, кочевавшие в Бессарабии, близ Днестра! Едисанцы и буджаковцы присягнули на верность России, а джембулатовцы и едишкульцы вскоре последовали их примеру. По договору с ними, для кочевья им были определены земли между Днестром и Бугом, позднее им разрешили перейти на Кубань, где они оказались в зависимости от крымского хана, на основании заключенного в Карасу в 1772 году договора России с крымским ханом Саниб-Гиреем.

Согласно договору, заключенному с Оттоманской портою в 1774 году в Кючук-Кайнарджи, племена татар и ногайцев признавались совершенно независимыми от всех иностранных держав и имеющими право выбирать своего собственного хана.

Такой порядок вещей сохранялся недолго, так как по подстрекательству Порты крымский хан Саниб-Гирей был свергнут, ханом стал Девлет-Гирей, который несколько позднее был признан и Оттоманскою портою и который вскоре затем вынужден был скрываться в России по причине вспыхнувших междоусобиц в среде ногайцев.

Мы не будем здесь останавливаться на истории завоевания Крыма русской армией и на рассредоточении племен татар и ногайцев, одна часть из которых осталась в Крыму, другая поселилась в районе Екатеринославля, а остальные переселились на северный склон Кавказа. Речь пойдет, во-первых, о ногайских племенах, кочующих в степях между Кумой, Кубанью и Тереком, во-вторых, сообщим предварительно некоторые соображения о топографии этой местности.

Местоположение

Горная цепь, которую можно рассматривать как часть Предэльбрусья, выдается к северу между истоком Кумы и изгибом, который описывает Кубань, стекая с горных вершин. Эта цепь включает возвышенности Караялла, или Воровской лес (Воровсколесская), и Круглый лес (Круглолесская), которые господствуют над большей частью прилегающих холмов; в этой горной цепи, перед Северной, выделяется высокая гора, которую называют "Свистун" (Шумная), потому что из-за своего месторасположения она подвергается частым бурям.

Отроги этих гор, пересекаемые большой дорогой, простираются до верховьев Донгузлы и Калауса. Равнина между степями в низовьях Кумы и этой горной цепью, начиная от Привольного, незаметно повышается. Более значительная терраса простирается вдоль течения Карамыка, или Карамикля, поднимаясь по направлению к истоку этой реки. Высота ее примерно соответствует высоте холмов, о которых уже шла речь, и эта терраса заканчивается горной вершиной, более высокой, чем холмы, простирающиеся все шире и выше по ту сторону от истока Донгузлы. От этой же горной цепи отходят другие холмы, менее значительные, которые понижаются в сторону степей; они идут вдоль правого берега Кубани вплоть до Прочного Окопа. Отвесные горы, расположенные напротив устья Малого Зеленчука, составляют часть этой горной цепи, так же как и высоты Шеб-Карагач, или Темнолесские, соседние со станом Преградный, где берут начало ручьи, составляющие Егорлык, неподалеку от Кубани.

Эти горы заканчиваются ниже Прочного Окопа, расположившегося вдоль Кубани равнинной, но возвышенной областью, и удивительно, что речушки Чалбаш и Бейсу, которые текут к Азовскому морю, берут начало на расстоянии всего-навсего пяти-восьми верст от берет реки Кубани.

Эта горная гряда, называемая Будар, образует наиболее выдвинувшуюся вперед часть Эльбруса, она также является продолжением Бештау и оказывает заметное влияние на температуру и растительность ближайших районов, расположенных к северо-западу и юго-востоку.

Равнина, которая простирается вплоть до Кумы и окрестностей Георгиевска и Александровки, прекрасно защищена этими горами от северных и северо-западных ветров. Зимы там очень мягкие, снег почти не бывает достаточно высоким, для того чтобы передвигаться на санях, и часто в январе можно выходить на улицу без шубы, как в холмистой части Тавриды. Весна там начинается рано, летом жарко, и небо почти всегда ясное, холодные ветры, туманы и дождь спускаются с гор, покрытых снегом, только в долинах Подкумка, Малки и Баксана, все остальные ветры теплые и сухие. В Северной же, которая расположена напротив, всего лишь в 19 верстах отсюда, зимы более длинные и суровые. Снег часто выпадает высотой в два фута и тает очень поздно. Здесь часто бывают бури, которые приходят с запада или с северо-запада и которые приносят похолодание.

Пространство между низовьями Терека и Кумы представляет собой лишь огромную степь, покрытую травой и солончаковой растительностью; почва, большей частью состоящая из кварцевого песка, пропитанного солью, лишена растительности.

Ногайцы прорыли колодцы во многих местах, чтобы поить скот, поскольку очень мало речных потоков орошает засушливую область. Вода в этих колодцах горько-соленая.

Создания природы (плоды земли)

Естественные плоды земли сводятся к некоторым диким фруктовым деревьям, растущим в низинах и котловинах, зато в степи в изобилии водится всякого рода дичь, среди которой часто встречается джейран (антилопа). Что касается земли между Кумой и верховьями Кубани – она плодородна, там в изобилии имеются прекрасные пастбища, леса и фруктовые деревья, и вообще эта почва пригодна для выращивания любых культур.

Ручьи (речушки)

Вышеупомянутая степь пересекается Кумой, о которой мы уже говорили, так же как и о притоках, несущих свои воды и сливающихся с ней в верховьях. В степи, с левой стороны, в нее вливаются следующие потоки (ручьи, речушки):

Танлык течет на северо-восток и впадает в Куму близ поста Танлык;

кумские Барзукли выбегают из леса, именуемого "Воровской", с восточной стороны и сливаются с Кумой близ поста Покорившего;

Мокрый Карамык, известный просто как Карамикль, берет начало недалеко от истока Барзукли; он бежит на восток, потом на северо-восток и впадает в Куму близ деревни Федоровка;

Сухой Карамык – это ручей, который летом высыхает.

Донгузла, или Томузловка, берет начало на горе Свистун и течет на восток вплоть до слияния с Кумой близ деревни Малые Маджары, где образует болото;

Буйвола, или Мокрая Буйвола, берет начало близ основания холмов, наиболее выдвинувшихся по направлению к северному склону Кавказа, недалеко от небольшого населенного пункта Донская Балка, и впадает в Куму близ деревни Грузинской; она течет на восток, и вода ее горьковато-соленая;

Сухая Буйвола берет начало в степи: из балки (лощины), наполняемой дождевой водой или в результате таяния снегов. Речушка эта встречается с Кумой близ деревни Кавказский Узвят, летом она обычно пересыхает.

Племена ногайские, кочующие между Кубанью, Тереком и Кумой в Кавказской губернии

Бештовские ногайцы подразделяются на шесть родов: каспулатовцев, кипчаков, едисанцев, джембуйлукцев, мангутов и наврузовцев. Часть из них кочует, часть живет оседло; они проживают в окрестностях горы Бештау и по берегам рек Танлык, Джегате, Барсуклы, Янкуль, Калаус и Карамык. Их плодородные земли дают в изобилии всевозможные продукты. Они занимаются земледелием, возделывают пшеницу, ячмень и овес, большую часть которых продают, но главное их богатство составляют стада крупного рогатого скота и овец.

Соседство Георгиевска, Александровки, Ставрополя и особенно горячих Минеральных Вод дает им возможность выгодно продавать излишки их хозяйства: крупный и мелкий рогатый скот, птицу, мед, масло и зерно; они также охотятся на волка, лисиц и куниц, шкуры которых продают.

Живут спокойно и значительно трудолюбивее всех других ногайских племен, живущих на Кавказе. Их нравы и обычаи напоминают нравы и обычаи горцев, с которыми они поддерживают дружеские связи, как, например, с алты-кесеками, бесленеевцами и закубанскими ногайцами. Особенно они благоговеют перед кабардинскими князьями, которым раньше часто удавалось поднимать их на бунты против России. Теперь же они присоединяют свое ополчение к русским войскам, когда те предпринимают экспедиции против кубанских черкесов. Они находятся под командованием инспектора (пристава), коим является князь Менгли-Гирей.

Едисанцы

Джембуйлуки и едисанцы кочуют в степях в районе Георгиевска и Моздока: летом – вдоль Кумы, недалеко от Ачикулака, а зимой они доходят до Терека. Они были переселены с Кубани в 1783 году генералом Потемкиным. Их земля более плодородна и пригодна для земледелия, чем земля их соседей – кара-ногайцев; однако скотоводство – их основное занятие, но у них меньше овец и лошадей, чем у первых. Они управляются приставом, который управляет и кара-ногайцами.

Кара-ногайцы

"Черные ногайцы", называемые также русскими "каранайцы", подразделяются на пять родов (колен): нойман, кыпчак, аскаштамгали, терки, едишкуль. Они кочуют в бескрайней песчаной степи между Тереком и Кумой, вплоть до Каспийского моря, напротив станиц гребенских и терских казаков, также между устьем реки, называемой Борозда, и древним Тереком.

Они занимают также весь Кизлярский уезд и часть Моздокского уезда. Четыре первых из вышеупомянутых родов жили раньше на Сулаке (Койсу), откуда они были переселены на их нынешние земли в 1735 году генералом Левашовым. Потом к ним присоединились и многие другие ногайцы, среди прочих и род едишкуль, который пришел из-за Кубани в 1783 году.

Почва на их территории большей частью песчаная, солончаковистая, и потому она совершенно непригодна для земледелия. Их земля также лишена воды; чтобы восполнить этот недостаток, они вынуждены были рыть большое количество колодцев, вода в которых всегда соленая, а летом горькая. Их лучшие пастбища располагаются между двумя рукавами Терека – Бороздой и древним Тереком,– там же находятся и их поля, но здесь, между ними и жителями Кизляра, идут постоянные споры относительно пастбищ.

Они владеют большими стадами крупного рогатого скота и овец, но на зиму они не делают никаких запасов кормов для скота. Весь год скот находится в степи, а потому суровой зимой они теряют его в большом количестве. Осенняя температура служит им предсказанием – будет ли зима суровой или нет, и они в этом никогда не ошибаются, тем не менее они никогда не предпринимают почти никаких мер предосторожности в случае суровой зимы, продавая лишь часть своего скота, чтобы меньше погибло от холода и голода.

Тем не менее как ярые мусульмане они верят в предопределение свыше и обреченно ожидают этих потерь скота, и переносят с покорностью судьбы.

Кара-ногайцы занимаются ремеслом извозчиков и перевозят грузы из Кизляра в Россию и обратно. Они также нанимаются рабочими, садовниками, подручными (чернорабочими) в Кизляре и станицах; и поскольку они живут спокойнее, чем другие ногайские племена, они имеют меньше вооруженных. У них есть старейшины, которые разрешают их споры, а в важных случаях они обращаются к суду мулл. Они находятся под началом пристава.

Если бы удалось приучить ногайцев жить оседло и заниматься земледелием наподобие казанских татар, которые некогда тоже были кочевниками, из этого можно было бы извлечь большие преимущества как для них, так и для территории, которую они занимают. Но они сохраняют до сих пор слишком сильно их древние обычаи, так же как и калмыки, которые предпочитают бродячую жизнь и независимость всем тем преимуществам, которые дает жизнь оседлая. Они сохраняют почти такой же образ жизни, какой вели их предки – гамаксобиты (т. е. живущие на повозках), о которых древние авторы нам столько говорили.

Народонаселение

Число кибиток вышеупомянутых ногайцев доходит до 5800, в них проживает приблизительно до 30 000 душ.

Ногайские племена, обосновавшиеся в горах Кавказа, по ту сторону Кубани, в конце XVII – и в течение XVIII столетия

Мансуровцы

Мансуровцы – из орды Касай-аул – проживают по берегам рек Большой Зеленчук и Уруп, среди алты-кесеков, в 25 верстах от границы России. Они получили это название по имени знатного рода и мурз Мансуровых, которые ими управляли. Они имеют дружеские связи с абазинскими родами Лоовых и Дударуковых, а также с башил-баевцами.

Их пастбища располагаются по берегам Малого Зеленчука; они ведут кочевую жизнь, переходя с места на место вместе со своими семьями и домами. Эти их дома, называемые аулом, или кибиткой, сделаны из легких деревянных решеток, которые покрывают белым или серым войлоком. Они имеют форму цилиндра с округлым верхом.

Когда они съезжают с места, кибитки разбирают, складывая и размещая решетки на арбах, в которые впряжены одна или две пары быков. Иногда их (т. е. кибитки) помещают на арбы целиком, не разбирая, так как их окружность не так уж велика. В таком случае в них размещаются женщины с детьми и со всей домашней утварью. Этот караван сопровождают мужчины – частью пешком, чтобы вести быков, частью верхом и с оружием, чтобы охранять караван от внезапных нападений, а также чтобы по пути обозревать местность в поисках хороших пастбищ.

Мансуровцы охотно предоставляют убежище тем, кто вынужден скрываться, чтобы избавиться от преследований. Они находятся в некоторой зависимости от кабардинских князей Атажукиных, но смотря по обстоятельствам меняют своих покровителей.

Наврузовцы

Наврузовцы – это племенное образование Белгородской Орды (Акермен), они кочуют по равнине, находящейся напротив крепостей Усть-Лабинск и Кавказская, вдоль реки Лаба. Осенью и весной их скот находится в окрестностях Кубани и по берегам реки Чалмык.

Большая часть этого племени перешла в 1790 году на правый берег Кубани и подчинилась России, другие же, оставшиеся за Кубанью, подвластны частью темиргоевским, частью бесленейским князьям. Уход за скотом и разбои на российской территории являются их основным занятием.

Народонаселение

Общая численность мансуровцев и наврузовцев составляет 16 тысяч душ. Кроме этих племен имеется еще большое число ногайцев, рассеявшихся среди черкесов – частью они смешались (ассимилировали) с этими последними, частью сформировали впоследствии поколение крымских ханов с фамилией Гирей, происходящей от Чингисхана. (См. об этом в части I.)

Далее мы хотим сказать несколько слов об их облике и языке.

Внешний облик и язык ногайцев

Согласно точке зрения Клапрота, из всех татарских племен племя ногайцев более всего похоже на монголов своей внешностью и ростом, что заставляет предположить, что оба народа в достаточной степени смешались, когда они еще жили вместе на севере и северо-западе Каспийского моря.

Но некоторые авторы неверно считают, что у них сохранился монгольский язык, напротив, у некоторых из них можно найти следы древнего татарского диалекта, которым они пользуются для письма и который называется "джагатай", или как его обычно произносят – "шагалтай". В нем почти совсем нет чужих (иноземных) слов, например, из уйгурского языка, на котором до сих пор говорят в Средней Азии, в окрестностях Хамуля и Турфана.

Рубрук говорил, что это тип тюркского языка и языка команов. Этот джагатайский диалект является письменным языком и нескольких других татарских народов, и в особенности тех, кто живет на восточном берегу Каспийского моря, на нем пишут или арабскими буквами (обычно татары), или уйгурскими (См.: Клапрот Г.-Ю. Путешествие по горам Кавказа. Т. 1. С. 115.).

Что касается ногайских женщин, то они не безобразны, а женщины из высших классов даже имеют очень светлый цвет лица. За их пылкий темперамент их стремятся приобрести в жены представители соседних народов.

Религия

Ногайцы – магометане-сунниты, у них есть священники, или муллы, из ногайцев, часть из которых учится в Турции и через шесть лет возвращается. Однако эти служители культа по большей части очень невежественны: их наука ограничивается тем, что они могут читать Коран и петь несколько молитв.

Жилища

Обычно ногайцы живут по нескольку семей вместе, образуя аул, который располагается то в одном, то в другом месте, в зависимости от того, есть ли там пастбище. Численность этих аулов определяется обычно по числу котлов (казанов), так как считается, что один котел приходится на одну семью; но русские считают эти семьи по количеству войлочных шатров (кибиток), по-татарски называемых "альджию".

Хотя этот народ уже утерял обычай жить на колесах, у них есть очень большие двухколесные повозки, называемые "арба", в которые запрягают быков; они не смазывают колеса жиром, и поэтому колеса издают жуткий скрип. Ногайцы даже кичатся производимым ими шумом, говоря, что они передвигаются как порядочные люди, издалека давая о себе знать, и не стремятся проскользнуть незаметно, подобно ворам.

Пища

Их обычные блюда – это молоко, которое они употребляют свежим или кислым, и сыр, приготовленный различными способами. Поскольку они очень любят кобылье молоко, то, имея его в большом количестве, делают, так же как и калмыки, "молочную водку" – кумыс и часто напиваются им до опьянения.

Нравы

Ногайцы живут, постоянно кочуя со своими стадами овец и быков, со своими лошадьми и верблюдами, однако большая часть из них имеет определенное место жительства для лета и другое – для зимы. И теперь, став мирными подданными, они стали спокойны и гостеприимны. Они потеряли воинственный пыл, который так прославил их в прежние времена: говорят, что они считали самым большим позором сдаться в плен и поэтому предпочитали быть разбитыми наголову, чем лишиться свободы.

Примечание. У ногайцев бывает та же болезнь, которую Геродот наблюдал у скифов. Он говорил: "Скифы, хозяева Азии, шли оттуда в Египет, но, когда они прибыли в Палестинскую Сирию, Псамметих, царь Египта, вышел им навстречу и мольбами и подарками заставил их остановиться. Они повернули назад таким образом, что прошли через Аскалон в Сирии; большая часть скифов ушла оттуда, не причинив разорений, кроме некоторых, которые, оставшись позади основных сил, ограбили храм Венеры Уранийской.

Этот храм, насколько я смог узнать по сведениям, самый древний из всех храмов, посвященных згой богине. Храм на Кипре был основан выходцами из Палестинской Сирии, и, как свидетельствовали сами жители, храм на Кифере был тоже построен финикийцами – выходцами из Палестинской Сирии. Богиня Венера послала "женскую болезнь" на тех среди них (т. е. скифов), кто разграбил ее храм в Аскалоне, и это наказание навсегда перешло их потомству. Скифы говорят, что эта болезнь стала наказанием за то святотатство и что иностранцы, путешествующие в их землях, догадываются о состоянии тех, кого скифы называют "энареи"".

Гиппократ в своем трактате "О воздушных пространствах, водах и местностях", где он много рассказывает о скифах, говорит об энареях: "Среди скифов есть люди, которые появляются на свет из затылка(?), они делают все женские работы, их называют "энареи", или женоподобные. Их соплеменники считают, что эта патология у них по воле богов; они почитают тех, кого поразил этот недуг, для того чтобы их самих он миновал. Что касается меня, то я придерживаюсь мнения, что эта болезнь не более чем то, что ниспослано нам богами, поскольку я считаю, что все имеет причину, без которой ничто не может произойти".

Рейнеггс был первым европейцем, который заметил подобную болезнь у ногайцев, но с той разницей, что она не является врожденной, но происходит от необратимых изменений в результате старения человеческого организма: кожа покрывается морщинами, а борода, и так негустая, выпадает, и мужчина становится совершенно похожим на женщину – он становится импотентом, а его ощущения и поступки теряют все, что в них было мужского. В этом состоянии больной избегает общества мужчин и находится среди женщин, на которых он совершенно походит.

Граф Ян Потоцкий, который посещал степи Кумы и Кавказа зимой 1797/98 года, спрашивал ногайцев, живущих близ Бештау, относительно этой болезни, но они, оказывается, ничего о ней не знали. Наконец, когда он путешествовал вдоль Кумы и когда он ехал обратно, пересекая песчаные степи Окетери, где собралось тогда много ногайцев, он увидел около Красных Колодцев впервые одного из таких людей, дошедших до женоподобного состояния, которого назвали "хос". Потоцкий сначала принял его за старую женщину, но, расспросив, убедился, что это действительно был мужчина и что это был пример этой болезни, хотя и редко встречающейся. Эта болезнь также известна и в Турции, где словом "хос" называют всех, у кого нет бороды.

Карачаевцы

Прежде чем говорить о карачаевском народе, необходимо сказать несколько слов об очертаниях тех хребтов Кавказа (начиная от Пятигорска или Горячеводска), которые нужно преодолеть, чтобы попасть к этому народу.

Плато, незаметно повышающееся до 8-9 тысяч футов над уровнем моря, прорезанное во всех направлениях узкими глубокими долинами; громадные высокогорные пастбища; степи, где взгляд не встречает ни деревца, ни жилья; пропасти, склоны которых поросли кустарником и в глубине которых видны небольшие быстрые ручьи, бегущие со скалы к скале – вот картина Первого хребта Кавказа, полностью состоящего из известковых или песчаниковых скал, в которых отчетливо видны горизонтальные пласты породы.

Ни одна из этих гор не достигает высоты вечных снегов, лишь кое-где в расщелинах и в тени на самых больших высотах можно увидеть островки снега, в течение большей части лета не поддающиеся воздействию солнечных лучей. Эти горы повсюду представляют собой плато. Обширные пастбища простираются на самых больших высотах. Поскольку в здешних краях снег тает лишь в середине лета, трава здесь остается свежей в то время, когда в долинах уже все выжжено солнцем, потому горцы приводят сюда своих овец и лошадей, чтобы защитить их от жары и насекомых.

Карачаевцы разделили свою землю на множество владений. У каждой значительной семьи есть гора, преимущественно принадлежащая ей, хотя абсолютного права собственности у них нет. Люди, живущие здесь, дали каждой горной вершине Первого хребта собственное название, в то время как среди большого количества покрытых вечными снегами вершин Центрального хребта названы лишь самые высокие, такие, как Эльбрус, Казбек и др.

Горы Первого хребта Кавказа не похожи на швейцарские и тирольские. Альпы Швейцарии – из известняка, они часто покрыты вечными снегами. Обычно они возвышаются в форме пиков или игл таким образом, что, если и есть небольшие луга на значительных высотах, они никогда не бывают на самой вершине; в Альпах нельзя путешествовать по вершинам, можно идти только по долинам, на Кавказе же, напротив, идти по долинам часто не представляется возможным из-за их узости, обилия пропастей и стремительных потоков, их пересекающих.

Двигаясь по Первому хребту Кавказа в направлении с востока на запад, в той его части, что ближе всего подходит к Центральному хребту, где образуется целый ряд пропастей, идущих к югу, перемежаемых долинами, сначала мы видим реку Инал, получившую свое название от имени черкесских и кабардинских князей.

С востока Инал отделен глубокой расщелиной от пика, ощетинившегося иглами необычной формы, что дало ему название "Новоидзе" – по-черкески и "Бабий Зуб" – по-русски, что означает "зуб старой женщины".

К западу от Инала расположена гора Кинжал, а за ней – Бермамыт, Мавоаханна, Пагун, Элмурза, Кашегога и гора Очкар, растянувшаяся до правого берет Кубани.

Наиболее старые песчаники, из которых состоит самая высокая и самая близкая к Центральному хребту часть Первого хребта Кавказа, возвышаются на очень грубом кварцевом конгломерате, лежащем, в свою очередь, на известковом сланце. Песчаники образуют пропасти с отвесными склонами, по направлению к Главному хребту пропасти перемежаются долинами. Горизонтальное расположение пластов, регулярность, с которой они чередуются с известковыми скалами, и ракушечник, встречающийся в них, ясно свидетельствуют о том, что эти горы были намыты водой.

Как только мы начинаем продвигаться по грунту из известкового сланца, форма гор меняется; крутые отвесные скалы из трахита выступают из известково-сланцевых расщелин и быстро достигают высоты в 12 000 футов над уровнем моря, вздымая пики и хребты, склоны которых усеяны небольшими островками вечных снегов. Трахиты формируют основную часть кавказского массива, и даже Эльбрус состоит из них.

Эти трахитовые порфиры, очевидно, вулканического происхождения. Купфер нашел в нескольких местах образцы, носящие характер настоящей вулканической лавы. Скалы почти полностью лишены растительности, лишь некоторые альпийские растения с трудом прорастают тут и там среди обломков скал, образовавшихся в результате общего разрушения. Даже в долинах, где все-таки можно встретить траву и несколько чахлых деревьев, климат настолько суров, что зелень начинает расти лишь в середине июля.

Эльбрус. Пройдя вершины, находящиеся между Бермамытом и Центральным хребтом, мы приближаемся к Эльбрусу и попадаем в верхнюю долину Малки, берущей начало у подножия этого горного гиганта примерно на высоте 8 тысяч футов над уровнем моря. Что же касается самой вершины, то она представляет собой вытянутое плато высотой от 8 до 10 тысяч футов, прорезанное во всех направлениях узкими глубокими долинами. В середине плато по всей длине проходит живописный скалистый гребень, вершины которого покрыты вечными снегами.

Этот гребень примерно на половине своей длины образует очень широкую, но неглубокую впадину, в середине ее находится конус с двумя вершинами, полностью покрытыми снегом, на котором выступающие части скрытой под ним скалы кажутся небольшими пятнами. Вот этот конус и есть Эльбрус. Его высота на 3-4 тысячи футов больше, чем у окружающих вершин. Он поднимается на высоту 15 460 футов над уровнем моря, по данным г-на Купфера, сделавшего очень красочное описание здешних мест во время своего путешествия по горам Кавказа; к нему мы и отсылаем за подробностями этого вопроса (См.: Купфер. Путешествие в окрестности горы Эльбрус. С. 30.).

Примечание. Хотя среди гор Центрального хребта Кавказа часто встречаются отвесные скалы, пропасти, окаймленные расщелинами с вертикальными склонами, вся эта причудливость развороченной земли, оживленная движением спадающей каскадами воды, является основным элементом красивого пейзажа.

Но все-таки следует отметить, что на Кавказе значительно меньше живописных мест, чем в швейцарских и тирольских Альпах. Характерные для Кавказа бесплодность, единообразие и простота его геологических образований – все это исключает живость красок, разнообразие очертаний, свежесть, придающие неизъяснимое очарование веселым долинам Швейцарии. Взгляд путешественника тщетно ищет жилье, возделанные поля, но он видит лишь пустынные хаотично нагроможденные голые скалы или степь, но даже этот вид часто скрыт от него обволакивающим все туманом.

Теперь мы перейдем к описанию карачаевского народа.

Название народа

Карачаевцев ("черный ручей") черкесы называют "каршага куш-ха", мингрелы и имеретинцы – "карачиоли", татары – "кара-черкес", то есть "черные черкесы", поскольку они являются подданными черкесов. В средние века грузины называли их "кара-джики", а их страну – Кара-Джахетией, поскольку "джики" и "зихи" – это синонимы, обозначаюшие черкесов. По утверждениям тех же карачаевцев, они пришли на свою нынешнюю территорию из Маджа-ра еще до того, как черкесы пришли в Кабарду. Свое название они производят от Карачая, их вождя, при котором они обосновались на берегах Кубани.

Границы

Они живут разбросанно по берегам Хурзука, Кубани и Теберды, в северной части подножия Эльбруса, который они называют Минги-тау. Они отделены от черкесов горами Канджал, Чалпак, Урди и на севере горами Аварзеч, Кечерган, Бермамыт, Мара; на западе они граничат с абазинскими племенами трамкт, лоу и клыч (трамовцами, лоовцами и клычевцами).

Плоды земли

Земля в их краю плодородная и родит пшеницу, ячмень, просо. На ней произрастает достаточно много трав для прокорма скоту. Однако этот край имеет всего лишь 15 верст в ширину: он окружен лесами, в которых произрастают дикие грушевые деревья и кизил. В лесах водится большое количество зверя, такого, как медведи, волки, зайцы, дикие кошки, серны, куницы, мех которых очень ценится.

Карачаевцы разводят много овец, ослов, мулов, лошадей. Лошади у них мелкопородные, но сильные, резвые и очень хорошо приспособлены для езды в горах. Недра их гор дают селитру и серу; им не нужно, как черкесам, выщелачивать подстилку из овчарен и загонов скота, чтобы извлекать из этого селитру.

Внешний облик жителей

Карачаевцы представляют собою один из красивейших кавказских народов; они скорее похожи на грузин, чем на татар-кочевников из степей.

Они хорошо сложены и имеют красивые черты лица, что сочетается у них с большими черными глазами и белизной кожи. Среди них не увидишь широких и плоских лиц, как у ногайцев, или глубоко посаженных раскосых глаз, что указывало бы на смешение с монгольской расой.

Одежда, оружие

Мужчины, как и черкесы, носят суконную одежду, похожую на узкий сюртук, называемую "чимек". Они сами изготовляют сукно, которое ценится на всем Кавказе. Женщины также носят суконные одежды и накидки, если они появляются на людях; летом же, в большую жару, на них нет ничего, кроме легкого платья из белой хлопчатобумажной ткани. Более молодые из них покрывают голову шапочкой с серебряными блестками; волосы заплетают на черкесский манер в косички, в них вплетают белые ленты и свободно распускают косы по плечам. С определенного возраста женщины начинают носить на голове белое покрывало.

Их оружием являются ружье, пистолет, шашка и кинжал; в прежние времена у них были щиты и два различных вида пик.

Жилища

Дома у них очень чистые и просторные. Они построены из сосновой древесины; у них нет в домах печей, окна довольно маленькие. Различных размеров медные котлы, развешанные на крючках над очагом, составляют их основную домашнюю утварь. Кровати у них деревянные, немного над полом и украшены подушками и коврами.

У карачаевцев нет повозок из-за отсутствия подобающих дорог, они все перевозят, навьючивая своих лошадей.

Пища

Их обычную пищу составляет "кефир" – вареная баранина, или "шишлик" – мясо, поджаренное на палочках, а также лепешки с начинкой из рубленого мяса или чего-либо еще.

Когда их лошади стареют и непригодны более к работе, они отрезают им хвосты, гриву и отпускают пастись в лес, где эти животные быстро жиреют.

После этого их убивают, а их мясо сушат на зиму или режут на маленькие кусочки, из которых делают колбаски, считающиеся большим лакомством и изысканным угощением для друзей. В пищу употребляют также рубец, печень и другие конские внутренности. Для засолки мяса на зиму пользуются водой из источника вблизи Хурзука.

Они делают масло и сыр, этот сыр превосходен. Их пиво, так же как и у осетин, является самым лучшим на Кавказе; оно напоминает английский портер. Они гонят водку из ячменя и пшеницы, но никогда не делают кумыса – опьяняющего напитка из молока; водку они пьют очень редко, поскольку Коран запрещает употреблять опьяняющие напитки.

Их повседневным питьем являются пиво и буза. У них нет меда, потому что зимой их климат слишком суров для пчел. Необходимый им мед они получают от кабардинцев; мед употребляют только для того, чтобы засахаривать рябину и подобные ей ягоды и фрукты. Хлеб они чаще всего пекут на угольях.

Карачаевцы очень любят курить и выращивают табак; табак у них разных сортов и очень ценится; они его продают ногайцам, сванам и кабардинцам.

Язык, религия

Язык, на котором говорят карачаевцы, родствен языку балкарцев и чегемов и имеет много общего с языком татар-ногайцев. Кроме того, они говорят также на черкесском языке.

Раньше все карачаевцы, так же как и бассиане, были язычниками; теперь они магометане и воздерживаются от употребления в пищу свинины, которую раньше употребляли в большом количестве. Они были обращены в ислам только в 1782 году Исааком-эфенди, кабардинским муллой, который находился на содержании у Порты. Они не имеют ни малейшего представления о христианской религии, однако вблизи деревни Карачай, у кладбища, предназначенного для чужестранцев и называющегося "Гетмишбаш" ("устье ручья Гетмиш"), можно видеть могилы, которые они считают могилами "френги". Предписание Корана соблюдать пост в определенные дни строго соблюдается карачаевцами, нарушение этого рассматривается как серьезное преступление; это касается и ежедневных молитв. Они сунниты, как и все жители Кавказа, и питают большую ненависть к последователям секты Али (шиитам).

Характер и нравы

Характер у карачаевцев вспыльчивый; малейшая причина может привести их в гнев, но они довольно быстро успокаиваются и всегда готовы признать свою ошибку. В целом, можно сказать с полным основанием, что они относятся к числу наиболее цивилизованных народов Кавказа и что, благодаря своему мягкому нраву, они оказывают цивилизующее влияние на своих соседей.

Они выказывают исключительное смирение и уважение своим владыкам – князьям Кабарды. Их приказы они выполняют с готовностью и точностью. Они помогают бедным всем, чем могут. Богатые одалживают бедным быков, дают им работу и хорошо за нее платят, чтобы обеспечить им достойное существование. Они не так увлекаются разбоем, как их соседи черкесы и абхазы; у них редко можно услышать о воровстве и обмане. Они очень трудолюбивы и занимаются главным образом сельским хозяйством.

Обычаи

Карачаевцы называют своих князей "би". Самыми известными у них являются семейства Крым-Шошали, Уруз-би и Мудари. Народ не платит им никаких налогов – ни им, ни узденям-дворянам. Вместе с тем князь имеет право взять у любого жителя лошадей для своих нужд, которых он возвращает по истечении определенного срока. Карачаевцы, с другой стороны, обязаны платить дань кабардинским князьям, которых они считают, всех без исключения, своими сюзеренами и называют "беками". Эти беки получают обычно одну или несколько овец от каждой семьи; однако земледельцы дают им, кроме того, по хорошему коню, быку, войлочной бурке и тому подобное.

Хотя карачаевцы ничем особенным своих князей не отличают, уздени все же должны сопровождать "би" верхом во время его экспедиций. Если "би" что-либо покупает, он делится этим частично со своей свитой, за что те, в свою очередь, обязаны его хорошо кормить, прислуживать ему за столом и подавать ему блюда, приличествующие его рангу.

Поскольку они придают большое значение дружбе с князьями Кабарды, каждая семья стремится оказать услугу наиболее могущественному из них, чтобы иметь покровителя и защитника на случай непредвиденного несчастья или нападения. Никто не решится обидеть публично или тайно лицо, пользующееся такой протекцией; зачастую незаметные семейства приобретают авторитет и известность, благодаря именно завязавшейся дружбе с кабардинским князем.

В результате ни абазины, ни ногайцы не рискуют совершать разбойничьи набеги на карачаевцев из опасения навлечь на себя гнев со стороны кабардинцев, с которыми они стараются постоянно поддерживать нормальные отношения.

Если кого-либо убивают, родственники убитого делают все возможное, чтобы отомстить за его кровь и убить убийцу, что, по их мнению, является единственным средством, чтобы успокоить душу покойного и свою собственную совесть.

Иногда, однако, кто-либо из князей старается примирить стороны – он приглашает всех родственников той и другой стороны, убивают быка или барана, съедают его, запивая большим количеством пива, и таким образом почти всегда удается достичь примирения. Однако если тот, кто должен отомстить, беден или труслив, или у покойного не остается родственников, которые в состоянии отомстить за его смерть, примирение достигается всякого рода подарками, стоимость которых зачастую превышает шестьсот рублей серебром.

Карачаевцы называют это "канбахазе". Если убийство совершается без злого умысла, оно от этого не перестает рассматриваться как преступление, однако примирение по этому поводу устраивается легче, и его почти всегда удается достичь. Если кто-нибудь повинен в измене или если к ним засылают шпиона, все жители берутся за оружие, чтобы схватить его, а совершивший такое преступление платит за него своей головой. Обыкновенно преследователи успокаиваются только тогда, когда изрубят преступника на куски.

Каждый раз, когда карачаевцам надо принять решение по важному вопросу, возле мечети собираются старейшины. Если речь идет о соглашении, которое должно быть заключено между сторонами, обе стороны обязаны поклясться соблюдать его; тот, кто нарушит свою клятву, платит деревне от пяти до десяти овец; в случае рецидива он после уплаты штрафа должен принести новую клятву. Случаев повторного нарушения клятвы не бывает.

Вот как происходит церемония принесения клятвы: все собираются при входе в мечеть, где стоит мулла с Кораном в руках; тот, кто дает клятву, кладет руку на книгу и призывает Бога в свидетели правдивости того, что он собирается произнести; по окончании церемонии клятва считается нерушимой.

Браки

У карачаевцев обычно бывает одна жена; лишь некоторые из них имеют двух или даже трех жен, с которыми живут самым мирным образом; в отличие от других горцев они питают большую привязанность и человечно относятся к своим женам; по своему положению жена у них, как и у нас, – подруга, а отнюдь не рабыня своего мужа. Жены князей занимают отдельные апартаменты и не имеют права ни показываться чужестранцам, ни говорить с ними.

Муж не может видеться со своей женой в течение дня, а только ночью. Этот черкесский обычай соблюдается богатыми узденями, однако простолюдины проводят время со своими женами и позволяют иностранцам видеть их и разговаривать с ними. Их дочери редко выходят на люди, они занимаются дома золотым и серебряным шитьем и шьют одежду для своих отцов и братьев. Когда девушка выходит замуж, ее родители, по обычаю всех татар, получают калым, который здесь называется "ценой крови".

Если жених богатый, он посылает своей невесте в подарок полный костюм, который она надевает прежде, чем ее приведут к будущему супругу, что бывает только ночью. В день свадьбы жених созывает всех родственников и задает большой пир; то же самое происходит в доме невесты, но туда приглашаются только женщины. К вечеру молодые люди собираются у дома невесты, чтобы проводить ее к супругу. Празднества длятся три дня; все танцуют, едят и пьют.

В это время юноши и девушки деревни знакомятся, завязываются связи, которые ведут впоследствии к новым бракам. По свадебному обычаю исполняется особый круговой танец, в котором принимают участие молодые люди обоих полов.

Если молодой человек вознамеривается жениться, он ничего не говорит об этом своим родителям из опасения, что они не одобрят его выбор и будут чинить препятствия для его женитьбы; обычно же невесту для сына выбирают родители, исходя при этом из положения и состояния невесты. Помолвка отмечается без промедления, но свадьба откладывается на более поздний срок, так что жениху с невестой приходится ждать 4-6 месяцев, а то и дольше. До свадьбы молодому человеку запрещается видеться или говорить со своей будущей супругой.

Жених не имеет права сидеть в присутствии родителей невесты; если же он сидел до их прихода в помещении, он обязан встать; он даже не имеет права вступать с ними в беседу до той поры, пока не станет законным супругом их дочери.

Если кто-либо покусится на честь девушки или замужней женщины и если это дело становится достоянием гласности, все жители аула собираются у мечети, куда приводят также и виновного. Приговор выносят старейшины; обычно в таком случае мерой наказания является изгнание навсегда из аула с запрещением когда-либо еще появляться в окрестностях Карачая под страхом смерти. Отец изгоняет дочь из дому, муж – свою провинившуюся жену, и ни тот ни другой никогда не соглашаются простить и вернуть грешницу. Зачастую соблазнителя убивают, а семья виновной покидает родные края и поселяется в отдаленных районах, чтобы скрыть позор от своих соотечественников. Однако подобные случаи чрезвычайно редки.

Карачаевские князья женятся на дочерях кабардинских узденей, те же, в свою очередь, женятся на дочерях карачаевских князей; в этом случае калым превышает по стоимости тысячу рублей и выплачивается оружием и скотом.

Воспитание

Воспитание детей поставлено очень строго и достойно всяческого поощрения: сын, который не подчинился воле отца и не исправился, несмотря на его неоднократные увещевания, может быть приведен к дверям мечети, где его в присутствии всех жителей аула начинают самым серьезным образом уговаривать изменить свое поведение. Если это не приводит к желаемому результату, родители изгоняют его. При этом ему дают только самое необходимое для жизни, и он уже больше не имеет права ступить ногой в родительский дом; если его поведение особенно скандально, его могут даже изгнать из аула и запретить когда-либо снова появляться там.

Многие карачаевцы поручают воспитание детей муллам, которые обучают их чтению и письму. Когда их достаточно обучат, они получают титул "тохта" и обязаны читать Коран в мечети во время богослужения; после того как они в течение определенного времени выполняют эти функции, они становятся муллами, если, разумеется, они не пожелают избрать иное поле деятельности.

Если князь или дворянин не имеет детей от своей законной жены, но имеет их от одной из своих рабынь, то таких детей называют "тхума" или "чан-куа". Мальчиков с самого рождения передают на воспитание какому-либо бедняку, который заботливо воспитывает их до смерти родителя; после его смерти "тхума" наследуют полные права и вступают во владение имуществом своего отца, как если бы они были законными детьми.

Но если у покойного остаются дети от его законной жены и если эти дети отказываются признать незаконнорожденного в качестве своего брата и уступить ему часть родительского наследства, они его убивают, поскольку у него нет родственников, чтобы отомстить за его кровь. Однако законные дети из уважения к памяти своего отца чаще всего прощают незаконнорожденного, признают его в качестве брата и допускают к дележу наследства. Обычно незаконнорожденный сын берет приемного отца в свой дом и в знак признательности заботится о нем до конца его жизни.

Суеверия

Карачаевцы прибегают к гаданию, особенно перед тем, как сесть на коня и отправиться в путешествие или на охоту. Они берут определенное число маленьких камешков, горошин, бобов или зерен ячменя, складывают их в кучки в соответствии с известными правилами и по их расположению по отношению друг к другу предсказывают счастливый или неудачный исход их предприятия. Они настолько убеждены в непогрешимости этих предсказаний, что, если знаки благоприятные, они спешат исполнить их предначертание, но если они неблагоприятны, ничто не в силах их разубедить. Однако есть много людей, не придающих никакого значения этим трюкачествам. Все же, в целом, они суеверны, как и все горцы, и рассказывают великое множество небылиц о демонах, домовых и духах, которые обитают в горах, особенно в окрестностях Эльбруса.

Похороны

В случае чьей-либо смерти женщины испускают душераздирающие вопли, расцарапывают себе грудь и вырывают волосы; мужчины в похоронной процессии наносят себе сильные удары хлыстом по лицу и надрезают ножами мочки ушей. Церемония похорон у них приблизительно такая же, как и у черкесов. По возвращении с кладбища они напиваются пива, чтобы умерить боль утраты.

Промыслы

Карачаевцы избегают всякого труда, требующего энергии или терпения; даже ружья, пистолеты и сабли они получают от своих соседей – черкесов и абхазов. В их краях нет ни соли, ни железа. У черкесов и ногайцев они покупают свинец, другие металлы и вообще все, в чем испытывают нужду. Они продают на внешних рынках шкуры медведей, зайцев, диких кошек и куниц; козьи шкуры они оставляют у себя, чтобы использовать в качестве ковров, на которые они становятся на колени во время молитвы. Из этих шкур они делают на татарский манер завязки для обуви или разрезают их на очень тонкие полоски, используемые вместо ниток для шитья. Имеретинцы покупают у них продукты их промыслов, такие, как сукно (шаль), войлок, которым они покрывают полы в жилищах; меха, башлыки и тому подобное. Раньше они получали от турок из Сухум-Кале хлопчатобумажные ткани, шелк, трубки, турецкий табак, иглы и так далее; сейчас этими товарами их снабжают русские. Сваны, которых бассиане называют "эбзе", также торгуют с карачаевцами и продают им, главным образом, свинец и серу.

Народонаселение

Два главных их поселения – это аул Карачай, расположенный при слиянии Хурзука и Кубани, на левом берегу Хурзука, состоящий приблизительно из 250 дворов, и еще один аул из 50 дворов на реке Теберде, к западу от верхнего течения Кубани; этот аул был построен беглыми карачаевцами, скрывавшимися от набегов кабардинцев. Все население карачаевцев оценивают в 24 тысячи душ, число воинов у них – до 5 тысяч человек.

Бассиане

Историческая справка

Название бассиане производят от самого знаменитого семейства этого рода, которому грузинская география приписывает осетинское происхождение. По старинному преданию, сохранившемуся среди них, они давно проживали в Кумских степях, вплоть до Дона, но они не могут точно указать этот период. Их столица, которая, как утверждают, была великолепной, называлась "Кирк-Маджар", что на языке бассиан означает "сорок каменных строений".

Они говорят, что развалины Маджара и есть то, что осталось от их столицы. Там жили многие из их князей. В начале II века по мусульманскому летосчислению они вели непрерывные войны со своими соседями, которые их в конце концов изгнали; они ушли в Большую Кабарду, откуда также были вытеснены черкесами. Разделенные на три группы, они были вынуждены обосновываться в наиболее высокогорных районах (по некоторым другим указаниям, это переселение произошло не более 460 лет тому назад).

Некоторые из них остались вблизи Малки и только позже переселились к истокам Черека, чему они обязаны и своим названием "малкары", или "балкары". Некоторое время они спокойно прожили в своем новом краю, но в 1207 году грузинская царица Тамара, покорившая осетин и другие кавказские народы, подвергла той же участи и бассиан. Она повсюду ввела христианство, некоторые отголоски которого сохранились до сих пор у этих татар, как и остатки древних церквей в горах на их территории. Они соблюдают семинедельный пост весной и девятинедельный пост в конце лета – в этот период они воздерживаются от употребления любого мяса, масла и молока.

Видимо, со времени завоевания Грузии монголами бассиане обрели свою свободу, но позже они попали в зависимость от кабардинцев и оставались в этом положении до самого последнего времени.

Эти татары, которым черкесы дали название "татар-куш-ха" ("горные татары", или "обитатели вершин"), а осетины – "асы", состоят из нескольких племен, живущих изолированно на берегах различных потоков. Это балкарцы, или собственно бассиане, чегемцы и баксанцы (по-русски "уруслеевцы").

Балкарцы

Балкарцы, которых черкесы называют "балкар куш-ха", сами себя именуют "малкарлы", то есть "малкарские деревни" или "малкарские аулы". Они живут изолированно или поселениями в верхней части высоких снеговых гор, на берегах Черека, Псигонсу, Арвана; они также занимают территорию Бисинги, или Бесанги, в верховьях Мишджика, впадающего слева в Черек.

Основная масса народа не имеет никакой определенной религии; они почитают бога по имени Таг-рее, а не Аллаха, как первотворца всех благ; а также пророка Эли. Они утверждают, что этот пророк появляется иногда на вершинах самых высоких гор. В его честь вместо ритуальных песнопений и танцев они приносят в жертву ягнят, молоко, масло, сыр и пиво. Они употребляют в пищу свинину. У них есть священные источники, в окрестностях которых они никогда не дотрагиваются до деревьев.

Они ездят торговать в Имеретию до Рачи и Они на реке Риони, эти населенные пункты удалены, по некоторым сведениям, на 55 верст от их главного поселения Улу-Малкар. В эти пункты можно попасть лишь перейдя ужасные ущелья, утопающие в снегах, где путники часто гибнут под снежными лавинами. Товары, которые они везут, это, главным образом, войлочные бурки, коричневое или светло-желтое сукно, считающееся очень качественным, войлок, башлыки и меха; они выменивают все это на хлопчатобумажные и шелковые ткани, иглы, золотые и серебряные блестки, табак, трубки и галантерею.

В Они они покупают много каменной соли в виде больших продолговатых кусков, которую добывают в шахтах Колпи за Араксом, у подножия Арарата, и которую потребляют во всей Грузии и повсеместно на Кавказе. Соль, которую они получают с Кавказской линии, им привозят кабардинцы. На зиму они отгоняют свой скот в Кабарду, что ставит их в зависимость от кабардинских князей. Когда у них вызревает хороший урожай, а пастбища стоят тучные, они предпочитают покупать соль в Имеретии и в Грузии. В этом случае они содержат свои стада на своей территории даже зимой и не гонят их к кабардинцам, от которых они зависят даже в смысле возможности прохода в свои края, что порождает частые споры и непрекращающиеся войны. Утверждают, что балкарцы и чегемцы покупают много русской медной монеты, из которой выковывают блюда и тарелки.

Численность населения балкарцев доходит до 4 тысяч душ, а число воинов – около 500 человек. Вот их главные поселения:

1. Улу-Малкар, или Большой Малкар, на речке Псигонсу, которая впадает справа в Черек; это их главное поселение и резиденция их князя Бассиата, в ней насчитывается до 180 дворов.

2. Гобсарта – на той же речке.

3. Хурдаира.

4. Шаварда – на левом берегу Черека.

5. Улу – на той же речке, но ниже по течению.

6. Исканта.

7. Аджалга.

8. Мохаула – при слиянии Псигонсу и Черека.

9. Бисинга, или Бесанга, – поселение, которое занимает отдельную территорию между Черек-Хахо (Быстрый Черек) и Мишджиком, который берет начало в высокогорье и впадает в Черек. Ниже Бисинги в Черек впадает Карасу (Черная вода).

10. Хулам – на западном берегу Черек-Хахо, где проживают сванские семьи, которые до сих пор одеваются полностью по-имеретински и называются "сони". Сваны встречаются также в соседних горах под названием Кашкатау, эти сваны зависимы от кабардинцев, у которых получают соль и пшеницу в обмен на их самую разнообразную домашнюю продукцию.

Чегемы

Джики, или черигаи (по-черкесски "чегем куш-ха"), живут в самых высокогорных снежных районах по берегам Чегема и Шавдана, до Баксана на западе. У них есть свои князья – "би", дворяне – "уздени" и крестьяне – "чагоры", но последние ни в коей мере не подчинены первым; все они зависят от князей Кабарды, которые время от времени требуют уплаты старинной дани, в чем чегемы часто им отказывают, защищая свои интересы с оружием в руках.

Чегемы выращивают пшеницу, ячмень, просо; они делают превосходное пиво. У них – большие стада и табуны лошадей – низкорослых и не способных перевозить большой груз, но прекрасно приспособленных для езды в горах, поэтому их продают в больших количествах в Мингрелию и Имеретию. У них есть еще своеобразные мулы, называемые каракатыр, получаемые в результате скрещивания лошадей и ослов мелкой породы, которые водятся в Грузии. Мед у них прекрасного качества, но он бывает опьяняющим, если пчелы садятся на цветы рододендрона и понтийской азалии.

Чегемы вынуждены платить налог кабардинцам за право пасти свой скот в их долинах. Население достигает 2 тысяч душ, из которых может быть выставлено 300 воинов.

Вот названия их поселений:

1. Улу-Эльт – в высокогорье близ Чегема. Там на небольшом расстоянии можно видеть старинную церковь длиной в 3 сажени. Она построена на скале, в которой вырублен проход-лестница с железными поручнями по бокам. Беременные женщины молят в этой церкви о счастливом разрешении; церемония состоит в том, что убивают животное и съедают его мясо с большой торжественностью.

2. Чегем – напротив Улу-Эльта, на правом берегу Чегема.

3. Табенинджик.

4. Бербеди – также на правом берегу Чегема, чуть ниже по течению.

5. Урсундат.

6. Мимула – еще ниже по течению Чегема, на правом берегу, близ впадения в Чегем Шавдана.

7. Аджага – на левом берегу Чегема, немного к юго-востоку от Бербеди.

8. Чермех расположился по обоим берегам Шавдана, у его истоков, у подножия снеговых вершин.

9. Бюлунгу стоит на правом берегу Шавдана, на 10 верст ниже по течению.

Создается впечатление, что эти места раньше были более населенными, также здесь можно встретить много старинных шахт и каменных церквей в горах. В долине, по которой протекает Шавдан, находится железнорудная шахта "темирбаш", которую еще разрабатывают. Жители добывают свинец на горе Каргачей, или Карганчи-тау (Свинцовая гора), которая находится в верховьях Чегема; из свинца льют пули. Они также получают селитру и продают порох.

Чегемы и балкарцы находятся в ведении командующего Кабардинской линией, но они считают себя независимыми и редко ему подчиняются.

Баксанцы

К востоку от Карачая расположен маленький татарский округ (уезд) Баксан, что в верховьях крупного речного потока того же названия и у истоков речушки Кулкуджин, впадающей в маленькое соленое озеро, где зимой добывают соль. Черкесы называют этих татар "черига", а русские – "уруслеевцы". Численность населения не достигает и 800 душ.

Историческая справка

Доподлинно известно, в какой период три татарских племени: карачаевцы – балкарцы и чегемы – пришли на занимаемые ими сейчас территории. Вероятно, это относится к периоду до 1552 года, то есть до того, как ногайские орды покорились России, поскольку название "Малкар", или "Балкар", совершенно не упоминается в наших старинных хрониках и архивных документах.

К этому предположению можно еще добавить, что ногайцы, пришедшие в эти места после упоминавшегося выше периода, сохранили старые названия своих племен, тогда как балкарцы, карачаевцы и чегемы изменяли свои первоначальные названия в зависимости от тех территорий, которые они последовательно занимали на Кавказе. По образу жизни, по обычаям и т. п. они настолько похожи на соседние народы, что их можно отличить от коренных кавказских народов только по языку. Язык у них татарский, сходный с ногайским диалектом.

Когда в 1650 году царь Алексей Михайлович направил посольство к царю Имеретии Александру, послы Толочанов и Иевлев дважды проезжали через территорию балкарцев. Они их называли "болхарами", следовательно, можно заключить, что уже тогда они занимали свои нынешние земли. Князья Большой Кабарды, видимо, по праву завоевателей считают эти три племени своими подданными и в силу их зависимого положения требуют с них по одной овце с каждой семьи ежегодно. Балкарцы подчинены князьям семейства Джембулатова, чегемы – Мисоста и Атажуки, а карачаевцы подчинены самому старинному княжескому роду Кабарды. Многие из них с радостью избавились бы от этого гнета, но, поскольку они зависят от пастбищ в Кабарде, они вынуждены смириться.


Оглавление

И.Ф. Бларамберг
Кавказская рукопись

Часть III

Мычкизы
  • Границы
  • Названия
  • Историческая справка
  • Местоположение
  • Климат
  • Плоды земли
  • Деление
Кистинцы
Ингуши
Галгаевцы
Галашевцы
  • Облик жителей и их одежда
  • Жилища
  • Пища
  • Домашние промыслы и сельское хозяйство
  • Нравы и обычаи
  • Танцы
  • Религия
  • Тхаба-Ерда (святилище, или храм, ингушей)
  • Захоронения
  • Народонаселение
Карабулахи
Ахи, или акинцы
Цоринцы
  • Чеченцы
  • Мирные чеченцы
  • Независимые чеченцы
  • Качкаликцы
  • Ауховцы
  • Ичары-мычкизы
  • Ичкеринцы
  • Чабуртлийцы, или чарбилийцы
  • Пшехойцы
  • Нашхойцы
  • Нравы и обычаи чеченцев
  • Абреки
  • Памятники на территории мычкизов
Восточный Кавказ. Кумыки
  • Происхождение кумыков и краткое изложение истории этого народа
  • Границы
  • Реки, территория и качество почв
  • Деление
  • Население
  • Этнографические подробности
  • Дороги
  • О продаже пленников на Кавказе
Грузинские племена в горах кавказа
  • Границы
  • Месторасположение, климат и плоды земли
  • Хевсуретия
  • Тушетия
Пшавия
Труд профессиональный, энциклопедический, новаторский
Пояснения

Мычкизы

Границы

Граница области, населенной мычкизами, на западе проходит по верхнему течению Терека, на севере – по Малой Кабарде и Сунже, на юге граничит с Кавказскими горами, которые отделяют ее от хевсуров, пшавов, гудомакаров и тушин; на востоке их поселения простираются до верхнего течения Аксая (Яхсая) и на 15 верст на запад от крепости Внезапная. Площадь, занимаемая этими племенами,– это примерно 130 верст с запада на восток и 80 перст с севера на юг, что в общей сложности составляет 10 400 квадратных верст.

Названия

Различные племена мычкизов хотя и принадлежат к одной ветви, говорящей на диалектах одного и того же языка, не имеют общего наименования.

Их соседи: татары, черкесы, лезгины – называют их мычкизами. Гюльденштедт называл их край Кистией, или Кистинией, но имел на то мало оснований, т. е. название Кистия носит лишь часть этой территории, как мы увидим позже. Мычкизов обычно называют чеченцами, но это название лишь некоторых племен мычкизов, следовательно, не должно широко использоваться.

Историческая справка

Некоторые обстоятельства, и, главным образом, их появление в ранний период истории Грузии, дают возможность предположить, что мычкизы принадлежат к самому древнему населению Кавказа. Страбон и Зонарес упоминают имя "гелаи", или "геллаи", ныне – это, возможно, галгаевцы, принадлежащие к племенам мычкизов. Ученый Клапрот не разделяет мнения графа Потоцкого и знаменитого Палласа, которые рассматривают мычкизов как остатки племени аланов, исходя единственно из этимологии, которая им мало о чем говорит.

"Путешествие" некоего Анонима, опубликованное Ф. Воссиусом, говорит, что город Феодосия в Крыму некогда назывался Ардауда, что на тавро-аланском наречии означает – Семь Богов. Паллас замечает по этому поводу, что в языке кистин можно найти слова, которые имеют то же самое значение, ибо Quar (yap) обозначает "семь", a Dada означает "отец" или "бог". С этим утверждением нельзя согласиться, т. к. в действительности, в языке мычкизов "yap" означает "семь", но "дада" никогда не означало ни "отец", ни "бог". У всех племен этого народа "дяла" – "бог", а "да" – "отец", но "да" не одно и то же, что "дада", и "отец" не есть "бог"; следовательно, все эти этимологические параллели не имеют смысла и не могут иметь исторической ценности.

Местоположение

Кавказский горный массив отделяет племена мычкизов от лезгин и других народов, которые занимают южный склон этой горной цепи. Большое количество горных отрогов расходятся к северу, северо-востоку и северо-западу, разделяя таким образом различные племена, каждое из которых, обычно, занимает одну или несколько долин.

Множество горных потоков и рек, которые в большинстве своем текут на север, орошают эту часть Кавказа. Так как карта этого края составлена только частично, невозможно составить подробное топографическое описание, приходится ограничиваться теми впечатлениями, что представились на первых порах.

Густые леса покрывают лишь долины, склоны гор голые, а сами макушки покрыты снегом. Горные потоки отсюда устремляются по страшным ущельям, лишь малая часть которых нам известна; далее они текут в долины, покрытые кустами и кустарником, а потом обычно разделяются на рукава, которые затем вновь сливаются, неся свои воды в Сунжу. Хребет Качкалик с его отрогами образует границу этого края, к востоку от этого хребта Аксай впадает в Терек.

Весь этот край труднодоступен, особенно верхние долины; многочисленные горные потоки, узкие теснины, покрытые лесом, где можно отыскать только крутые каменистые тропы; суровый климат, бесплодная земля и, наконец, суровые обитатели здешних мест – вот те препятствия, которые до сих пор мешают более подробному изучению территории, расположенной между верховьем Сунжи и верхним течением Аксая. Пока удалось изучить только дороги, пройденные отрядами экспедиций, остальная же часть карты Чечни создана по сведениям, полученным от самих горцев, преданных нашему правительству.

Климат

Горный массив Кавказа препятствует проникновению жарких ветров Грузии и Ширвана, и только ледяные ветры его снежных вершин достигают этих земель, кроме того, безжалостные северные ветры, несущиеся по бескрайним степям от Кумы до Терека, усиливаются от того, что не встречают никакого препятствия, которое могло бы умерить их ярость, что делает климат этой территории, населенной мычкизами, очень суровым, хотя она и расположена в умеренной зоне.

Плоды земли

По сравнению с другими районами Кавказа, земля мычкизов гораздо менее плодородна. Племена мычкизов наиболее неимущие на Кавказе. Здесь культивируется ячмень, овес, рожь, просо, а также в большом количестве кукуруза. Леса изобилуют строительным лесоматериалом; особенно много бука, но деревьев фруктовых, таких,, как яблоня, груша, орех и т. д., здесь значительно меньше. Зато эти леса полны диких животных. Здесь можно встретить медведя, волка, кабана, оленя, козу, куницу и дикую кошку.

Пастбища могут прокормить многочисленные стада овец, хотя у мычкизов их значительно меньше, чем у других горцев, к тому же, их лень мешает им извлекать большую пользу из земли; они предпочитают жить набегами, нападая на русские земли.

Деление

Мычкизы образуют большое количество республик, или племен, более или менее значительных, имеющих одинаковое происхождение и говорящих почти на одном и том же языке, и живущих во враждебных отношениях с другими. Мы опишем эти племена в следующем порядке:

1. Кистинцы

2. Галгаевцы

3. Галашевцы ингуши

4. Назранцы

5. Карабулахи

(2, 3 и 4 – собственно ингуши)

6. Акинцы

7. Цоринцы

8. Собственно чеченцы

9. Качкаликцы

10. Ауховцы

11. Ичкеринцы

12. Чабуртлийцы

13. Пшехойцы

14. Шубузцы

Кистинцы

Кистинцы населяют высокогорные долины склонов Северного Кавказа; к северу от них живут чеченцы и ингуши, к востоку – племена лезгин и аварцев, на западе проходит большая Военно-Грузинская дорога и Джерахия, к югу – живут гудомакары, хевсуры и тушины.

У нас нет подробных топографических и статистических данных об этих племенах, занимающих долину Махальдона, протянувшуюся на пять верст в длину, вплоть до впадения этого потока в Терек.

Высокий горный хребет отделяет их на востоке от галгаевцев, а хребет Матхох, вершины которого, в большинстве своем голы, представляет собой зубчатые скалы или пики, образующие северную границу. Долина Махальдона очень узкая, и грунт представляет большие трудности при переправе. Повсюду можно встретить лишь каменистые вершины, на склонах которых располагаются жалкие жилища кистинцев. Почва изборождена пропастями, ущельями, оврагами, вдоль которых пробегает узкая тропинка, ведущая к дороге в горах; в глубине долины быстрые потоки несут свои воды в Махальдон.

То и дело на глаза попадается голая скала, одним словом, природа обделила этот край, наиболее дикий на Кавказе; население очень бедное, земледелие и скотоводство развиты незначительно; жилища построены из неотесанных камней. Количество их поселений достигает 20, вот их список:

1. Багир

2. Румпи

3. Верхн. Баин

4. Обин

5. Ляуздик

6. Фитхал

7. Метхал

8. Хасмалы

9. Герахка

10. Мельярто 11. Кашко

12. Верхи. Арджи

13. Гамшка

14. Нижн. Арджи

15. Таре

16. Верхи. Лялячи

17. Нижн. Лялячи

18. Суван, или Шуван

19. Салчи

20. Койрах

Койрах отделяет от деревень хулинцев хребет Бей-Магомет, за которым уже начинаются поселения галгаевцев.

Другие кистинцы населяют высокогорья Кавказа между акинцами, хевсурами, лезгинами и аварцами по обоим берегам реки Аргун и на склонах вершин Кора-Лама, Баш-Лама, Шатой-Лама, Качунта и Гахко. Их главные поселения: Терли на речке с тем же названием, которая впадает слева в Чанти-Аргун;

Лихой, Шинди и Баздет находятся на реке Терли; Джарехо и Мальхи – на левом берегу Чанти-Аргуна; Шаргой и Шарой – на левом берегу Шарой-Аргуна; Рыхой и Нэшели – на дороге, ведущей из Тушетии в Чечню; и, наконец, Батца – на восточной границе этой области, около этой деревни находят вечные огни (видимо, нефть или газ), наподобие тех, что находят в окрестностях Баку. Вся эта часть Кавказа, самая дикая, известна нам лишь по рассказам самих горцев.

Ингуши

Назранцы, галгаевцы и галашёвцы образуют племя ингушей, которые сами себя называют ламуры, т. е. жители гор. Они живут вдоль реки Кумбалей, в верховьях Сунжи и Ассы. Жители долин часто меняют местоположение своих поселений, но они всегда располагаются близ ручьев или небольших стремительных потоков.

Приблизительно 70 лет назад, в том месте, где Кумбалей выходит из горных теснин, ингуши основали колонию, названную Шалха. Малоплодородность земель, большая плотность заселения их деревень вынудили их многочисленное население спуститься на равнину. Поселения колонии Шалха разместились у выхода реки Кумбалей из последнего ущелья Кавказских гор, но большая часть колонистов обосновалась в Назрани на Сунже, где они заняли несколько деревень с одним и тем же названием, а также некоторые другие поселения, расположенные на Сунже и частично на Кумбалее и т. д.

Главными из них являются: Большой, Средний и Малый Яндир, поселения Темирова, Бекбулатова, Арабханова, Закова и поселок Кумбалейка.

Жилища ингушей, построенные в плодородной долине Кумбалея и Сунжи, представляют собой плохонькие деревянные хижины, такие, которые не жаль покинуть в случае нападения. Тесные узы объединяют ингушей, живущих в горах, и жителей долин, последние стремятся сохранить дружбу с горцами, с тем чтобы в случае необходимости можно было прибегнуть к их помощи.

Когда горцы переселяются в долину, они сдают свои дома и земли в горах в аренду или предоставляют право пользования ими беднякам, для того чтобы снискать их привязанность. Многие из них обосновались во Владикавказе, где заняли весь пригород.

Дорога, ведущая к долине Тарса, пересекает второразрядную лесистую гряду и сначала идет по правому, а несколько верст далее – по левому берегу Кумбалея. Ущелье Шалх, имеющее в ширину от 30 до 80 саженей и длиной в 6 верст, частично покрыто лесом, оно, хотя и не без затруднений, пригодно для прохода с багажом. По обе стороны ущелья возвышаются отвесные, покрытые лесом скалы, на их вершинах встречаются красное дерево и тис.

Вершина слева от Кумбалея называется Гогурдук, а справа – Гаж-Гендук.

В конце ущелья на скале можно увидеть каменный монумент, почти разрушенный, у которого ингуши молятся и приносят жертвы. Отсюда открывается чудесный вид на долину Тарса (ее длина -6 верст на юго-восток, ширина – 4 версты).

Войдя в долину, можно видеть башню, окруженную стеной, которая, возможно, служила для защиты прохода в ущелье. Долина – гладкая, ровная, за исключением нескольких холмов, находящихся посередине, покрытых тучными пастбищами, снабжающими достаточным кормом стада обитателей. Долина орошается различными ручейками, а Кумбалей ее пересекает с севера на восток, в то время как Герч и Ачхи – с юга на север.

Эти потоки встречаются у деревни Бехов, сливаясь со множеством мелких ручейков. К Герчи ведет тропинка, пересекающая хребет Матхох, далее она ведет к Хули, к чилихойцам. На западе долину Таре ограничивают сопки, покрытые почти непроходимыми лесами с крупной строевой древесиной; в этих горах берут начало реки Конкур, а также Свадон – приток Терека.

Вся долина окружена высокими, лесистыми горами. Насколько известно, там расположились три деревни: Абрехов – с 40 очагами, Бехов – с 64 очагами и Таре – с 13 очагами, последняя расположена на правом берегу реки Герч. По правому берегу Кумбалея проходит дорога, идущая там по горному карнизу и пересекающая глубокие овраги и пропасти, покрытые лесами, долину Ассы и приводящая к дальним ингушам, называемым также галгаевцы, мы познакомимся с ними немного.

Галгаевцы

Поднимаясь выше истока Кумбалея, преодолев сопки Богочур и Сугулам, разделенные глубоким оврагом, покрытым крупным строевым лесом, перевалив через хребет Матхох, чрезвычайно трудный для перехода, попадешь в долину Аксая и округ, называемый Галга, – это место считается прародиной ингушей.

Край этот простирается на 8 верст к югу от истоков Сунжи и Кумбалея. Сюда можно добраться со стороны Махальдона, если пересечешь хребет, отделяющий долину от притоков Ассы. Долина Ассы или Таргима – по названию главного поселения, что здесь находится, – окружена необычайно высокими, отвесными скалами; с западной стороны хребет Матхох с вершинами Герте выступает вперед до Ассы, которая зажата между этим хребтом и хребтами Гай и Гальте, находящимися справа от реки. Это ущелье, имеющее всего лишь 20 саженей в ширину, находится среди неприступных гор. Сама же долина – большая, неровная, заселенная вдоль склонов гор.

Здесь очень мило и романтично: повсюду скалы и утесы, возвышающиеся над древними пирамидальными башнями и маленькими аулами; на склонах наиболее высоких гор "повисли" поля; с вершин мчатся пенящиеся потоки, превращаясь в водопады; и, наконец, луга, покрытые великолепной травой, питаемые бесконечным множеством маленьких ручейков. Зажатая между горами, вершины которых покрыты вечными снегами, эта долина являет собой место, где представлены четыре времени года.

Поля и луга обнесены каменными оградами, так как галгаевцы и ингуши используют, как правило, даже самые маленькие клочки земли, возделывая их, и оставляют лишь необходимые для прохода узкие тропинки. И часто клочок земли шириной в ступню вызывает ссоры, заканчивающиеся истреблением целых семей. Чтобы возделать землю, которую они занимают, они должны каждый год очищать ее от камней, скатывающихся с горных вершин, рыть новые каналы, чтобы улучшить свою каменистую и неплодородную почву. Несмотря на упорные труды, земля в состоянии дать населению лишь скудное пропитание. Именно из этих соображений большое число ингушей заводят хозяйство в Назранской долине.

Вот перечень их поселений:

1. Верхи. Хули

2. Нижн. Хули

3. Кадзи обитатели этих поселений – чилихойцы, они составляют отдельное племя

4. Бешти

5. Дошагель

6. Кости

7. Верхи. Карт

8. Адзик

9. Нижн. Карт

10. Туери

11. Берхен

12. Льемир

13. Ахихал

14. Накист

15. Тимха 16. Хамхи

17. Кахки

18. Реву

19. Верхи. Гайрих

20. Средн. Гайрих

21. Нижн. Гайрих

22. Таргим

23. Кюжги

24. Варех

25. Ниев

26. Верхи. Еулы

27. Нижн. Еулы

Многие из этих поселений были разрушены, а часть племени галгаевцев рассеялась в результате измен. В июле 1830 года это племя было подчинено князем Абхазовым, который проник в этот округ с двумя колоннами со стороны Махальдона и со стороны истока Кумбалея. Но в 1831 году жители убили инспектора и всех служащих. В ответ на это главнокомандующий Отдельным Кавказским корпусом барон Розен вновь прибыл сюда в июле 1832 года и разрушил до основания их поселения. Жители же отступили в недоступные скалы Матхохского и Гайского хребтов, однако часть из них была захвачена и отдана их врагам – тагаурцам.

Остальные предпочли умереть от голода, чем сдаться в плен. Женщины, видя, что им не избежать плена, бросались в бездонные пропасти, предпочитая гибель потере свободы. Эта экспедиция длилась 17 дней и была одной из самых трудных, так как трудности встречались на каждом шагу: ужасные дороги на краю пропасти, неприспособленные для тысяч солдат, многие из которых погибли, сорвавшись в пропасть, также погибло много лошадей, доставлявших продовольствие.

Галашевцы

Галашевцы занимают оба берега Ассы, начиная от выхода реки из горных теснин до территории карабулахов. Другая маленькая республика, носящая название Альхун, располагается над ними, в долинах верховья Ассы, к северу от галгаевцев. Поселения этих ингушских племен расположились вдоль Ассы, которая течет сначала через ужасные ущелья, а потом по широкой долине, покрытой лесом. Главные поселения по течению Ассы следующие: Алькун, Амгите, Большая и Малая Мюжичуй, Сулиман, Тамби-юрт, или Мисост, поселок Асланбека, Верхн., Нижн. Марки, Галашха, Телен-юрт и Цокли-юрт.

Хребет, покрытый лесом, отделяет галашевцев от территории карабулахов; дорога, ведущая к ним, начиная от крепости Назрань, очень трудная: надо подняться вверх по Ассе и пересечь хребет, о котором мы упоминали и склоны которого довольно круты.

Облик жителей и их одежда

Ингуши хорошо сложены, но обычно худощавы, имеют дерзкий вид, нелюдимы и серьезны. Они бдительны, проворны, выносливы и неутомимы. Одеваются они на манер черкесов, но скверно; зимой и летом носят бурки. До XIX века ингуши сохранили народную традицию изготовления щитов. Щиты делают из дерева, обтягивают кожей, скрепляют железными обручами и украшают тонкими металлическими пластинками овальной формы. В настоящее время такие щиты почти не встречаются.

Женщины-ингушки маленькие, сильные и довольно хорошенькие. Молоденькие девушки в расцвете лет имеют веселый нрав, они предупредительны, резвы. Волосы у них подстрижены таким образом, что закрывают половину лба, остальную часть волос они заплетают в косы, которые ниспадают на спину и на плечи. Чтобы волосы блестели, они тщательно за ними ухаживают.

Прическа замужних женщин иная: они делят волосы на две части-хвосты, и каждый хвост обвивается лентой или полоской шелковой, шерстяной или хлопковой ткани, затем эти хвосты толщиной в палец накручивают на голову, закрепляя краями лент. Также женщины носят серьги – длинные, массивные, выполненные из меди, латуни или стекла. И, наконец, они украшают голову убором в виде чепца-колпака на черкесский манер, который им очень идет, а кусок белой ткани спадает вдоль спины, покрывая волосы.

Часть рубахи – плечи и ворот – покрывает вышивка, шириной примерно в пять пальцев. Вышивка цветная, шелком или шерстью. Женщины носят платье длиной до щиколоток, с поясом. Они также носят длинные панталоны (шальвары). По шальварам можно отличить женщину замужнюю, так как она носит шальвары красного цвета, вдовы и пожилые женщины – голубого цвета, а девушки незамужние носят белые шальвары. Панталоны также вышиваются разноцветными нитками, а на уровне лодыжек они окаймлены черной лентой. Зимой женщины носят сапожки, а летом ходят босиком.

Жилища

Дома они строят большие или поменьше, в зависимости от величины семьи, там проживающей. Их поселения иногда ограждены стенами и пирамидальными башнями высотой от 4 до 6 саженей. Поля находятся вблизи жилищ. Так как лес расположен высоко в горах и доставлять его в районы долин сложно, дома они строят из камня, с плоскими крышами, покрытыми глиной и гравием. Их дома и башни побелены снаружи, но они не менее опрятны и внутри. Их поселения всегда располагаются по берегам небольших речушек, на которых почти каждая семья имеет маленькую мельницу с горизонтальным колесом – это весьма простой механизм.

Пожалуй, не найдешь такого другого народа, который из плохого материала и без длительных приготовлений мог бы, как ингуш, соорудить водяные мельницы вблизи жилищ, чтобы пользоваться ими, когда это необходимо.

Эти мельницы состоят из жернова, приводящего в движение ось маленького горизонтального колеса, на которое падает под косым углом вода из деревянного желобка или оросительной канавки. Воронкообразный бункер для зерна из коры дерева висит на четырех веревках, он постоянно раскачивается от толчков палки, которую приподнимает мельничный жернов. Заостренный камень, вставленный в отверстие другого камня, прижимает пробку катушки (шкива) и вилкообразную балку под осью, приподнимая и останавливая мельничный камень посредством другого камня, помещенного ниже. В этом механизме нет металлических деталей.

Пища

Ингуши очень неприхотливы в еде; они часто питаются кореньями и ростками деревьев, даже если охотой они добывают хорошую еду. Они пекут маленькие лепешки из просяной муки, или же ячменной, или пшеничной. Наполовину замешанное тесто они кладут на круглый камень под горячую золу или на лист железа, нагретого на угольях, до тех пор пока оно не забродит. Эти плохо пропеченные лепешки долго хранятся, и ингуши, которые вообще едят мало, легко их переваривают. Летом они также питаются травами, молоком и сыром; зимой – мясом копченой и сушеной баранины и кашами из ржи, проса, ячменя. Так же как и осетины, в дни праздников они готовят прекрасное пиво.

Сначала едят старики, затем мужчины среднего возраста, которым первые оставляют достаточно, чтобы досыта наесться, а затем наступает очередь детей. Что касается женщин, то они едят отдельно.

Во время принятия пиши, хозяин дома потчует своих гостей, которые едят в той очередности, как им предлагает хозяин: сначала баранью голову и грудинку, причем каждый гость должен взять свою долю, а уши отдают слугам, чтобы напомнить им о послушании. Бульон пьют только после того, как съедят мясо. Едят они, сидя на земле в кружок, руками.

Домашние промыслы и сельское хозяйство

Ингуши трудолюбивы, особенно женщины. Они не только хлопочут по хозяйству, но также шьют одежду для своих мужей, ходят в лес за дровами и несут этот тяжелый груз верст 10 через горные хребты. Женщины работают на мельницах, делают ковры и войлочные одеяла.

Они также изготовляют тонкую шерстяную ткань, предназначаемую для тцуки, которая служит одеждой для мужчин, женщин и детей. Ингуши разводят главным образом овец, свиней и ослов, а лошадей и быков у них мало, потому что им недостает пастбищ, впрочем, и потребности у них весьма ограниченные. Что касается земледелия, им едва хватает пахотной земли, чтобы удовлетворить свои собственные нужды. Из-за сурового климата высокогорья, хлеба никогда не поднимаются выше фута, однако колосья хорошо заполнены зерном.

Наиболее богатые ингуши отдают в аренду свой скот, условия аренды для них выгодны и лишены риска. Десять овец и десять ягнят к концу третьего года приносят приплод в восемь голов, и, таким образом, хозяину возвращают 28 голов.

Если у арендатора случится несчастье и он потеряет овец, то он взамен отдает через три года корову, до тех пор пока он не сможет полностью возместить убыток. За корову с теленком отдают все годы по овце, а за кобылу – половину жеребят, которые у нее появятся. Таков установившийся порядок. Или же к концу десятого года отдают трех овец, кобылу с жеребенком и половину жеребят, которых они заимели. Этот обычай бытует в их среде как неписаный закон. Они (т. е. богатые влиятельные ингуши) также берут под свое покровительство, при условии выполнения определенных обязательств, бедняков и людей, не способных защититься.

Пчеловодство у них распространено весьма незначительно.

Нравы и обычаи

Ингуши считают оскорбление словом самым чувствительным из оскорблений и мстят за это вплоть до смерти того, кто произнес оскорбление. Они из-за пустяка могут вспылить в разговоре, но легко успокаиваются. Их пыл проявляется открыто, без малейшего притворства.

Презрение к жизни рассматривается как доблесть, а малейшее проявление страха – как величайший позор. Они предпочитают смерть плену. Их мужество и доблесть разделяют также их женщины, в чем мы могли убедиться во время экспедиций 1830-1832 годов против ингушей высокогорных долин.

Вот один случай, который подметил граф Я. Потоцкий, будучи на Линии: "Один ингуш привез в Эндери молоденькую девушку-ингушку, чтобы продать ее. Некий еврей из Ширвана предложил за нее персидских тканей на 200 рублей – на этом торг был закончен. Когда продавец и покупатель отошли на миг, чтобы рассмотреть ткани, девушка сказала людям, которые находились рядом с ней: "Я – бедная сирота, которую каждый может обидеть безнаказанно, мой проводник обещал на мне жениться, а только что продал меня, чтобы иметь шелковые одежды, но он никогда не будет их носить!"

Сказав это, она повесилась на дереве".

Когда они (ингуши) дерутся друг с другом, можно подумать, что большая часть из них падает под ударами сабель, но обычно они отделываются несколькими ушибами. Пустячные ссоры они разрешают беря в руки саблю. Огнестрельное же оружие они используют в случае крайней необходимости – если надо отомстить за смерть родственника или в случае нападения какого-либо врага.

Старейшины, наиболее прославившиеся своею удачливостью (богатством) или своею многочисленной родней, поддерживают единодушие в обществе (в общине). Кстати, их влияние на людей более значительно в долине, чем в горах, где всеобщая бедность сама собою поддерживает равноправие. К тому же, жители долины более гостеприимны и приветливы по отношению к иноземцам (чужакам), чем те, что населяют высокогорные долины Ассы. Ингуши рассматривают охоту, грабительские набеги и войну как самые достойные занятия для молодежи; они зачастую грабят не из нужды, а чтобы прославиться.

Главы родов у них не обладают реальной властью. Красноречие и уверенность – это единственное, что может иметь влияние над ними. Законы и повиновение им неведомы, все у них решается в соответствии с древними обычаями.

Как только сын подрастет и уже в состоянии защищаться, отец вооружает его и предоставляет его собственной судьбе, предоставив свободу действий по собственному усмотрению. Можно легко заслужить их любовь ласковым и добрым отношением, достаточно не обманывать их, чтобы сохранить их доверие. Впрочем, те, кто живут на равнине, уже привыкли к мирной, спокойной и трудовой жизни.

Если ингуш, заключив договор с кем-либо из соседнего племени, отказывается от уплаты долга, кредитор отправляется к его кунаку, т. е. ингушу, который ему оказывает гостеприимство. Он ему излагает свои претензии и называет сумму, которую ему должны уплатить, и сопровождает это угрозами: "Я привел с собой эту собаку и сейчас же убью ее на могиле твоих родственников".

Не найдется ингуша, который не вздрогнул бы, услышав эту страшную угрозу. Если должник отрицает долг, он должен произнести клятву, принеся к алтарю Тхаба-Ерды кости собаки, смешать их с экскрементами и сказать громко: "Если я говорю неправду, пусть мои умершие родственники понесут на своих плечах умерших из семьи моего противника по той дороге, которая длиннее и которую опаляют солнечные лучи".

Та же самая церемония проходит по случаю кражи, так как ингуши крадут чаще, чем берут взаймы.

Если у ингуша погибает сын, случается, что к нему приходит другой ингуш, у которого погибла дочь, и говорит ему: "Может быть, твой сын захочет жениться в том мире, так я сосватаю ему свою дочь, а ты уплати мне за приданное". Подобное предложение обычно принимается, даже если выкуп составляет 20-30 коров.

Они могут иметь пять жен или даже больше, так как после смерти отца его старший сын женится на всех его женах, за исключением своей собственной матери, которая может стать женой других сыновей. Когда ингуша упрекают за этот гнусный обычай, он отвечает: "Мой отец ночевал (лежал) рядом с моей матерью, почему я не могу сделать того же по отношению к его жене?"

Для имен собственных ингуши используют названия животных: одного зовут Уст, т. е. бык, другого – Хака, т. е. свинья, Пок, т. е. собака, и т. д. Женщины носят имена еще более причудливые, например, Ассир-вахара, т. е. "тот, кто едет на теленке", Оссиали-вахара, т. е. "тот, кто едет на собаке".

Танцы

Их танец – это нечто особенное. Все зрители, сидящие в кругу, поют под звуки каких-то свирелей, волынки или флейты, подзадоривают юных танцоров проявить их силу и искусство; в то время все, кто хочет, выходят один за другим, исполняя всевозможные движения и сальто-мортале. Когда все танцоры повторили те же фортели под бурные аплодисменты собравшихся, они берутся за руки и, танцуя, поют. Иногда они образуют один большой круг, который то расширяется, то сужается, затем танец заканчивается теми же прыжками, которые имели место ранее.

Чтобы женщины не были оставлены без подобного развлечения, стараются найти слепого музыканта. Во время праздника они с ним находят место подальше от мужчин и развлекаются, не нарушая обычаев, которые запрещают им показываться чужакам.

Религия

Религия ингушей очень проста: они почитают одного Бога, которого они называют Дайле или, точнее – Дяла (Daele); но в своей вере они не признают ни святых, ни великомучеников. Они соблюдают воскресенье, не служа торжественной обедни, а просто не работают в этот день. У них бывает большой пост весной и малый – летом.

Они не проводят никаких специальных обрядов по случаю рождения ребенка. В случае смерти кого бы то ни было ежегодно они устраивают всеобщие паломничества к различным святым местам, которые в своем большинстве являются остатками (руинами) христианских храмов времен знаменитой царицы Тамары – правительницы Грузии.

Согласно грузинским хроникам, она правили с 1171-го по 1198 год, подчинив всех жителей Кавказа и обратив их в греческую религию. Ингуши, как и большинство других кавказцев, также соблюдают семидневную неделю, которая называется "киран-дэ" или "кирра". В такие дни они устраивают жертвоприношения – баранами, пивом и другими вещами. Их единственным жрецом может стать только старик безупречного поведения, которого называют "Цани-стаг", т. е. "святой", чистый человек, или непорочный.

Он никогда не женится и должен происходить из простой семьи. Он молится в Тхаба-Ерда и других святых местах и только он один совершает жертвоприношения. Эти праздники отмечаются всеобщей трапезой, за которой поедают животных, принесенных в жертву.

Они сохраняют преданность только старым христианским церквам и относятся презрительно к исламу. Некогда два брата, проданные в Турцию, приняли там магометанство. Они совершили паломничество в Мекку, и, как следствие, им была возвращена свобода. Вернувшись на родину, они застали в живых свою мать и обратили ее в ислам, и стали проповедовать ислам своим соотечественникам. Они с большой убежденностью отговаривали от поклонения святым местам, но ингуши сказали им: "Вы проповедуете религию, которую познали в рабстве, а нам она не нужна, уходите из наших мест, чтобы мы вас более не видели!"

Братья вынуждены были уйти в другой округ. Ингуши рассматривают искусство письма как чудо, дающее преимущества приверженцам христианства и ислама. Они не знают времени, когда они расселились в этих местах, но разрушающийся храм Тхаба-Ерда, о котором мы еще будем говорить ниже, свидетельствует об их достаточно древнем происхождении. У них много традиций, связанных со святыми местами, которые они почитают. Те ингуши, которые живут вблизи долины Кабарды, в большинстве своем крещеные.

Аксайские и кабардинские князья еще с давних времен пытаются присвоить себе право повелевать ингушами и требуют от них ежегодной дани. Притеснения князей вынудили ингушей обратиться за поддержкой к русским, что произошло в 1770 году. В 1773 году во время разбирательства взаимных притязаний, которое повлекло стычки между ингушами и кабардинцами, старейшины ингушей заверяли генерал-майора Модема (в то время командующего на Линии), "что они иногда выплачивали дань кабардинцам – по одной овце с семьи или отдавали на одну косу железа, если у семьи не было овец, но они никогда не считали себя подданными кабардинцев, тем более что они добровольно подчинились России, и большинство среди них – крещеные".

Тхаба-Ерда (святилище, или храм, ингушей)

Этот храм, описанный Палласом и Клапротом, был посещен мною (т. е. Бларамбергом) 15 июля 1830 года во время пребывания в Таргимской долине русских войск под командованием генерала князя Абхазова. Храм Тхаба-Ерда расположен на возвышенности: справа от Ассы и три версты вверх по течению Таргима, немного выше того места, где сливаются два рукава Ассы. Длина этого здания, которое наполовину разрушено,– 7 саженей, ширина – 3 сажени, его высота – 16 футов. Храм построен из камня, крыша его разрушена, лишь с восточной и западной сторон сохранились паперти.

Некогда "встарь" с западной стороны была входная дверь, в настоящее время этот вход заложен камнем, а войти в храм можно через очень маленькую и низкую дверь – с южной стороны. Над главным входом можно увидеть бесформенные фигуры, выполненные в технике барельефа, в рамке – в виде стрельчатого свода. Посередине этого свода можно различить изображение сидящего человека, над головой которого различим фасад греческой церкви; с левой стороны из облаков выезжает всадник. В обоих углах есть еще по изображению, они наполовину стертые.

Над сводом изображен человек, держащий крест в левой и саблю в правой руке. По обе стороны свода различимы головки ангелов с крылышками. Все фигуры изображены только до пояса, надписи выполнены в древнегрузинском стиле. Они настолько стерты, что прочесть их невозможно. С западной стороны фасада есть два узких окна, а на стене с южной стороны – небольшие треугольные отверстия.

Карниз и дверные рамы паперти украшены резьбой, имитирующей листву и вьющиеся растения, которая выполнена не без вкуса. Внутренняя часть храма – трехсводчатая; там темно, грязно, пол не вымощен. У каждой стены лежат рядами головы животных с рогами, на полу находится множество рогов, ими также наполнены несколько ящиков. Но, несмотря на долгие поиски, не нашлось ни книг, ни церковной посуды. Ингуши, сопровождавшие автора этих строк, утверждали, что их и не было там с давних времен. Этот храм был построен в XII веке, во времена правления грузинской царицы Тамары.

Захоронения

Ингушские склепы сложены из камня, по форме – сводчатые, возвышающиеся над землей. Эти склепы имеют с западной стороны небольшие отверстия – лазы, через которые втаскивают покойника, их затем закладывают камнями, к которым женщины привязывают (прикрепляют) свои косы. Над захоронениями тех, кто был убит молнией, они ставят столбы, на которых развешаны козьи шкуры с головами. По примеру других горских народов каждая ингушская семья имеет свой отдельный склеп.

Народонаселение

Население ингушского племени достигает 17 800 жителей, распределенных следующим образом:

Назрановцы – 11 000

Галгаевцы – 4800

Галашевцы – 2000

Итого: 17 800 жителей (которые могут выставить 2500 бойцов)

Карабулахи

Это племя занимает оба берега в низовьях Ассы, Дауд-Мартана, и пастбища их простираются до Валерика. На западе они граничат с территорией Ингушетии, на востоке – с Чечней, на юге – с галашевцами, на севере граница земель этого племени проходит по правому берегу Сунжи. В татарском языке "кара-булак", или "кара-булах", означает "черный источник". Чеченцы называют их "ариштой", ингуши – "арште", таково же и их самоназвание.

Их территория орошается шестью горными потоками и речушками, которые впадают в Сунжу или являются притоками Ассы и Мартана – такими, как Вальсу (т. е. "медовая вода"), Шелмигор, Шелкан, Ашган и т. д. У них имеются пастбища около Шалаши.

По преданиям, которые существуют среди горских народов, карабулахи образовали в древние времена воинственное и очень сильное племя, которое соседние народы уважали за его храбрость и мудрое самоуправление. У них было много скота и различной полеводческой продукции, и они могли бы жить мирно и счастливо. Но карабулахи, невзирая на эти преимущества, начинают притеснять и угнетать своих соседей, чем вызывают всеобщую ненависть: все окружающие их племена вооружились и почти уничтожили всех карабулахов, которые с этого времени стали в подчинении у чеченцев.

Ныне они образуют народонаселение в 15 000 душ, которое разбросано по 22 поселениям, лишь некоторые из них независимы, а именно:

1. Фаргив

2. Мужихой

3. Хажир – расположенное в верховьях Ассы

4. Джуруджу-Арштхой – расположенное близ левого берега Давуд-Мартана

Другие поселения находятся в подчинении коменданта крепости Грозная, но они не очень покорные. Вот их перечень. На обоих берегах Ассы расположены:

5. Ази-Тахмаров

6. Мими-юрт

7. Худеби-юрт

8. Кьюрегов

9. Ази

10. Хапиев

11. Ах-барзой

12. Большая Шильчиха (разрушена во время экспедиции 1832 года)

13. Малая Шильчиха (на притоках Ассы и в горах)

14. Тачи-али

15. Маэле-юрт

16. Большой Шиналик

17. Верхний Шиналик (разрушен в 1832 году)

18. Нижний Шиналик (разрушен в 1832 году)

19. Чумуйкли

20. Орцили

21. Инороко-Мирзоев

22. Давуд-Мартам (на реке Мартан)

Карабулахи занимаются полеводством, скотоводством и пчеловодством, последним – особенно пристрастно и в больших количествах. Они обменивают мед и воск на то, что им необходимо. Они также выращивают коноплю и табак, но в небольшом количестве. У них есть плантации кукурузы, репы, фасоли, лука и т. д.

Их жилища представляют собой плетеные и обмазанные глиной хижины, лишь у некоторых – дома из камня. Посреди жилища – очаг; свет проникает через дверь. Каждое поселение прикрывают башни, подобные тем, что мы встречаем на Кавказе повсеместно.

У них нет князей, но есть старейшины, которым они, впрочем, не очень-то и подчиняются.

Карабулахи – среднего роста, худощавые, но сильные и воинственные, склонны к разбою. Они плохо одеты, нечистоплотны, небрежны. Они питаются хлебом и лепешками из проса и ржи, молоком, сыром и, реже, бараньим мясом или говядиной.

Привыкшие к кочевой жизни, они умеют терпеливо переносить трудности. Они исповедуют ислам, хотя прежде были христианами.

Ахи, или акинцы

Ахи занимают долины, которые орошаются двумя притоками Верхней Гехи. Горы, их окружающие, покрыты частично кустарником. Их поселения разбросаны в ущельях и на возвышенностях с крутыми склонами, что защищает их от внезапных нападений. Тем не менее их территория не так гориста, как та, что занимают окружающие их племена; у них масса хороших пастбищ. Летом у них довольно жарко, хотя они занимают высокогорные долины Кавказа, так что их соседи отсылают им скот для выпаса на протяжении этого сезона.

Главное их богатство – овцы, которых у них огромные стада, а также в большом количестве имеется рогатый скот и лошади. Их земля дает немного пшеницы, ржи, проса, в размерах, достаточных, чтобы прокормить жителей. Они торгуют с галашевцами – их восточными соседями, от которых они получают соль в обмен на зерно.

Они совершенно независимы, ими управляют выборные старейшины. Они враждуют с чеченцами и хевсурами. Говорят они на мычкизском диалекте, таком же, каким пользуются галгаевцы. Они воинственны и склонны к разбою по отношению к своим соседям, т.к. земли наши находятся далеко от них, чтобы нападать.

Народонаселение их восходит до 6000 душ. Они живут в 23 поселениях, самое большое из которых не превышает 40 очагов. Главное из поселений – Вауге на реке Гехе.

Они граничат с галгаевцами, цоринцами и хевсурами. Хребет Булой-Лама отделяет их от Хевсуретии.

Цоринцы

Цоринцы занимают долину реки Цорихи – притока Ассы, расположенную к востоку от акинцев и к северо-востоку от галгаевцев. Их народонаселение составляет 1200 душ, все они независимы. На их территории нет леса, они занимают довольно широкие ущелья. Их дома сложены из камня и имеют башни.

Основные их поселения следующие: Цори – на притоке того же названия, Верхн. Махуль, Средн. Махуль, Нижн. Махуль.

Цоринцы очень бедны, их главное богатство составляет скот, шерсть которого и сыр они обменивают на предметы первой необходимости. Остальных продуктов сельского хозяйства хватает лишь на прокорм.

Нравы, обычаи, характер, религия и язык такие же, как у галгаевцев. Летом их пастбища находятся недалеко от жилищ, зимой же они отправляют скот в лощины. Они получают из Хевсуретии соль, которую выменивают на мед, так как пчеловодство у них очень развито.

Дорога, которая ведет к ним, через Цорихи, очень трудна, особенно для передвижения с кладью (багажом). Они враждуют со своими соседями и часто нападают на них.

Чеченцы

Чеченцы, или как их называют соседи – мычкизы, отграничены от русских владений на севере Тереком и Сунжей, на востоке их соседи – ингуши и карабулахи, на юге – галгаевцы, цоринцы, акинцы, кистины – с высокогорья, а также несколько племен лезгинских и андийских. Хребет Гумик-Лама отделяет их от этих последних народов, и, наконец, на востоке их соседями являются гумбетовцы, ауховцы, кумыки и аксайцы.

Их территория зажата между Сунжей, Тереком, изгибом Аксая. Таким образом, верховья Аксая являются границей на востоке, а верховья Мартана – на западе. Не вся река Аксай принадлежит чеченцам, нижняя часть ее пересекает территорию кумыков и аксайцев. Реки, орошающие земли чеченцев, и поселения, которые располагаются вдоль них, следующие: Мартан или Фартам, который является границей с карабулахами, Шалаша, Валерик, Гехи; Урус-Мартан, или Русский Мартан; Гойта, Аргун, Джалка и Гудермес.

Равнины и низины близ Сунжи и Аргуна покрыты густым лесом, там в большом количестве встречается бук. В основном, вся эта территория гористая, изрезанная глубокими оврагами и узкими ущельями, которые служат чеченцам укрытием в случае нападения.

Их там очень трудно достать. Одно из самых известных (примечательных) ущелий находится близ поселка Большой Чечен в междуречье Аргуна и Сунжи. Оно расположено между двумя изолированными горными массивами, крутые склоны которых покрыты лесом на протяжении нескольких верст. Этот проход (это ущелье) называется Ханкала, это место очень часто было роковым для наших войск.

Большое ответвление Кавказских гор, носящее название Гумик-Лама, простирается вдоль южной части чеченской территории, другие горные отроги тянутся к северу, северо-западу и северо-востоку. Главные вершины этих отрогов: Нахчи-Лама и Сулой-Лама, расположенные между Аргуном и Аксаем, а хребет Качкалик – продолжение этих отрогов.

Все пространство между правым берегом Сунжи и Черными горами принадлежало раньше князьям Турловым, по происхождению – аварцам, которые живут ныне среди покорных чеченцев, напротив Наура.

Два века назад чеченцы спустились с гор вследствие внутренних распрей и многочисленности населения. Спустившись, они обосновались в перечисленных ранее долинах, платя дань князьям Турловым, но постепенно они освободились от уплаты дани и стали совершенно независимыми. В то время они были язычниками, а Оттоманская Порта употребила все средства, чтобы обратить их в мусульманство, в чем она со временем и преуспела.

Чеченцы – самые жестокие и дикие племена на Кавказе. Они воинственны еще более, чем лезгины; наши войска никогда не могли покорить эти свирепые племена, несмотря на многочисленные экспедиции, предпринятые против них, и опустошения, которым неоднократно подвергались их земли. Чтобы удержать их в узде, генерал Ермолов учредил новую военную Линию, укрепленную крепостями, главная из которых – Грозная, на левом берегу Сунжи. Но, несмотря на эти меры, чеченцы не прекратили нарушения наших границ и набеги.

Чеченцев можно разделить на три категории:

1. Чеченцы покорные, или мирные.

2. Чеченцы независимые.

3. Чеченцы с высокогорья (ичары-мычкизы).

Мирные чеченцы

Чеченцы, покоренные силой оружия, чьи заложники находятся в наших руках, занимают правый берег Сунжи, а также территорию между этой рекой и Тереком. Они имеют в изобилии пахотные земли, тучные пастбища, леса, воду. Они успешно занимаются полеводством и скотоводством, у них есть даже виноградники, они выращивают пшеницу, рожь, кукурузу, просо, а также всевозможные фрукты.

Что касается разведения скота, они отдают предпочтение многочисленным стадам овец. Излишки овец они продают в Кизляре или своим соотечественникам – независимым чеченцам, у которых есть пастбища и зерновые амбары на территории покорных чеченцев и которые без этой уловки были бы обречены на голод. Чеченцы с высокогорья поддерживают с ними дружеские отношения, так как это им необходимо во время набегов на русские территории.

Независимые чеченцы

Независимые чеченцы занимают долины, орошаемые уже названными реками и потоками, вплоть до высоких сланцевых гор. Вот главные их поселения (с запада на восток):

1. На Шалаше расположены в следующем порядке поселения: Шалаш – Пхангечоу – Катар-юрт.

2. На Валерике: Аман-юрт, Гучта, Давуд-юрт, Умахан-юрт, Дзулган-юрт, Галга.

3. На Гехи: Нуарик, Малага, Гехи – большое поселение, разрушенное неоднократными атаками. В окрестностях есть масса мелких поселков того же названия, в которых живут выходцы из Гехи: Дихинкач-юрт, Мирзахан-юрт, Сайтан-юрт, Курчала.

4. На Урус-Мартане: Урус-Мартан – поселок в 250 очагов, направо от этой реки и Джарги-юрт.

На его притоке Рочня: Муллачи, Витерги-юрт, Чуйпан-юрт, Хаджи-юрт, Пешхой, Верхи. Рочня, Нижн. и Средн. Рочня.

5. На реке Гойта: Хазбаман-юрт, Устрахан, Ниха-лой, Верхи. Гойта, Куссур-юрт, Мамукин-юрт, Алда.

6. На реке Аргун: Нехехей на Чанти-Аргуне, вблизи от этого поселения находится каменный мост через этот поток; Дачуборзой, где сливаются два рукава Аргуна. Слева от Дачуборзой между Аргуном и Гойтой находится довольно высокий пик – Шато-Вардануи, а также поселки Тембула и Чахкери. Большие Атаги – крупный поселок в 300 очагов, разрушенный многочисленными набегами, слева от Аргуна; Малые Атаги, Ставнокуль Верхн. и Нижн.; Больш. Чечен (250 очагов), слева от Аргуна; Бердикель, Джан-юрт, Тепли, Курдали.

7. На Джалке (и ее притоках): Озденьги-юрт, Салай-юрт, Назара-юрт, Урусбей-юрт. Шали (поселение на 200 очагов), налево от Джалги. Еремчук – большой поселок в 600 очагов, местоположение его труднопреодолимое, направо от Джалги. Отабай-юрт, Чертей, налево от поселка, между Джалгой и Аргуном находится Чертова гора с древней крепостью Хутерхомма; Мескир-юрт.

8. На Гудермесе и его притоках: на Халхалу – Хорочой, Веда, Кайдак, Санто-юрт, Авгур, Гельди-ген; на Искерике – Майюртун; на Гумсе – Джанти, Айна-кале, Гуни, Амар-юрт, Кала-юрт, Зандак-юрт, Элисхан-юрт, Кзама-ерзу, Халбойн-юрт.

Народонаселение чеченцев составляет приблизительно 86 000 душ, которые могут выставить от 9 до 10 тысяч вооруженных пехотинцев.

Качкаликцы

Это племя, так же как и ауховцы, предположительно принадлежит к мирным чеченцам. Они занимают лесистые склоны хребта Качкалик, Который тянется вдоль левого берега Аксая, а также долины и плодородные низины южнее правого берега Терека, на Ямансу и Яраксу.

Алти-Качкалик означает "шесть поселений". Их обитателями ранее были кумыки, которые были вытеснены аксайскими князьями на их нынешней территории. Постепенно они смешались (ассимилировали) с чеченцами и, воспользовавшись слабостью кумыкских князей, стали независимыми. Но они некоторым образом подчинены России.

Вот перечень их поселений: Мискит, налево от Аксая; Хош-гелди, Алер-аул, Нойберди, Уссунгур, Истиссу и Шавдан.

Ауховцы

Ауховцы живут западнее качкаликцев, на речушке Яраксу, которая берет начало с хребта Гумик-Лама. Их территория гориста, покрыта лесом.

Вот их главные поселения: Зандак, Хасса-Мекант, Учели, Датгах, Алик, Кейшен-аух, Яраксу-аух, Алти-Мурза и Хаш-Гирей. Все эти поселения расположены на Яраксу. Народонаселение этих племен достигает 14 000 душ, из которых 2000 человек – воины.

Ичары-мычкизы

Чеченцы высокогорья занимают северные склоны сланцевых гор Кавказа, они делятся на несколько племен, главные из которых: ичкеринцы, чабуртлийцы, шатойцы, пшехойцы и нашхойцы.

Ичкеринцы

Ичкеринцы занимают высокогорные долины Верхнего Аксая и юго-западную часть Чечни. Их территория – это отвесные скалы, покрытые густым лесом; частично заболочена из-за многочисленности источников, ручьев и потоков, которые берут здесь начало.

Именно здесь впервые были атакованы наши войска в 1832 году, которые столкнулись с почти непреодолимыми трудностями. Поселения ичкеринцев в большинстве своем расположены на восточном склоне хребта Качкалик. Главные поселения следующие: Дарага, или Дерахай; Беной – большое поселение с неприступным местоположением; Белгатой, Цонтери, Тезакали, Гурчали-юрт, Айтан-кале и Аразане, расположенные к западу от Беной.

Народонаселение – 15 000 душ, из которых 2000 человек – воины.

Чабуртлийцы, или чарбилийцы

Чабуртлийцы населяют высокогорные долины Кавказа на северном склоне Сулой-Ламы и Нахчи-Ламы, юго-западнее ичкеринцев. Они нам малоизвестны, форма их правления – республиканская, как вообще у всех чеченских племен. На их территории нет леса, но почва здесь более плодородна, чем у других горных чеченцев. В окрестностях поселения Ведан выращивают очень крепкий табак, который они сами и курят. Главными их поселениями являются: Чермой и Ведан на Верхней Халхалу; Алис-танжа на Верхней Джалге.

Их народонаселение достигает 7000 душ, из которых 1000 человек – воины.

Шубузцы, или шатойцы

Шатойцы занимают высокогорные долины Кавказа и оба рукава Верхнего Аргуна. Их основные поселения следующие:

1. На Шарой-Аргуне – Хамкудой, Химой, Буй, Куры, Босчи, Нуй, Салбери, Нешели и Рыхой.

2. На Чанти-Аргуне – Халди, Хачерой, Хоери-хой, Итом-кале, Чанти-атага, Уша-кале, Гучхин-кале, Башхен-кале, Нешехой, Варандой.

Народонаселение достигает 5 тысяч душ, из которых 800 человек – воины. Все они пехотинцы.

Пшехойцы

Пшехойцы занимают истоки Большого Мартана (Урус-Мартан) и долины, покрытые лесом у подножия хребта Пшехой-Лама. Их главное поселение – Пшехой на Большом Мартане.

Нашхойцы

Нашхойцы занимают истоки Верхней Гехи, т. е. ее восточный рукав (западный рукав этой реки заселен акинцами) и долины, покрытые лесом, у подножия Нашгой-Ламы. Численность населения этих двух племен достигает 4000 душ, из них 600 человек – воины.

Нравы и обычаи чеченцев

Таковы племена горных чеченцев, которых мы очень плохо знаем. Мы знаем только то, что они населяют дикие места, частью покрытые лесом и почти недоступные. Климат здесь суровый, полеводство почти совсем не развито, скотоводство ограничивается несколькими стадами овец и коз, которые находят скудную пишу на отвесных скалах и в расщелинах. Они очень бедны и живут большей частью набегами на соседей.

Обычно чеченцы организуют маленькие группы по 5-20 человек, чтобы нападать на русских. Ночью они приходят на берег Сунжи или Терека, раздеваются, складывают свою одежду и оружие в бурдюки, с помощью которых они переправляются вплавь через реку. Они прячутся в рощах и/камышах, растущих на берету.

Если они замечают путешественника без сопровождения или крестьянина, возделывающего землю и плохо вооруженного, то обычно они убивают проводника путешественника, заталкивают кляп в рот узника и тащат его к берегу. Там они привязывают ему под руки бурдюки, наполненные воздухом, накидывают веревку с подвижным узлом ему на шею и бросают в воду. Чтобы петля не затянулась, несчастный узник должен держаться за веревку, за концы которой два пловца по обе стороны от узника тянут его к противоположному берегу. Здесь они завязывают глаза узнику, сажают на коня и начинают петлять по горам и лесам. Они никогда не едут прямо к месту назначения. Это делается для того, чтобы узник не запомнил дорогу и не смог бежать.

Они редко убивают тех, за которых они смогут получить хороший выкуп, но обращаются с узниками исключительно жестоко, по-варварски, особенно, если последний предпринимал попытки сбежать. Если это торговец, служащий или офицер, то ему обычно надевают железный обруч на шею и железные кольца (ободы) на руку и на ногу, а затем сажают на-цепь, прикрепленную к стене или к дереву. Кормят их очень плохо и не разрешают спать.

После нескольких дней мучений они дают узникам бумагу, перо и чернила, приказывая писать родителям или в административные органы, указывая цену выкупа. Письмо попадает через третьи руки к адресату, и если посредник обещает выкуп за узника, то его хорошо кормят, дают некоторую свободу и стараются, чтобы он не заболел. Если узник низшего чина или положения или солдат, то его не мучают, а сразу продают или делают домашним рабом. Многие из таких рабов привыкают к подобной жизни, женятся на чеченских девушках, перенимают ислам и, привыкнув, остаются навсегда в горах.

Занимаясь разбоем, чеченцы выработали определенное правило: они стараются разузнать о благосостоянии каждой семьи казаков, живущих на Линии. Поэтому захватив пленника, они назначают сумму выкупа в соответствии с достатком семьи, к которой он принадлежит. Кроме выкупа, они заставляют заплатить и за пищу в тот промежуток времени, который узник был в горах, и за крышу над головой, и даже за цепи, которые он носил. Если один из этих несчастных был выкран несколькими чеченцами, то они делят сумму выкупа на равные части. Кормят они его по очереди все это время, что он находится в горах, или же поручают одному из них заботиться об узнике, а потом выдают ему вознаграждение за это.

Одна казачка из станицы Калиновской была похищена разбойниками и при этом ранена выстрелом. Похитители ее требовали 2 тысячи рублей выкупа, и ее семья заплатила эту сумму. Прежде чем выпустить пленницу, они требовали плату за ее лечение, за крышу над головой и за цепи.

Надо заметить, что чеченцы брали раньше выкуп за пленника только медными деньгами. Они предпочитают эти деньги всем другим, однако в настоящее время они берут любые деньги.

Похищение – это излюбленное ремесло чеченцев, которое определяет и их образ жизни, и их характер. Чеченцы, именуемые "мирные", не отваживаются принимать участие в разбойных действиях их соседей, они лишь прячут добычу последних, содействуя этому тайно, так как они, пожалуй, не могут сразу отвыкнуть от такого образа жизни, который передавался от отца к сыну, и это, кажется, у них врожденное. Тем не менее не все их нападения удаются, как раньше, благодаря бдительности казаков с Линии, особенно гребенских, которые бывают в курсе всех чеченских уловок во время их разбойничьих нападений.

У чеченцев нет более князей, потому что в различное время они их постепенно искоренили. Управляются они по старинке, в соответствии с обычаями и некоторыми религиозными предписаниями. Они все равноправны, предпочтение оказывают лишь тем, кто преуспел в набегах на соседей.

Со времени появления лжепророка шейха Мансура все чеченцы приняли ислам. В каждом большом поселении есть кадий, а в небольших поселениях – мулла, все представители культа имеют большое влияние на население. Законы куначества и гостеприимства у этого народа соблюдаются строже, чем у других горцев. Кунак не позволит оскорбить своего друга на протяжении всего того времени, что он находится под его покровительством, и если он живет у него, то защищает его от грозящей опасности даже ценой собственной жизни. Чеченцы – хорошие стрелки и имеют хорошее оружие. Они сражаются пешими. Их храбрость доходит до исступления. Они никогда не сдаются в плен, даже если один из них остается против двадцати, и тот, кого захватили врасплох по случайности или по недосмотру, покрывается позором, так же как и его семья. Никакая чеченская девушка не выйдет замуж за юношу, который не принимал участия в набегах или который показал себя трусом в каком-либо бою.

Одежда и вооружение этого народа похожи на черкесские, исключая шапку, которая имеет тулью гораздо ниже, чем у черкесских шапок, а шерсть на борте (отвороте) гораздо более длинная. Можно отличить чеченца от черкеса с первого взгляда как по чертам лица, так и по покрою одежды.

Они сами изготовляют порох в большом количестве, имея сырье у себя в горах. Они вываривают (выпаривают) соль на территории Шамхальства и Карабулахии, соляные источники которых содержат большое количество соли.

Воспитание, образ жизни и внутреннее управление у чеченцев такие, каковыми они и должны быть у отчаянных людей. Рассматривая эти воинственные республики в политическом отношении, во взаимоотношениях с их соседями, можно заключить, что, наподобие других республик Кавказа, этот народ сохраняет дружеские связи и добрососедские отношения лишь с некоторыми пограничными племенами, чтобы иметь поддержку в случае необходимости.

Но чеченцы отличаются от других полным отсутствием прозорливости, что и погубит их рано или поздно. Все их соседи: кабардинцы, ингуши, кумыки и лезгины – считают их наиболее непримиримыми и лютыми врагами, так как этот народ до такой степени озлоблен, что не щадит никого и не думает о будущем.

Некоторые из их старейшин зачастую давали им хорошие советы. Но это всегда было напрасно. Они, как и атаманы их разбойных групп, были ветрены и никогда им не следовали.

Муллы внушали им как незыблемое правило:

1) питать непримиримую ненависть ко всем представителям иной религии, особенно к христианам; долг мусульманина – убивать их или же превращать в рабов;

2) тот, кто убил христианина или был убит христианином, попадает прямо в рай, в то время как тот, кто сдался живым неверному, был навеки проклят и покрывал позором всю свою семью.

Простолюдины насквозь пропитаны этими моральными устоями и предаются им со слепым фанатизмом. Вот тому пример из тысячи случаев. В 1811 году один чеченец переправлялся вплавь через Терек средь бела дня близ станицы Червленной. На виду у всех он вошел в первый попавшийся двор, где казак занимался домашней работой, чеченец бросился на него и ударом кинжала свалил насмерть, так же он хотел поступить и с сыном казака, но его мать выхватила нож у убийцы и повалила его наземь. Всем было интересно узнать причину столь коварного и неожиданного нападения. Его спросили, и он ответил, что убил свою собственную мать, был изгнан из своей республики и проклят муллой до тех пор, пока он не смоет свое преступление христианской кровью.

Прежде чем закончить описание нравов этого народа, мы коснемся одного обычая, который бытует среди всех горцев, но главным образом у чеченцев, мы хотим поговорить об абреках.

Абреки

Много горцев, наиболее отчаянных приверженцев ислама, дают клятву на один-два года или несколько лет не участвовать ни в каких увеселительных играх и посвятить свою жизнь участию во всех набегах, никогда в бою не жалеть врага, никогда не прощать ни малейшей обиды ни другу, ни брату, не признавать никаких привязанностей, не бояться ни преследования, ни мести, одним словом, быть врагом каждого, кто не принадлежит к его семье, рисковать быть убитым первым встречным, если он сильнее.

Те, кто дали такую клятву, называются абреками. В аулах они самые опасные соседи, с ними всегда надо быть настороже, "иметь руку на кинжале", т. е. быть готовым тут же отразить нападение. Зато успех в бою всегда зависит от них. Это настоящие "берсеркеры" древних норманнов, которые, будучи в ярости, убивали своих товарищей. Подобные примеры безумного молодечества нередки среди горцев. Что же заставляет их приносить подобную клятву, какие жизненные обстоятельства?

Одни это делают, чтобы выделиться, другие – из-за бедности, третьи – вследствие какого-либо несчастья. Например, если у кого-либо погибла от оспы возлюбленная, он дает клятву абрека на пять лет, и, что самое невероятное, по прошествии срока клятвы, абрек становится тихим, как ягненок, возвращается к мирной жизни, и, кажется, даже не вспоминает о прежней жизни.

Памятники на территории мычкизов

На территории ингушей, на восточном берегу Кумбалея в 40 верстах от устья, находится камень в форме параллелепипеда, высотою в 7 футов, который называют памятником трем всадникам. На одной из граней можно увидеть фигуры трех всадников, высеченные в камне, на противоположной стороне находится грубо высеченное (в общих чертах) изображение фигуры Георгия Победоносца, убивающего дракона. Ученый Гюльденштедт делает из этого вывод, что изображенные всадники – грузины, так как Георгий Победоносец – покровитель этого народа.

В 130 верстах от устья Сунжи и несколько верст севернее речки Назиран, или Назрань, которая впадает в Сунжу, на значительной высоте находится склеп – это шестиугольное сооружение, каждая сторона которого шириною в сажень и высотою в полторы сажени, со сводчатой кровлей. С южной стороны находится вход, ширина которого приблизительно три фута, а высота достигает 5 футов, (т. е. 1,5 метра), что едва в рост человека.

По обе стороны от входа – стены шириною в фут, которые выдвигаются вперед, мешая попаданию дождя на монумент. Диаметр внутреннего помещения равен приблизительно двум саженям; ниже уровня каменного пола есть подземный каменный свод такой же ширины, что и верхняя часть, а глубина его – приблизительно 7 футов. С восточной стороны есть еще одна, кубическая, пещера, шириною в три фута. Через круглое отверстие в полу, шириной в 3 фута, можно спуститься в святилище; край отверстия сделан с внутренними выступами, чтобы удерживать камень, который должен закрывать отверстие, но которого теперь уже нет.

Строение возведено из квадратных каменных плит с известью, оно весьма надежно (крепко), очень симметрично и представляет собой правильный прямоугольник. Над входом можно увидеть три строки надписи по-арабски, они наполовину стерты.

Гюльденштедт расшифровал их следующим образом: "Сего дня мне, завтра тебе; написал Али-Султан". По мнению ученого-путешественника, этот склеп должен принадлежать некоему Малеху-Арии-Санаби. Гюльденштедт нашел под сводом склепа шесть трупов, уложенных в ряд, он предполагает, что под ними, ниже, было еще шесть других.

Тела находились в гробах, сколоченных из пяти гладких, ровных дубовых досок, как, впрочем, и у нас. Положение трупов – лежа на спине, повернуты лицом к восходу; почти все они невредимы, некоторые из них сохранились полностью, у некоторых недостает рук и ног. Все они обшиты саванами, у некоторых невозможно определить место шва, но удалось установить, что эти саваны были из белого хлопка, некоторые – из шелка. Среди шелковых встречались желтые и красные, украшенные цветами золотистого и многих других цветов.

Трупы представляют собой не более чем скелеты, обтянутые кожей, среди них были и мужские, и женские останки. Квадратное отверстие, пробитое в восточной стене, содержало высушенных зайца и борзую в позе бегущих. На коже этих двух животных не сохранилось шерсти, но сами они сохранились полностью, за исключением зайца, у которого было оторвано наполовину ухо. Согласно преданию, заяц, убегая от собаки, проскользнул в люк, ведущий в подземелье, а собака должна была продолжать преследование. Трупы этих животных, как и другие, должны были хорошо сохраниться вследствие чистоты и хорошего качества этой пещеры. Понятно, что подобный взгляд абсурден.

Сухопарая комплекция людей этого края, горный грунт, засушливость местности, каменистость, ветер и, наконец, жара атмосферы – вот причины, которыми можно объяснить сохранность этих останков. Никакое предание не указывает время постройки этого склепа, это захоронение носит имя Баргунка-Кечана, т. е. "могила неиспорченных" ("могила неподкупных").

Хотя данный способ погребения отличается от способа погребения, принятого у мусульман, можно, однако, установить по арабской надписи и именам Малех-Сунаби и Али-Султан, что они принадлежали к приверженцам ислама.

На расстоянии нескольких верст от этих могил и на возвышенностях восточного берега Сунжи можно увидеть захоронения, покрытые грудой камней, и постройки (сооружения) почти пирамидальные, закругленные наверху.

Восточный Кавказ. Кумыки

Происхождение кумыков и краткое изложение истории этого народа

Единой точки зрения на происхождение кумыков нет. По мнению ученого Клапрота, они – потомки хазар, столь известных в средневековых исторических хрониках; одно из племен кумыков до сих пор называется "шезары". По мнению других ученых, кумыки – это татары, давно обосновавшиеся на Кавказе и преобразовавшиеся в могущественное племя, именуемое "кумыки" и "кази-кумыки" (об этих последних мы поговорим позже).

Когда появился знаменитый Тамерлан, кумыки подчинились этому завоевателю, как и племена мам-катов, так рассказывает Шереф-ад-дин, говоря о последнем походе Тамерлана против хана Тохтамыша. Из этого можно сделать вывод, что кумыки, выступавшие на стороне Тамерлана, возможно, были потомками кипчаков или одного из племен Золотой Орды. Птолемей упоминает о народе кама, или камаки, жившем в тех местах, где сейчас расселены кумыки.

Современные кумыки говорят на тюркском наречии, отличающемся от наречия ногайцев; издавна они исповедуют ислам суннитского толка и, хотя в нравах, обычаях, одежде они похожи на горцев, в результате смешения с ними, сами себя они считают татарами по происхождению.

Первые контакты России с властителями кумыков датируются 1614 годом, в архивах упоминается относящееся к этому году свидетельство о верности, отправленное царем Михаилом Федоровичем кумыкскому хану Гирею и его братьям; следующим годом датируется другой документ, содержащий сведения о подчинении кумыков России. Во всяком случае можно предположить, что еще до этого времени некоторые кумыкские племена находились уже в зависимости от России, в частности в 1594 году, когда в царствование Федора Иоанновича близ Койсу был основан город, также как и в 1604 году, когда при Борисе Годунове строились крепости на Сунже, в Эндери и в окрестностях Тарки.

В том же году кумыки восстали и, объединившись с черкесами и лезгинами Дагестана, вынудили доблестного воеводу Бутурлина отступить за Терек и оставить вышеупомянутые крепости. Тем не менее кумыки продолжали поддерживать дружеские отношения с Россией до 1722 года, когда Петр I предпринял поход в Персию; тогда кумыки вновь восстали, они напали на русских, но были разгромлены и наказаны за свое предательство разграблением поселения Эндери, в котором насчитывалось тогда до трех тысяч домов. С этого времени кумыки были верны нашему правительству и все время были спокойны и покорны.

Границы

Территория кумыков расположена между реками Терек, Аксай, Койсу и Каспийским морем, являющимся ее восточной границей. К северу она отделяется от района Кизляр болотами в нижнем течении Терека; на западе она расположена на обоих берегах нижнего течения Аксая до крепости Амир-Аджи-юрт, расположенной на правом берегу Терека; на юге она граничит с Дагестаном и районами, занятыми салатавцами, ауховцами и качкалыкцами. Южный рукав реки Сулак, называемый "Куру-Койсу" (Сухая Койсу), отделяет кумыков от территории таркийских шамхалов.

Наибольшая протяженность территории кумыков с запада на восток, от крепости Амир-Аджи-юрт до мыса Аграхан, составляет 120 верст; с севера на юг, от древнего Терека (имеется в виду старое русло) до Сулака, – 60 верст, что составляет общую площадь в 7200 квадратных верст.

Когда-то Гудермес был западной границей территории кумыков, он впадает в Сунжу пятнадцатью верстами выше места ее впадения в Терек. Но когда чеченцы спустились со своих гор, кумыкские ханы поселили часть из них на своей территории у подножия отрогов Кавказа, между Сунжей и Аксаем. Чеченцы, обосновавшиеся гам на определенных условиях, стали называться качкалыками (шесть деревень). Затем, с приходом новых соплеменников, их численность увеличилась, и, хотя кумыкские ханы до сих пор считают их своими вассалами, на самом деле качкалыки, воспользовавшись позже ослаблением кумыкских ханов, вернули себе независимость. Таким образом, вся территория между Гудермесом и крепостью Амир-Аджи-юрт может рассматриваться как составная часть территории, занятой племенами чеченцев.

Реки, территория и качество почв

Территория кумыков орошается такими реками: Аксай (Белая Вода), оба берега Аксая принадлежат кумыкам от старого поселения Аксай до слияния Аксая с Тереком. Ручьи Ямансу и Яраксу впадают в Аксай. Небольшая речушка Касма, или Акташ, пересекает центральную часть территории кумыков, она стекает с лезгинских гор, с выступа Салатав, а у подножия гор Хана-Кайтау и Саух-Болак в нее впадает множество мелких ручьев; при впадении в Каспийское море она теряется в болотах. Левый берег Кой-су (Баранья Вода) (Койюн – баран, су – вода (тюрк.)) от поселения Чир-юрт также принадлежит кумыкам. Сулак и Аграхан – два рукава Койсу – богаты рыбой, здесь отмечаются значительные уловы.

Территория кумыков состоит главным образом из обширных равнин, переходящих ближе к Каспийскому морю в болота; южная часть – гористая, представляет собой отроги лезгинских и дагестанских гор, известных здесь под названием "Тавлинские горы". Долины и равнины служат пастбищами для многочисленных стад; деревни расположены возле речушек. Почвы этого района считаются самыми плодородными на всем Северном Кавказе. Климат здесь более теплый, чем в других местностях, расположенных на той же широте; виноград прекрасно вызревает в садах, в лесах много всевозможных дикорастущих фруктовых деревьев, и. наконец, на полях возделывают рис. Оба берега Койсу покрыты лесом.

Низины в устье этой реки заросли камышом, но там встречаются и тучные пастбища, которыми вообще-то изобилует этот район, гак же как и землями, пригодными для земледелия.

Деление

Кумыки подразделяются на три племенные группы: аксайские кумыки, андреевские и костекские кумыки. Кроме собственно кумыков там живут и ногайцы. Кумыки живут оседло, ногайцы ведут кочевую жизнь, и все их богатство составляют многочисленные стада баранов. Для уплаты податей своим господам, кумыкским ханам, ногайцы добывают необходимые для этого деньги, продавая овец и шерсть; кроме того, в качестве дани они отдают ежегодно по 2-3 овцы с каждой сотни. Эти ногайцы представляют собой остатки Большой и Малой Орд ногайцев, о которых мы уже говорили выше и будем говорить позже.

На территории кумыков живет также много армян, занимающихся торговлей, и грузин.

Главное поселение аксайских кумыков – Аксай, насчитывающее 800 домов, оно расположено на правом берегу реки с тем же названием, в 20 верстах от Терека и в 70 верстах от Кизляра. Территория поселения Аксай принадлежит пяти владетельным семьям одного рода, их имена: Алибековы, Ахматханкаплановы, Эльдаровы, Уцмиевы и Арсланбековы.

Последняя семья – наиболее древняя и некогда владела небольшим государственным подразделением качкалыков, ставших затем самостоятельным. В поселение Аксай приходит много чеченцев и других горцев для ведения торговых дел. Жилища ханов некогда были окружены каменными стенами с башнями и приспособлены к упорной обороне. Напротив Аксая на левом берегу реки находится крепость Таш-Кичу.

Главное поселение андреевских кумыков – Эн-дери, или Андреевка,– большое село, насчитывающее 1500 домов, в 30 верстах от Аксая и в 90 верстах от Кизляра, расположено на правом берегу Акташа в том месте, где он стекает с гор. Место это очень живописное, там есть несколько мечетей, выстроенных из камня; дома ханов тоже строят из камня, они окружены каменными стенами с башнями для обороны. Расположение этого селения очень удобно: оно находится между рекой Акташ и двумя ее притоками – речушками Ачи и Чумли. Эндери, можно сказать, закрывает горный проход.

В окрестностях этого селения есть также несколько удобных мест, которыми воспользовались, чтобы построить крепость Внезапную к северо-западу от Эндери на левом берегу Акташа. Эта крепость имеет большое значение, поскольку охраняет выход с гор и внушает черкесам почтение.

Наиболее могущественные ханские семьи в Эндери – Казаналиповы, Айдемировы, Темировы, Алишевы, Муртазали-Аджиевы. О возникновении селения Андреевка (Эндери) рассказывают так. После распада казачьей армии Ермака значительная часть казаков, объединенная атаманом Андреевым, укрылась на Каспийском море, где занялась пиратством.

Позже этот атаман Андреев с тремя сотнями казаков обнаружил остатки древнего укрепленного города; он и остался там со своими товарищами, укрепил средства защиты и этим своим пребыванием там дал название поселению – Андреевка (Эндери). Тщетно кумыки и горцы пытались прогнать их оттуда, казаки держались там до 1569 года, покуда указом царя Ивана Васильевича Грозного их не перевели на Терек, где до сих пор и живут их потомки, называемые гребенскими казаками.

До сих пор еще можно найти остатки земляной крепости напротив селения Эндери на левом берегу Акташа при его выходе из гор – это свидетельствует о том, что выгодное положение этого места было замечено теми, кто некогда занимал его.

До русского завоевания селение Эндери было основным рынком для продажи военнопленных, которых горцы приводили туда. Мы еще вернемся к этой торговле в отдельном разделе.

Костеки, или Костюковка,– главное поселение района с тем же названием; это большое село в 650 домов, расположенное на левом берегу реки Койсу, которая здесь изобилует всевозможной рыбой; здесь водится даже кизлярская сельдь (шамахи).

Кумыкские ханы из семьи Алишевых, которым принадлежит район, получают наибольшие доходы от рыболовства, которое в основном арендовано армянами и русскими торговцами. Недалеко от селения Костеки найдены сернистые термальные воды. На территории кумыков замечены еще десятки разных источников.

Кази-юрт расположен на левом берегу Койсу, там, где река начинает разветвляться. Этот поселок служит как бы перевалочным пунктом на пути из Кизляра в Тарки.

Чир-юрт находится на правом берегу Койсу, он расположен на том выступе, который образует река, сворачивая к западу; Чир-юрт является перевалочным пунктом на пути из Эндери в Тарки.

Крепость Амир-Аджи-юрт стоит на правом берегу Терека и является крайней западной точкой границы этой территории.

Население

Вот количество населения этих трех районов: поселение Аксай – 8 тысяч душ; поселение Эндери – 28 тысяч душ; поселение Костеки – 2 тысячи 800 душ.

Итого: 38 тысяч 800 душ, которые могут выставить 4 тысячи 500 вооруженных пехотинцев.

Этнографические подробности

Кумыкские владетели занимают место сразу за кабардинскими и, за исключением этих последних, наиболее видные на Кавказе. Персидские шахи и русские цари выбрали когда-то шамхалов Тарки среди них, и аксаевские ханы до сих пор поддерживают родственные связи с таркийскими шамхалами и ханами Аварии.

Вся без исключния территория этого региона – собственность семей кумыкских ханов. У этих ханов есть свои крестьяне, перешедшие к ним по наследству, однако они не осмеливаются их продавать, но ежегодно получают воз древесины от каждой семьи и работника на один день во время сева, жатвы и сенокоса; за исключением этого крестьяне не платят никакого налога. Уздени, у которых есть подданные, считают себя подчиненными хану, на территории которого они живут, но тем не менее они не платят никакого оброка, также как и крестьяне.

Крестьяне имеют право уйти от одного владельца, чтобы перейти под покровительство другого. Отсюда следует, что наиболее богатый хан тот, у кого большая территория и большее число крестьян. Уздени и крестьяне обязаны сопровождать своего хана во время грабительских походов и на войну.

Кумыкские ханы могут жениться на дочерях узденей и даже на дочерях их подданных, но в таком случае их дети не имеют никакого права наследования. Ханские дочери выходят замуж только за ханов. Калым у них также в обычае по примеру других горских народов. Наиболее почитаемые ханы имеют по 2-3 жены, закон же позволяет иметь до 7 жен.

Все кумыки – мусульмане учения Омара (сунниты). Духовенство пользуется у них особым уважением, особенно со стороны народа; оно представлено двумя группами – кадии (их всего трое) и муллы. Кадии получают ежегодно от каждой семьи своего района две меры проса или пшеницы и одну овцу из каждой сотни; мулл содержат кадии. К тем, кто побывал в Мекке, относятся с особым почтением, как и на всем Кавказе, этих людей называют "хаджии", или "паломники".

Междоусобные распри и ссоры рассматриваются мегкемой – церковным судом, в котором заседает духовенство, иногда там присутствуют ханы.

Доходы ханов пополняет арендная плата за землю, которую отдают в пользование лезгинам, которые пасут там скот во время холодного сезона. Налоги с транзитной торговли также идут в казну хана.

Мы уже упоминали о превосходном качестве почвы и ее замечательном плодородии. Кумыки выращивают в основном пшеницу и просо, отдавая предпочтение просу, которое дает им прекрасные урожаи. Повсюду встречаются поля, засеянные просом, пересеченные многочисленными ирригационными каналами, называемыми здесь "татаули". Ячмень выращивают в меньшем количестве; в районе проживания костекских кумыков возделывают также и рис. Овощные культуры, хотя и успешно здесь произрастают, дают в основном небольшой доход.

Кумыки богаты многочисленными стадами рогатого скота, разводимого ради шерсти; стада овец и коз на все лето отправляют в горы. Кумыки держат огромные табуны – по нескольку сотен лошадей в каждом, их лучшая порода называется "чепаловская", она очень ценится на Кавказе. Табуны чепаловских скакунов принадлежат аксаевскому хану Каспулату. Огромное количество лошадей ежегодно продают русским.

Мужчины-кумыки склонны к лени и бездействию; они лишь немного занимаются торговлей, которая, в основном, сосредоточена в руках армян. Их женщины более трудолюбивы и делают превосходные ковры, называемые "бурмет"; полотно, сотканное из однотонного грубообработанного хлопка, и шелковые ткани для собственного употребления.

В Кизляре кумыки продают строевой лес и дрова, а также жерди для виноградников. Они добывают соль из озера Турали, расположенного на территории шамхалов, и меняют ее на просо и пшеницу. Кумыкские ханы поддерживают близкие отношения с чеченцами, кроме того, у них издавна сложились торговые связи с кабардинцами и лезгинскими племенами, живущими в заснеженных горах Северного Кавказа.

Кумыки в целом более цивилизованны, нежели их соседи, и лишь тайком принимают участие в их грабежах.

Наподобие других горских народов кумыки тоже иногда отдают своих сыновей на воспитание иноплеменникам – аталыкам. С 7-8 лет юный ханский отпрыск совершает длительные верховые прогулки со своим опекуном; седло делают таким образом, чтобы ребенок не мог упасть. Целые дни мальчик вместе со своим воспитателем-аталыком проводит в седле, чтобы изловчиться украсть коня или корову; если ему это удается и владелец скота не ловит его сразу, он оставляет животное себе и на следующий день уже может не скрывать свою кражу; если же владельцу удается его поймать, вор должен вернуть животное. Затем он лишь испытывает стыд за свою неловкость.

Обычай, общий для всего Кавказа,– отдавать детей в руки иноплеменников – преследует политическую цель большого значения, поскольку воспитатель-аталык становится затем членом семьи законного отца и эти родственные отношения распространяются не только на представителей того же рода, но и на всех представителей народа, к которому относится аталык, по всему Кавказу, так что среди вражды, царящей между ними, они всегда ищут и находят средства получить поддержку и помощь.

Кумыки никогда не отправляются в военные походы на длительное время, как другие горцы, и не отсутствуют дома больше двух-трех недель. В походе они не соблюдают никакого порядка, но собираются в небольшие группы, каждая из которых следует за своим собственным предводителем. В лагере они также располагаются по своему усмотрению, не удаляясь, однако, слишком далеко от своего хана.

Последнего сопровождает стадо овец или несколько голов крупного рогатого скота для пропитания самого хана и его свиты; остальные обязаны иметь – каждый свои – съестные припасы, которые, как правило, представляют собой небольшой мешок с просом или пшеницей, привязанный к седлу. Хотя у кумыков репутация хороших наездников и смелых людей, они все-таки далеко не так отважны, как кабардинцы и чеченцы.

Кумыки сами делают порох и оружие. Кинжалы, изготовленные в селении Эндери, пользуются большим спросом на всем Кавказе; свинец же они покупают у русских.

Дороги

На дорогах этого региона встречаются некоторые препятствия: реки, спускаясь с гор, растекаются по обширным долинам, которые сменяются затем заболоченными участками; у большинства из рек тинистое и глинистое дно, и переходить их можно только по мостам. Кроме того, вся местность изрезана невероятным количеством ирригационных каналов – татаули, особенно в окрестностях поселений; наконец, встречающиеся там леса очень густые и поросли колючим кустарником, что делает их практически непроходимыми, там есть лишь узкие тропинки, по которым нельзя уйти далеко вглубь из опасения разорвать одежду или пораниться. Лесами покрыта значительная часть низин и долин.

О продаже пленников на Кавказе

Мы уже говорили, когда речь шла о поселении Эндери (Андреевка), что это место знаменито благодаря торговле пленниками, и, хотя эта торговля прекратилась там уже лет 20 назад, также как и вывоз рабов в Турцию, благодаря суровым мерам нашего правительства, будет небезынтересно рассмотреть некоторые подробности, касающиеся этой торговли, и дать некоторое представление о том, как это происходило.

Торговля пленными осуществлялась на Кавказе по праву войны: продавали тех, кого захватывали в сражениях, а поскольку горцы до сих пор живут в постоянной дружбе с одними и в состоянии непрекращающейся войны с другими соседями, всегда было чем поддержать эту торговлю, которая, судя по всему, существовала там с очень давнего времени.

В годы правления императора Юстиниана I абхазы специально воровали у соседей мальчиков для продажи в Константинополь, где они шли по очень высокой цене, в связи с чем торговцы живым товаром буквально наводнили Константинополь этими жертвами восточного сладострастия, что привело затем к запрещению этой торговли Юстинианом. В более позднее время уже не встречается сведений о том, что какие-либо горцы Кавказа сами привезли в Константинополь рабов на продажу.

Обычай превращать в рабов военнопленных и продавать их как собственность не только очень древний, но и в общем-то весьма распространенный во многих странах. Только с появлением христианства в Европе исчезла эта позорная торговля, за исключением России, где эта практика перешла на потомков военнопленных, известных под названием холопов и крепостных, которых до царствования Алексея Михайловича никогда не смешивали с крестьянами или даже с кабальными холопами; эти две категории населения рассматривались в России как свободные.

Царь Иван Васильевич Грозный после покорения Казани запретил крестьянам менять местожительство и переходить с одного места на другое, в результате чего рабство крестьян постепенно стало устанавливаться в России. Но все-таки в Российской империи нет первобытного закона, позволяющего господину продавать своих крестьян отдельно от земли, к которой они прикреплены. Болтин ясно доказал, что личное рабство и продажа крестьян установились в России по привычке соблюдения обычая, что позже было закреплено законодательно (Болтин. Заметки по истории России Леклерка. Т. 1. С. 328-337, 474-475; Т. 2. С. 206-213.).

Небольшое отступление, которое мы сделали о былом положении русских крестьян, объясняет в какой-то степени то, что мы наблюдали по этому поводу на Кавказе, поскольку, сравнивая положение русских крестьян с кавказскими, мы видим, что демаркационная линия между крестьянами и ясырями (рабами) на Кавказе гораздо менее стерта, чем в России.

Хотя у горцев господа тоже могут злоупотреблять правом, которое у них есть на крестьян, они тем не менее могут их продавать лишь в том случае, когда хотят их наказать за какое-нибудь преступление, например за воровство, убийство, и это делается с согласия их соседей и хана, которому они подчиняются; поэтому уздени этого региона очень редко продают своих крестьян, тем более что по обычаю это действие считается предосудительным.

Довольно редкими были сначала случаи, когда родители продавали своих детей из-за бедности или, реже, из жестокости. Однако, как свидетельствуют исторические факты, некоторые жертвы родительской жестокости смогли затем достичь высокого положения в странах, куда их продали,– в Египте или Турции. Такие примеры довольно-таки многочисленны. Султан Баркок был черкесского происхождения, он основал в 1382 году вторую династию мамлюков, названную династией боргитов, или черкесов, которая правила до XVI века.

Часть египетских правителей и многие из турецких пашей были того же происхождения. Если учесть, каким состоянием была для горцев сумма в 100– 200 дукатов, которую они получали за особенно красивых мальчиков и девочек, то не удивительно и объяснимо, что такому искушению невозможно было сопротивляться.

Кроме того, отцы часто продавали своих детей, чтобы прокормить младших и чтобы их не похитили соседи, что всегда могло произойти и чего следовало опасаться, если дети были красивы и хорошо сложены. Тем не менее нужно признать для утешения человечества, что эти два источника торговли – продажа крестьян их господами и продажа детей родителями – не были основой торговли рабами. Эта торговля осуществлялась другими средствами, на которых мы сейчас и остановимся.

Во время распрей между двумя племенами обычай позволял взаимные набеги на территорию противника, которые производились или небольшими отрядами, или в одиночку с целью похищения людей и животных в отместку за перенесенные обиды; горцы называют это "баранта". Эта гражданская война поставляла множество пленников; наиболее богатых и известных выкупали их родственники, остальных же продавали или оставляли в качестве домашних рабов, в последнем случае их использовали в домашнем хозяйстве или они работали пастухами.

Эти набеги совершаются до сих пор, а поскольку горцы не могут больше продавать своих пленных туркам, они продают их друг другу, если не хотят оставлять их в качестве собственных рабов. С нашими пленными солдатами обращались именно так: их или заставляли работать пастухами, или использовали для обработки полей, сбора хвороста и прочих работ.

Горцы совершали набеги на территорию своих соседей-христиан, особенно в Грузию. Основной их задачей был захват пленных; их набеги на правый берег Кубани и левый берег Терека преследовали ту же цель, и мы уже говорили о том, как они захватывали отдельных людей и переправляли их в горы (см. раздел о чеченцах).

В Мингрелии и в Гурии горские князья и уздени добывали себе пленников способом баранта и, чтобы утолить свою страсть к золоту, продавали даже своих собственных рабов. Царь Соломон I законодательно запретил продажу пленников в Имеретии, и со времени установления протектората России над Грузией лезгинам не удавалось больше захватывать много пленных в этой стране.

Тайное похищение людей в мирное время у соседей или даже знакомых считалось похвальным для отважного горца, лишь бы об этом воровстве ни в коем случае не стало известно. В противном случае предпринимались ответные меры и объявлялась кровная месть, которая кончалась гибелью одного из двух противников. Довольно часто бывали случаи, когда друг похищал у друга его сына или дочь, чтобы продать в Анапе или Сухум-Кале, и об этой краже становилось известно лишь много лет спустя, когда судьба возвращала похищенного на родину.

Благодаря этим трем источникам, о которых мы только что рассказали, получалось большое количество пленников, которые, переходя из рук в руки, оказывались в Анапе, Кодосе, Исгаури, Сухум-Кале, Поти и Батуме для продажи турецким торговцам, которые отвозили их в Константинополь, а оттуда в Египет и порты Леванта.

Для Египта выбирали наиболее хорошо сложенных мужчин, чтобы пополнить число мамлюков. Наиболее красивых девушек продавали по высокой цене богачам для удовольствий гарема, а некрасивых или плохо сложенных пленников обоего пола продавали по довольно умеренным ценам как простых рабов для домашних и тяжелых физических работ.

Вольней рассказывает, что цена на мужчин менялась в Египте в зависимости от их национальности и уменьшалась в таком порядке: черкесы, абхазы, мингрелы, грузины, русские, поляки, венгры, немцы и т. д. Сами горцы придерживались примерно того же порядка, и, исходя из физической силы, красоты и хорошего телосложения человека, цена пленника уменьшалась в таком порядке: черкесы, мингрелы, грузины, абхазы.

Среди женщин всегда отдавалось предпочтение красивым черкешенкам. Мамлюки не женились на коптских девушках, они покупали для себя своих соотечественниц, но, по замечанию Вольнея, из-за египетского климата мамлюки вырождались во втором поколении, поэтому беи вынуждены были долгое время доукомплектовывать эту военную милицию молодыми людьми с Кавказа, чтобы располагать храброй кавалерией, благодаря которой они могли поддерживать свою власть. Вторжение французов в Египет и позже измена Мехмет-Али привели к исчезновению этой покупной милиции.

Поскольку большая часть пленников была слишком далека от берегов Черного моря и отправка их в один из портов этого бассейна была связана с большими трудностями, на самом Кавказе устроили два больших рынка по продаже рабов, а именно: в Эндери (о котором мы уже говорили выше) и в Джари, основном поселении Джаро-Белоканской области, населенной лезгинами. Именно на эти два рынка приводили пленников, которых потом покупали турецкие торговцы и иногда армяне.

Из Эндери пленных перевозили скованными двое надвое по рукам через земли чеченцев, ингушей, черкесов, вдоль русских постов до Анапы. Этот путь проделывался под охраной конвоя с достаточным числом воинов и проходил по тайным тропам. Тщательно оберегаемые женщины ехали на лошадях, а мужчины шли пешком; в дороге их хорошо кормили, чтобы поддерживать силы в пути. Некогда пленников перевозили таким образом из Эндери в Крым через Кумские и Кубанские степи и Тамань, оттуда их отвозили в Константинополь, но дорога эта оказалась для них закрыта, когда Крымский полуостров стал частью русской территории.

Лезгины переправляли пленников из Джари через Грузию потайными горными тропами и через леса до Ахалциха, а оттуда в Батум и Поти. Чтобы увеличить число своих пленников, они разделялись, проходя по Грузии, на несколько групп, одна из которых экскортировала пленных, а остальные рассеивались по Грузии, чтобы захватить новых пленников. Как правило, они старались вернуться к своим очагам до наступления зимы, в противном случае, если холодное время года заставало их в Ахалцихе, они поступали на службу к паше этого пашалыка, но с условием, что им позволят совершать набеги в Грузию, Имеретию, Мингрелию, чтобы похищать людей; в разрешении этого им никогда не отказывали.

Таким образом, дружественные связи лезгин из Джаро-Белоканской области и Ахалцихского пашалыка поддерживались на погибель Грузии, вплоть до ее принятия в состав России. Эти связи были полностью прерваны лишь тогда, когда Россия завладела этим пиратским логовом (Ахалцих был взят приступом 15 августа 1828 года, область Джари была присоединена к Российской империи 1 марта 1830 года). В три тысячи человек оценивается число рабов, ежегодно продаваемых туркам в портах восточного побережья Понта Эвксинского до принятия Грузии в состав России.

Позже это количество значительно уменьшилось в результате того, что горцы стали встречать препятствия, проходя через военные Линии по Кавказу и вдоль этой цепи. Эта позорная торговля окончательно прекратилась после заключения Адрианопольского мирного договора, по которому Россия получила во владение Ахалцих и все восточное побережье Понта Эвксинского. Турецкие суда, приближающиеся время от времени к этим берегам для торговли, в большинстве случаев обнаруживаются и отгоняются или уничтожаются нашими кораблями еще до того, как они смогли бы получить груз.

Дав некоторые сведения о продаже рабов на Кавказе, мы скажем несколько слов о том, как велась эта торговля в Эндери до 1818 года – времени, когда генерал Ермолов захватил это поселение, построил рядом крепость Внезапную и положил конец этой торговле.

Русское правительство, которое до этого времени не могло полностью помешать продаже рабов в Эндери, приняло тем не менее несколько законов, которыми пыталось облегчить участь рабов-христиан.

Жители Эндери, купив пленников, приведенных чеченцами, лезгинами и другими горцами, продавали их на том же самом месте жителям Кизляра или отводили их в этот город, чтобы там продать на определенных условиях, которые распространялись на всех пленников, были они христианами или нет (русские подданные представляли собой исключение).

Житель Кизляра, покупая одного из пленных, записывал свое имя и имя пленника в полиции города и указывал сумму выкупа. С этого момента из общей суммы ежегодно вычитали по 24 рубля серебром как плату за работу пленного, кроме того, хозяин был обязан кормить и одевать его; пленник оставался на службе у хозяина до тех пор, пока не будет выплачена вся сумма выкупа. После этого пленник становился свободным и мог выбрать образ жизни, который ему нравится, он пользовался всеми правами иногороднего поселенца. Таким образом, если его цена доходила до 240 рублей серебром, он должен был отработать 10 лет, чтобы стать свободным.

Больше всего среди этих пленников было грузин, мингрелов, армян, но были там и горцы, захваченные во время баранты, или дети, проданные родителями из-за нищеты. Поскольку обычная цена пленника была около 150-200 рублей серебром, пленник получал свободу по истечении 6-8 лет. Эта торговля очень обогащала жителей Эндери, а жители Кизляра также имели большую выгоду от этой торговли, так как пользовались сложившимся положением дел, чтобы за очень умеренную плату получить рабочих для своих виноградников.

Грузинские племена в горах кавказа

1. Хевсуры (Хевсуретия).

2. Тушины (Тушетия).

3. Пшавы (Пшавия).

Общие замечания. Хотя племена, которыми мы сейчас займемся, принадлежат к грузинской народности, но, поскольку они живут на высокогорных равнинах Кавказа, они должны занять в описании свое место, чтобы не оставить лакуну в описании народностей, живущих в горах.

Границы

Территория, занятая хевсурами, тушинами и пшавами, вклинилась между собственно Грузией и территорией мычкизов (мичджегов) и лезгин. На западе она граничит с землями гудомакаров (смесь осетин, кистин и грузин), на севере – с землями племени мычкизов, с востока ограничена землями лезгин, а с юга – Кахетией и Картли. Ее протяженность с запада на восток – 60 верст, с севера на юг – 80 верст, что составляет общую площадь в 4800 квадратных верст.

Месторасположение, климат и плоды земли

Центральная часть Большого Кавказского хребта частично пересекает эту территорию и является большой частью ее северной границы. Множество горных отрогов отделяется от Большого хребта и дает начало бесчисленному количеству потоков и ручьев, орошающих равнины; они несут свои воды к Куре или Сунже.

Эта часть Кавказа – одна из наиболее диких и бесплодных. Большая часть гор покрыта вечными снегами, на других – снега не бывает лишь во время большой жары. Голые крутые скалы возвышаются со всех сторон; леса там вообще нет, даже кустарники редки. Климат суровый и подвержен значительным изменениям в зависимости от местности. Зима продолжается восемь месяцев, осень и весна сопровождаются сильными ветрами и холодами, одним словом, природа не очень благосклонна к жителям этих мест, в характере и обычаях которых отразился климат земли, на которой они живут.

Земледелие здесь практически не развито, и скот является единственным богатством жителей, которые бывают доведены До крайности всякий раз, когда суровое время года продолжается дольше обычного. Между тем пшавы и тушины больше довольны жизнью, и характер у них менее дикий, чем у хевсуров, которые занимают более высокогорные равнины на Кавказе. Поскольку на их бесплодных почвах вырастает лишь немного ячменя и проса, хевсуры вынуждены обменивать в Грузии шерсть на зерно, необходимое им для поддержания существования.

Хевсуретия

Земли хевсуров расположены в самых высокогорных долинах и на двух склонах Кавказских гор. К северу от них находятся племена мычкизов, к востоку – лезгино-аварские племена и тушины, на западе – гудомакары и на юге – пшавы и тушины. Протяженность их территории с севера на юг – 50 верст, с востока на запад, вдоль центральной части Кавказского хребта – 40 верст, что составляет общую площадь около 2000 квадратных верст.

Поскольку Хевсуретия расположена в самой возвышенной части этого района Кавказа, там есть лишь небольшие родники и верхняя часть Аргуна, называемого здесь Ардоти, и Арагви-Хевсури; зато там встречается бесчисленное множество безымянных потоков, стекающих со склонов Кавказа и представляющих собой настоящие водные каскады.

Ячмень и чеснок – единственные культуры, произрастающие у хевсуров; ячмень дает весьма скудный урожай: лишь четыре зерна на одно посеянное из-за сурового климата. Леса в этом районе нет совсем, даже кустарники являются редкостью. Все богатство жителей – стада коз и баранов, доставляющие людям питание и одежду, излишки продуктов скотоводства хевсуры обменивают на соль, зерно и оружие.

Из вышесказанного следует, что хевсуры очень бедны, суровость климата и скудность почвы, вероятно, влияют на характер жителей, и они гораздо более дики и склонны к разбою, чем их соседи пшавы и тушины.

В общем, нужно заметить, что эти народы становятся добрее и цивилизованнее по мере удаления от высокогорных и бесплодных долин Кавказа.

В частной жизни хевсуры сдержанны, чтят традиции гостеприимства, но их мужчины очень ленивы и оставляют женщинам все хлопоты по домашнему хозяйству. Женщины-хевсурки очень трудолюбивы, они занимаются земледелием, присматривают за животными, которых в холодное время года содержат вблизи жилища.

Одежда хевсуров похожа на грузинскую, во всяком случае они частично скопировали типы одежды других горцев, и, поскольку они враждуют со всеми своими соседями, они очень хорошо вооружены. Их оружие – это винтовки, пистолеты, сабли, кинжалы, а некоторые хевсуры до сих пор носят еще и щиты для отражения сабельных ударов; кое у кого есть кольчуги и шлемы, закрывающие не только теменную часть головы, но затылок и часть лица.

Их жилища похожи на грузинские сакли, они имеют четырехугольную форму, плоскую крышу, а у некоторых домов по бокам пристроены пирамидальные усеченные башни. В некоторых селениях есть также каменные постройки, которые служат общим убежищем жителям в случае нападения.

Хевсуры говорят на диалекте грузинского языка, смешанного до такой степени с разными идиомами Кавказа, что понять их можно лишь с большим трудом. Хотя еще находят большое количество развалин древних церквей и следы христианства во взглядах хевсуров, но все-таки сейчас они не имеют о христианстве почти никакого представления. Они – идолопоклонники и полны разнообразных предубеждений и суеверий.

Церковь в деревне Хамар, в которой находится Лашари-Джуари (Лашари-Джуари – это обычный крест, посвященный манам Георгия – сына царицы Тамары, которых хевсуры и пшавы почитают как святых.) (блестящий крест), до сих пор является настоящим центром и суеверий, и веры в чудеса. Хевсуры и пшавы слепо верят в дух, называемый Гомари, который им покровительствует.

Это верование, смешанное с большим количеством суеверий и поклонением предметам, которые кажутся им необычными, породило среди них большое число фанатиков, которые называют себя верховными жрецами (протопопами) и очень почитаемы народом: это они хранят святые места, к которым никто, кроме них самих, не осмеливается подойти. В праздничные дни верховные жрецы достают святые символы церквей (большей частью превратившихся в руины) и показывают их народу, который остается на почтительном расстоянии от них, затем они призывают милость своего святого, а народ приносит жертвы, представляющие собой ячменный хлеб и баранов, которые, как и следовало ожидать, попадают в руки священнослужителей.

Лашари-Джуари – наиболее почитаемый крест, которому приносят больше всего жертв. Уверяют, что число баранов, приносимых ему в жертву, ежегодно доходит до 2 тысяч голов. Можно сказать, что эти верховные жрецы управляют народом по своей воле, они поддерживают в нем ужасающее невежество и самые отвратительные суеверия; иногда они в качестве оракулов предсказывают гнев своих идолов, чтобы получить новые многочисленные жертвы для смягчения их ярости. Именно эти жрецы поддерживают в народе фанатизм и противятся всем мерам, которые желательно предпринять, чтобы зажечь там факел цивилизации.

Население Хевсуретии доходит до 650 семей, расселенных в 31 небольшом поселении, самое большое из которых насчитывает чуть больше 50 дворов. Вот перечень их поселений:

1. Моумова – 16 дворов

2. Датуили – 14 дворов

3. Ачахи – 8 дворов

4. Гвалети – 9 дворов

5. Чердили – 20 дворов

6. Укан-Ахо – 17 дворов

7. Барис-Ахо – 18 дворов

8. Харнаули – 16 дворов

9. Рошкиони – 31 двор

10. Ликоки – 44 двора

11. Гули – 36 дворов

12. Затечигели – 26 дворов

13. Гудани – 26 дворов

14. Укана-Ходо – 52 двора

15. Кмости – 28 дворов

16. Цинхадо – 6 дворов

17. Иситхи – 4 двора

18. Бло – 24 двора

19. Бацалинго – 26 дворов

20. Атобети – 7 дворов

21.Хахматы – 28 дворов

22. Лебаш-Кари – 9 дворов

23. Чормешава – 10 дворов

24. Чия – 23 двора

25. Кистани – 26 дворов

26. Муцо – 18 дворов

27. Гуро – 22 двора

28. Шатиль – 32 двора (это главное поселение Хевсуретии)

29. Ардоти – 22 двора (стоит на левом берегу реки Ардоти, или Аргуна)

30. Хахабо – 18 дворов (это поселение расположено вдоль берега речушки с тем же названием; эта речка впадает в Ардоти с левой стороны; между поселениями Хахабо и Шатиль находится хребет Бак-Лама)

31. Хамар – 32 двора

Среди этого хевсурского населения проживают и кистины, их насчитывается до 60 семей, эти люди прижились в этом районе уже давно.

Горы этой части Кавказа богаты рудными жилами разнообразных металлов, во всяком случае признаки этого заметны во многих местах. На правом берегу Ардоти (Аргуна), близ селения Муцо, есть медные месторождения. В окрестностях Шатиля и в местечке под названием Сахаровани, близ селения Чия, нашли месторождения серебряных руд, которые местные жители из-за невежества и полного отсутствия леса не могут разрабатывать. Их подозрительность и свирепость до сих пор мешают нам воспользоваться этими природными богатствами, и мы сможем этого добиться, лишь полностью захватив Хевсуретию.

Сообщение между поселениями там очень затруднено, и экспедиции, которые предпринимались в том направлении несколько раз, не увенчивались полным успехом из-за нехватки еды, что заставляло отряды покидать эти дикие места.

Тушетия

Тушины граничат на севере с племенами мычкизов, на востоке – с дидойцами, на западе – с пшавами и хевсурами, а на юге – с Кахетией. Территория Тушетии занимает пространство в 35 верст в длину и столько же в ширину, что составляет примерно 1200 квадратных верст.

Тушины делятся на четыре подразделения (области), а именно:

I. Цовское

II. Гомецарельское

III. Чагминское

VI. Пирикительское

Гомецарельское и Чагминское подразделения наиболее могущественные, и именно среди них предпочитают выбирать старейшин народа. Два других небольших подразделения заселены в основном кистинами, осевшими уже давно в Тушетии.

Тушины говорят на грузинском языке, но видоизмененном многочисленными вкраплениями других слов; жители Цовского и Пирикительского районов говорят, кроме того, еще и на кистинском диалекте.

Все четыре района Тушетии в целом населены 962 семьями, расселенными в 46 поселениях. Вот список этих поселений:

I. Район Цова:

1. Индути – 120 дворов

2. Этельта – 47 дворов

3. Цора – 40 дворов

4. Сагирта – 69 дворов

Общее число дворов: 276

II. Район Гомецарель:

1. Доча – 36 дворов

2. Гоглурта – 12 дворов

3. Вятошта – 5 дворов

4. Вашта – 10 дворов

5. Сачиголо – 8 дворов

6. Илурти – 26 дворов

7. Бегели – 16 дворов

8. Бухурти – 6 дворов

9. Гудашта – 10 дворов

10. Бакиурти – 12 дворов

11. Али – 6 дворов

12. Ведзисхеви – 7 дворов

13. Коколто – 3 двора

14. Докварбосели – 20 дворов

15. Верховани – 16 дворов

16. Цихе – 4 двора

17. Вакидзари – 9 дворов

18. Дадикурти – 11 дворов

Общее число дворов: 207

III. Район Чагмин:

1. Шакако – 41 двор

2. Агверти – 11 дворов

3. Омали – 37 дворов

4. Саколто – 10 дворов

5. Кумеляурти – 19 дворов

6. Чигляурти – 16 дворов

7. Нацисхвари – 4 двора

8. Хахабо – 25 дворов

9. Хисо – 24 двора

10. Шройти – 7 дворов

11. Жвелурти – 7 дворов

12. Бочарша – 26 дворов

Общее число дворов: 227

IV. Район Пирикитель:

1. Чиго – 23 двора

2. Даклурти – 12 дворов

3. Накудурти – 3 двора

4. Парсми – 44 двора

5. Коло – 9 дворов

6. Чемо – 4 двора

7. Дартло – 20 дворов

8. Дако – 19 дворов

9. Чамтио – 29 дворов

10. Эго – 9 дворов

11. Дакло – 40 дворов

12. Гареви – 30 дворов

Общее число дворов: 254

Одежда тушинов такая же, как и у грузин, но с небольшими изменениями. Изготавливают ее женщины.

Их оружие – это винтовки, кинжалы, сабли, пистолеты и даже пики. Тушины храбры и воинственны, но грубы и слабо цивилизованны. Тем не менее они не следуют примеру своих соседей, которые в большинстве своем занимаются разбоем, а ведут спокойную трудовую жизнь и хотят лишь суметь защититься от лезгин – своих соседей – и других врагов.

Если какой-то тушин проявил трусость во время сражении, ему дают есть из собачьей кормушки и не разрешают садиться за стол с другими соплеменниками. Недозволенное общение между полами – величайшая редкость в их среде. Если кто-то берет женщину силой, она лишает себя жизни, а виновник ее смерти предается казни своим народом.

Когда женщина на сносях, ее удаляют ото всех, сразу после рождения ребенка никто к ней не подходит, за исключением нескольких старых женщин, которые приносят ей поесть, и только по истечении сорокадневного срока ее с ребенком забирают назад.

После смерти одного из тушин весь район, где он жил, объявляет траур на три дня, в течение которых все воздерживаются от любых развлечений и увеселений. В конце этого времени родственники и друзья покойного отдают ему последний долг, а когда эта церемония заканчивается, устраивают конные скачки. Лучшие вещи покойного относят на вершину высокой скалы, и они становятся призом для выигравших. В скачках участвуют неоседланные лошади. Тот всадник, который первым достигнет вершины, получает вещь наибольшей ценности, и так далее – по убывающей.

Тушины, как и другие грузины, исповедуют христианскую религию греческого толка и очень привержены к ней, но их священники невежественны и мало смыслят в церковной службе; церквей у них шесть.

Район проживания тушин полон высоких обрывистых скал, у которых они поклоняются Святому Илье и приносят ему в жертву коров и баранов. Они молятся, падая ниц на землю перед этими скалами; они верят в то, что могут сбываться их сны, и свято верят во все предсказания своих священнослужителей. Тушины, живущие ближе к племенам мычкизов, не так грубы, как остальные, их язык и религиозные представления видоизменились ввиду иноплеменных примесей и заимствований.

Некогда именно из тушин комплектовали отряды охраны грузинских царей, так как они имели репутацию людей очень храбрых и преданных своим хозяевам.

Когда-то тушины совершенно не занимались земледелием, поскольку их земли в горных районах не годятся для этого, последнее время они стали обрабатывать небольшие участки, подходящие для земледелия, находящиеся на склонах гор и в ложбинах.

Они выращивают чеснок, просо, ячмень, но в небольшом количестве. Все их богатство составляет скот, особенно много они держат овец. У тушин насчитывается также до двух тысяч лошадей, четыре тысячи голов крупного рогатого скота и сто тысяч баранов. Одна отара состоит из 500– 1000 овец, иногда в отару объединяют от четырех до пяти тысяч голов.

Пастбища в их долинах летом просто превосходны, а зимой они перегоняют свои отары на широкие равнины Карайи, близ селения Самухи, вот почему они так преданы нашему правительству, которое в случае возмущений и выступлений с их стороны запретит выход их отарам на зимние пастбища.

Тушины обменивают в Кахетии шерсть и сыр на зерно, вино и другие нужные им продукты. Татары ежегодно приносят им на обмен до двух тысяч пудов соли. Торг происходит на поле, называемом Алванским, и близ речки Йоры. За один вес шерсти они получают тройной вес соли. Их женщины изготавливают не для обмена, а для собственных нужд мягкую обувь без каблуков, войлок, сукно, мешки и сумки.

Поскольку местность эта очень гористая, тушины пользуются для торговых перевозок лошадьми и особенно часто мулами, нагружаемыми вьюками, так как там невозможно проехать на арбе.

Пристава у тушин всегда выбирают среди владетельных князей и дворян округа Телави (Кахетия), и наше правительство предоставляет им право выбора, поскольку со времен грузинских царей они очень привязаны к некоторым грузинским родам, особенно к семье князей Челокаевых. Не только тушины, но и пшавы выбирают своего пристава среди князей этого рода. Что же касается серьезных раздоров, которые могут возникнуть среди тушин, то они улаживаются на Ливанском или Миравальском поле, где старейшины и пристав собираются вместе для разбора дела. Уголовные преступления рассматриваются в Телави.

Примечание. Тушины дают всем водным потокам на своей территории название "Алазани", а ручьям – "Цкали" (по-грузински "вода"), но большое число речушек вовсе никак не называется.

Пшавия

Пшавы на севере граничат с хевсурами и тушинами, на востоке и юге – с Кахетией, на западе – с гудомакарами. Площадь этого района – примерно 1600 квадратных верст. Здесь располагаются 27 поселений, в которых живут 878 семей. Вот перечень этих поселений:

1. Кучхеви

2. Артах

3. Бачали

4. Чергали

5. Ихо

6. Кхоми

7. Ванхеви

8. Гудорахи

9. Абмо

10. Кацалхева

11. Кубали

12. Икомати

13. Муга

14. Чичо 15. Ахати

16. Хошари

17. Укана-Пшаве

18. Цителяури

19. Охадили

20. Матури

21. Гогляурти

22. Цабаурти

23. Казалхеви

24. Чичости

25. Цацколяури

26. Удзеляури

27. Шуабхо

Пшавы чрезвычайно мало занимаются земледелием из-за очень каменистой почвы в горах. Ячмень там дает лишь 4 или 5 зерен на одно посаженное, поэтому пшавы вынуждены покупать в Кахетии большую часть потребляемого ежегодно зерна. В основном они занимаются разведением скота ради шерсти; скот обеспечивает им и Пропитание, и одежду. Пшавы обменивают в Грузии шерсть на пшеницу, вино. Их скот летом кормится в горах, а зимой они содержат его близ своих селений.

Обычаи пшавов такие же, как и у тушин; они живут спокойно, и поскольку их территория окружена высокими горами, им нечего бояться набегов их соседей. Женщины у пшавов очень трудолюбивы. Они занимаются полевыми работами, хозяйничают по дому, присматривают за скотом, шьют одежду себе и мужьям... Они не носят большие белые покрывала на голове, как грузинские женщины, то же самое можно сказать и о хевсурках, и о тушинках. Их украшения состоят из серебряного или медного креста, разноцветных камней и серег огромного размера.

Пристав Пшавии оказывает на них лишь весьма незначительное влияние, пшавы сами себе выбирают правителей – старейшин и духовенство, которые управляют ими по своей воле. Но все-таки уголовные дела разбираются в Телави.

Поскольку сообщение там очень затруднено, они используют для перевозки грузов вьючных животных, а сами ходят пешком.

Население этих трех областей приблизительно оценивается в 10 тысяч душ, которые могут выставить 1500-2000 вооруженных пехотинцев. По другим сведениям, население имеет большую численность: Хевсуретия – 5300 душ, Тушетия – 4300 душ, Пшавия – 7000 душ. Итого: 16 600 душ.

Примечание. Данные об этих трех высокогорных племенах собраны на месте лейтенантом Генерального штаба Дудинским в 1830 году и затем использованы автором данного труда.

Труд профессиональный, энциклопедический, новаторский

Более 160 лет в Российском государственном военно-историческом архиве в Москве хранится память об Иване Федоровиче Бларамберге, одном из уникальных, энциклопедически образованных людей прошлого столетия,– рукописи его историко-этнологических трудов о народах Кавказа, рапорты, отчеты, полевые записи, рисунки, карты, письма.

Получивший образование в Гессене и Санкт-Петербурге, владевший в совершенстве несколькими европейскими языками, И. Ф. Бларамберг проявил себя и на военном поприще, дослужившись до звания генерал-лейтенанта российской армии, и на научной стезе, явившись одним из зачинателей этнологической науки. Интерес к истории и этнологии у И. Ф. Бларамберга проявился еще в годы учебы в Германии во времена создания там первых научных и учебных этнологических центров, музеев, обществ, начала издания специальных журналов и научно-популярной литературы о путешествиях, странах и народах, зачатках идей антропогеографии, эволюционизма и ряда других теоретических учений. Идеи эволюционизма, утвердившиеся к началу XIX века в астрономии, физике и вообще в естественных науках, обратили внимание и обществоведов, занимавшихся этнической историей и культурой различных народов.

И. Ф. Бларамберг взрослел и формировался в годы бурного утверждения в Германии класса буржуа, крайне заинтересованного в объединении и политическом усилении страны, подъеме экономики, перспективном и быстром развитии ее потенциала.

Противоречивая даже на начальном этапе, буржуазия несла в жизнь гуманистические и цивилизационные начала, власть денег и новые, неведомые формы эксплуатации. Противовесом последним явились романтические устремления значительной части интеллигенции и бюргеров.

Ученые, писатели, деятели культуры при этом всячески старались воспитать в новом поколении чувство гражданственности и сформировать мировоззрение, проповедующее прежде всего постижение героического прошлого древней и средневековой Германии, а затем уже исторические и культурные завоевания других народов. И. Ф. Бларамберг читает и перечитывает этнографические дневники Георга Адама Фостера, участвовавшего в кругосветном путешествии Джеймса Кука, фольклорные материалы языковеда и филолога Якоба Гримма, первый том многотомного издания "Исторических памятников Германии", программные публикации этнографических центров Германии, особенно правительственного "Общества для изучения древностей немецкой истории"... И. Ф. Бларамберга, как и его современников, поражала идеалистически-диалектическая теория исторического процесса Ф. Гегеля.

Поэтому еще при жизни великого немецкого философа многие ученые, особенно интересующиеся народоведением, увлеклись возможностью ретроспективного изучения истории и культуры этнических общностей прошедших эпох, причем в сравнительно-историческом плане, с целью осмысления настоящего и постижения будущей судьбы потомков. Созданная им теория стала проецироваться на материальные факторы и стороны общественного развития, выявляя взаимообусловленность базисных и надстроечных компонентов бытия, преемственность цивилизационных достижений человеческих обществ.

Не случайно поэтому и история, и этнология будущего исследователя Кавказа ориентировались на культурологию в разрезе проблем ценностно-целевой направленности общества, задач жизнеобеспечения и технологии их осуществления. Культура в его понимании – не просто часть материальной и духовной жизни, а неотъемлемое ее содержание и суть.

Увлечение И. Ф. Бларамберга кавказоведением совпадает со временем формирования гносеологических основ народоведения, системы методов исследования, понятий и терминологии. Не отрицая того, что описание тех или иных народов происходило в Европе в античное время, на Руси – в летописный период, XVIII – начало XIX века можно считать начальным этапом теоретического осмысления уже накопившихся материалов и фактов, рождения научных теорий, оформления этнологических знаний в систему, самостоятельную фундаментальную дисциплину.

Авторов XVIII – первой половины XIX века, в том числе и И. Ф. Бларамберга, нельзя, конечно, считать профессионалами-этнологами, но и отрицать их грамотные, целенаправленные и осмысленные изыскания, сопровождаемые сравнениями, соответствующими обобщениями при изучении народов Восточной Европы, Сибири, Средней Азии и Кавказа, успешные попытки теоретического осмысления описываемых этносов, их культуры и институтов, было бы несправедливо.

Позитивное влияние на новаторские тенденции поисков И. Ф. Бларамбергом методов и путей исследования утверждающейся этнологической науки, а главное – определения круга проблем собственно этнологии, оказывали систематические и программные экспедиции Российской Академии наук.

Внутреннее чувство исследователя подсказывало И. Ф. Бларамбергу, что конец XVIII – начало XIX века – рубежное для длительной истории и этнологии Кавказа время, завершающий этап многовековой классической традиционной культуры. Приближающаяся победа России над Оттоманской Портой, Англией и Францией в корне изменит дальнейший процесс политического, а значит, социально-экономического и культурного развития этносов этого региона, важного не Только для стратегических интересов империи, но и для будущих научных изысканий.

Чтобы создать труд, как он пишет в письмах военному министру графу А. И. Чернышеву и своим друзьям, способный полноценно и обстоятельно ознакомить всех интересующихся этим малоизвестным южным регионом Европы, И. Ф. Бларамберг скрупулезно изучает античных и средневековых авторов, дневники европейских и арабских путешественников, беллетристическую литературу предшественников и современников, топографические отчеты чиновников, штабные материалы, сам участвует в военных экспедициях 1830-1840 годов в районах от Абхазии до Дагестана. И его неопубликованные рукописи вот уже много десятилетий с благодарностью изучаются учеными последующих поколений.

Выдающийся кавказовед В. К. Гарданов в начале 70-х годов публикует выдержки из его рукописи "Историческое, топографическое, статистическое, этнографическое и вольное описание Кавказа" (1836. Ч. 1-3) в переводе с французского А. И. Петрова.

В конце 80-х годов специальным изучением наследия И. Ф. Бларамберга занимается И. М. Назарова, посвящая ему диссертационное исследование "Сочинение И. Ф. Бларамберга как источник по этнографии народов Северного Кавказа". И. М. Назарова не только осуществляет полный перевод материалов И. Ф. Бларамберга, хранящихся в РГВИА, но и изучает биографию этого незаурядного человека, историю написания его трудов, анализирует его творчество и оценивает вклад в кавказоведение.

Нам, потомкам, приходится только восхищаться и удивляться широте эрудиции И. Ф. Бларамберга, в подробностях знавшего физическую географию Кавказа, территорию расселения разных народов, разбирающегося в гидрографии, геологии, геодезии, геоботанике, и т. д., что связано не только с окончанием им в 1828 году Института инженеров путей сообщения, но и с тем, что под рукой у него имелись материалы топографов и картографов Генерального штаба русской армии. И. Ф. Бларамберг свободно оперирует разнообразными статистическими материалами, рассуждает об общественном строе и быте, хозяйстве, семейных отношениях и этикете абхазов, шапсугов, убыхов, карачаевцев, кабардинцев и других народов Северного Кавказа.

Бросается в глаза то, что, характеризуя общественный строй и быт описываемых этносов, он особо заостряет внимание на неотъемлемом компоненте быта адыгов – традиционном институте "ЗекIуэ". Как бы невзначай и ненавязчиво, намекая на военную демократию и сохранение характерных условий в средневековье и новое время, И. Ф. Бларамберг касается некоторых генетических основ наездничества, причин бытования этого института в развитой форме в начале XIX века, системы ритуалов этого уникального явления.

Естественно, что И. Ф. Бларамберг зафиксировал институт наездничества уже в довольно трансформированном виде, что не дало ему возможности разобраться во всех его истоках, проявлениях и нюансах, утерянных в веках. Он понимал, что каждое новое поколение, несмотря порою на ревностное сохранение традиций своих предков, естественным образом уходит от прошлого. Это касается всех без исключения общественных институтов, обрядов и вообще представлений об обществе, окружающем мире и месте в нем человека.

Как военный и исследователь жизни и быта горских народов И. Ф. Бларамберг прекрасно понимал, что набеги и наездничество – далеко не просто разбои и имеют древние универсальные политические корни, связанные с жизненной необходимостью, сохранением мобильности, военный мощи, и что на основе этого фундамента вырабатывались искусство джигитовки, рыцарский кодекс, такие качества и приоритеты, как стремление прославиться, выделиться, престижность экипировки, мода.

Политико-социальные, хозяйственно-производственные и культурно-бытовые критерии заложены И. Ф. Бларамбергом в анализ северокавказских населенных пунктов, сельских общин и семейного быта горских народов. Емкие и точные характеристики и замечания И. Ф. Бларамберга позволяют увидеть состояние и эволюцию традиционных институтов народов Кавказа, их место и значимость в социально-классовой структуре населенных пунктов, проследить изменения, происходящие в управлении сельской общины, семье, экономике, общественном сознании.

Автор сам в ходе Кавказской войны наблюдал процесс принципиальной ломки традиционного уклада жизни в регионе, трансформацию, а порою и исчезновение ряда социальных институтов, изменение лица горских общин и сел.

Фиксируя синкретизм религиозных верований народов Северного Кавказа, И. Ф. Бларамберг указывал, что подобное состояние было связано с проникновением сюда в разные исторические периоды христианства, ислама, зороастризма.

Правда, проникновение на Северный Кавказ ислама он ошибочно относит к 1785 году и связывает его с лжепророком шейхом Мансуром. Между тем Северо-Кавказский регион познакомился с мусульманством еще во времена арабо-хазарских войн VIII– IX веков, половецкого влияния и возвышения золотоордынских ханов средневековья.

Не вызывают сомнений его рассуждения о проникновении на Северо-Западный и Центральный Кавказ христианства через византийских миссионеров IV – начала V века, грузинских монархов Давида Строителя и царицы Тамары. Им приводится фактический, археологический и фольклорно-этнологический материал об остатках храмовых сооружений, святилищ и почитаемых божеств, анализируются народные предания и обряды, заимствованные в свое время местными народами из христианского календаря.

Прав он и по поводу причин, помешавших распространению вселенской религии, оказавшейся раздавленной разрушительной силой монголо-татарского нашествия. Не отказавшись от языческих верований, пишет И. Ф. Бларамберг, кавказские народы так до конца и не осмыслили христианство и ислам.

Новаторски глобален И. Ф. Бларамберг в восприятии структурных компонентов этикета кавказских народов – поведения в обыденных и нестандартных ситуациях, процесса общения, ритуальных процедур, этикетной атрибутики и многого другого, видя в них основу этнической специфики жизнедеятельности, общежития и духовной культуры этносов в широком смысле слова. И тут уже им закладывались прочные основы для новых отраслей научного знания в этнологии, психологии, педагогике и лингвистике, хотя лавры первооткрывателей в этих и других областях, вопреки этике научного труда, почему-то отдаются нашим современникам.

Культурологический, цивилизационный подход в трудах И. Ф. Бларамберга просматривается и при анализе традиционной одежды северокавказских этносов, оказавшихся под влиянием длительных этногенетических процессов, смешения материальной культуры и техногенности автохтонных и пришлых компонентов и в итоге сформировавших во многом объединяющие детали комплексов кавказской одежды.

Талант этнолога-полевика возводил ему красочно, с учетом цветовой символики, социального статуса и возрастных характеристик, описать разнообразные типы верхней одежды дагестанцев, кабардинцев, карачаевцев, ногайцев и других народов: бурки, овчинные накидки, бешметы; женскую одежду, начиная с кафтанчиков, платьев, корсетов, кончая головными уборами и обувью.

Как видно только из частичного, лишь обзорного анализа творческого наследия Ивана Федоровича Бларамберга, ему присуще прочувствованное и глубоко профессиональное стремление к культурологическому взгляду на историческое развитие человеческих сообществ и различные, казалось бы, несовместимые стороны жизнедеятельности исследуемых этносов. По прочтении трудов этого удивительного по силе восприятия автора создается впечатление, что он четко представлял себе основу того или иного народа, позволяющую отличать их цивилизационный уровень, место во времени и пространстве, характерные особенности в ценностной ориентации, и тем самым еще на заре этнологической науки заложил истоки качественно нового подхода к кавказоведению как к науке.

А. И. Мусукаев

Пояснения

Текст Бларамберга печатается в переводе с французского языка, осуществленном по рукописи, хранящейся под № 18508 в Российском государственном военно-историческом архиве в г. Москве.

Абадзехи, или абедзехи,– наименование локальной группы адыгов.

Алты-кесеки – один из вариантов прежнего наименования абазин.

Бальзамин, или недотрога,– род травянистых растений семейства бальзаминовых, содержащих красящее вещество.

Большой Инджик – адыгское название реки Большой Зеленчук.

Быть в аманатах – т. е. быть в заложниках.

Верста – русская мера длины, равная 1066,8 м.

Генрих-Юлиус Клапрот – выдающийся ученый-ориенталист (1783-1835). В 1804 г. был приглашен русской Академией наук в качестве адъюнкта восточных языков и словесности. В 1807 г. стал экстраординарным академиком и был командирован на Кавказ для историко-филологических и этнографических исследований. Дал всестороннее описание народов Северного Кавказа, их хозяйства, социально-политического строя, нравов и обычаев.

Екатеринослав – прежнее название г. Днепропетровска.

Имеретия – Западная Грузия.

Иоганн-АнтонГюльденштедт – академик, участник экспедиций по Северному Кавказу и Грузии (1770-1774). Описал природу, хозяйство и быт горцев.

Карл Пейсонель – видный французский ученый, дипломат и политический деятель (1727-1790). С 1753 г. был французским консулом в Крыму. Собрал исключительно ценный материал о внешней торговле Крымского ханства и Черкесии.

Каффа, или Кафа,– это прежнее название г. Феодосии, было в употреблении со 2-й половины XIII в. до 1783 г.

Кинжал – колющее оружие рукопашного боя с обоюдоострым клинком, его носят в ножнах. У народов Кавказа кинжал – неотъемлемая принадлежность национального костюма.

Кистины – ингуши; самоназвание народа – галгай.

Князь Варшавский – это почетное звание было присоединено к имени И. Ф. Паскевича – генерал-фельдмаршала Российской империи в 1831 г., после успешного подавления Польского восстания (1830-1831) и вступления в должность наместника Царства Польского.

Константин Багрянородный – византийский император Константин VII, автор сочинений, содержащих важные сведения о русско-византийских отношениях.

Либра – древнеримская единица веса, в средние века равнялась 327,45 г; впоследствии вес либры увеличился до 408 г.

Лье – старинная французская мера длины, равная приблизительно 4,5 км.

Медазинги, называемые русскими медовеевцами -наименование племенного образования абазин южной группы.

Миля – путевая мера длины, различная в разных странах. Старая русская миля равна 7,468 км, морская миля – 1,852 км.

Мингрелы – локальная группа грузин, проживающая в западных районах Грузии, современное название этой группы – мегрелы.

Мычкизы – собирательное наименование чеченцев восточной группы, самоназвание народа – нахчо.

Натухайцы – наименование одной из крупнейших локальных групп адыгов Северо-Западного Кавказа.

Племена чейгереев, баракаев и башилбаевцев – народы северокавказской группы абазин-шкарауа; следовательно, Бларамберг ошибочно причисляет их к племени бесленеевцев, тогда как бесленеевцы – это наименование локальной группы адыгов, а не абазин.

Полба – вид пшеницы с ломким колосом и не вымолачиваемым из пленок зерном, которое перерабатывается на крупу и муку.

ПортаОттоманская – принятое в европейской литературе и документах название Османской империи.

Сажень – русская мера длины, равная 2,13 м.

Сафьян – тонкая, мягкая, обычно ярко окрашенная кожа растительного дубления, выделанная из шкур коз и овец.

Стадий – единица длины у многих древних народов, равная приблизительно 185 м.

Сухум-Кале – прежнее название г. Сухуми.

Танаис – греческое название реки Дон.

Tamapmyn – предположительно отождествляется с Верхнеджулатским городищем и местоположением средневекового аланского города Дедьякова (Те-тьякова) в XIII-XVI вв.

Тифлис – прежнее название г. Тбилиси.

Трапезунд – прежнее название г. Трабзона (турецкий порт на берегу Черного моря).

Туаза – старофранцузская мера длины, равная 1,949 м.

Тэбуде Мариньи – француз, бывший на русской службе с 1809-го по 1820 г. В 1818 г. участвовал в экспедиции к берегам Черкесии. В 1821 г. стал нидерландским вице-консулом портов Черного моря, а в 1830 г.– консулом в Одессе. Дневники путешествий Тэбу де Мариньи содержат разнообразный материал по этнографии причерноморских адыгов.

Флажолет – разновидность продольной флейты высокого регистра.

Фут – единица длины; 1 фут = 12 дюймам = 0,3048 метра.

Чегемы, джики или черигаи – название группы абазин южной подгруппы.

Шапсуги – наименование локальной группы адыгов.

Шафран, или крокус,– это род многолетних трав, употребляемых как пряность и для окраски пищевых продуктов.

Ясыри – рабы, ставшие зависимыми в результате военных захватов, т. е. военнопленные.

(пер. И. М. Назаровой)

* * * * * * * * * * *

Текст воспроизведен по изданию: Иоганн Бларамберг. Историческое, топографическое, статистическое и этнографическое описание Кавказа. Нальчик. Эль-Фа. 1999

© текст – Назарова И. М. 1999

© сетевая версия – Тhietmar. 2005

© OCR – Большаков А.Г. 2011

© дизайн – Большаков А.Г. 2011


И.Ф. Бларамберг

Иоганн (Иван Фёдорович) Бларамберг

  • Предисловие

  • Часть I

  • Часть II

  • Часть III

Скачать вариант в MS WORD-2007


И.Ф. Бларемберг. Кавказская рукопись

Иоганн (Иван Фёдорович) Бларамберг. КАВКАЗСКАЯ РУКОПИСЬ