Архитектура старого Кисловодска

Книга С. В. Боглачева и С. Н. Савенко

С. В. Боглачев и С. Н. Савенко Представленная книга по архитектуре старого Кисловодска является результатом многолетних исследований авторов в области истории эволюции и зодчества знаменитого курорта. В этой работе авторы опирались на различные исторические документы из архивов России, музейных фондов региона Кавказских Минеральных Вод и Ставропольского края, на многочисленные периодические и отдельные печатные издания XIX – XX веков из библиотек страны, а также на труды видных краеведов Кавминвод XX столетия.

Данная книга посвящена памяти замечательного первопоселенца и первого местного краеведа Кисловодска Алексея Федоровича Реброва (1776-1862), которому в феврале 2006 года исполнилось 230 лет со дня рождения.

Издание является своеобразной «иллюстрированной энциклопедией», рассказывающей и сохраняющей память об исторической архитектуре Кисловодска.

Книга рассчитана на широкий круг читателей – от школьников и студентов до профессиональных ученых-краеведов, искусствоведов, преподавателей, экскурсоводов, жителей города и гостей курорта, всех тех, кого интересует история культуры и архитектуры данного уникалыюго региона Кавказских Минеральных Вод.


Архитектура старого Кисловодска | Алексей Федорович Ребров

Кисловодск

Алексей Федорович Ребров.

Алексей Федорович Ребров Родился 21 февраля 1776 г. в Москве, в семье чиновника. Начал службу писарем в Астрахани, затем был переведен в Георгиевск секретарем канцелярии Кавказского губернатора. В свите генерала И. И. Моркова был участником первого «русского сезона» у Нарзана летом 1798 г. Служил в Казенной палате Кавказского губернского управления, решая вопросы землевладения. Летом 1803 г. был свидетелем строительства Кисловодской крепости и посетителем первого официального лечебного сезона при Нарзане. В своем имении на р. Куме увлеченно занимался опытным сельским хозяйством, получая награды на выставках. Был другом генерала А. П. Ермолова, который называл его «живым архивом истории края». По поручению генерала занимался созданием казачьих станиц на КМ В. Имел усадьбу на Горячих Водах. К 1826 г. выстроил большую усадьбу с садом близ Нарзана. Считался самым гостеприимным хозяином в Кисловодске. В его доме жили А. С. Пушкин, М. Ю. Лермонтов, видные военачальники и кавказские наместники, а также многие известные россияне, посещавшие Кислые Воды в 1860 годах. Лермонтов описал в своей повести ребровский дом как «дом княжны Мери». В сентябре 1850 г. этот дом посетил будущий император Александр II. Ребров установил первый памятный крест на ближайшей горе и построил часовню близ Нарзана. Считается первым краеведом КМВ. Статский советник А. Ф. Ребров скончался 23 октября 1862г. В память о нем большая балка Кисловодска стала именоватьсм Ребровой. Одна из улиц этого района называлась Ребровской.

К началу книги
Посвящение
Введение

Очерки истории и застройки Кисловодска
Предыстория Кисловодска
Исследовательский период (1784-1803)
Подготовительный период (1803-1822)
Военно-строительный период период (1822-1845)
Период Дирекции КМВ (1845-1861)
Контрагентский период (1861-1883)
Комиссариатский период (1883-1896)
Директорский период (1896-1917)
История образования города
Кисловодская слобода
История Кисловодской станицы
Образование станицы Кисловодской
Столица Кавказского линейного войска

Оборонительные объекты
Кисловодская крепость

Лечебные заведения
Колодец источника Нарзана
Нарзанная галерея
Нарзанные ванны
Лечебные купальни
Ванны военного ведомства
Скальковские ванны
Углекислые ванны Нарзана
Разливная Нарзана

Храмы Кисловодска
Никольская церковь
Часовня Реброва
Крестовоздвиженская церковь
Константино-Еленинская церковь
Пантелеймоновская церковь

Гостиницы, пансионаты и рестораны Кисловодска
Казенная ресторация
Номера Найтаки-Щербины
Подворье Бештау
Гостиница Смирнова «Нарзан»
Гостиница Сафронова «Парк»
Гостиница А. Н. Зипалова
Офицерский дом
Отель «Централь»
Гостиница «Красные камни»
Гостиница Тамбиева «Московская»
Казенная гостиница «Гранд-отель»
Отель-пансион Ганешина
Отель Кундури «Эльбрус»
Санаторий акцизного ведомства
Отель Сильникова «Скала»
Отель Кекишевой «Центр»
Кофейня Вострякова «Парк»
Ресторан «Замок коварства и любви»

Общественные здания
Железнодорожный вокзал
Курзал железной дороги
Хлудовская больница
Слободское училище
Женская гимназия Васильевой
Городская мужская гимназия
Торговые ряды

Особняки и дачи
Домик Дебу-Хастатовой
Дома Шайкина-Мерлини
Дома помещика Реброва
Дача художника Ярошенко
Дом Скаржинского
Дом полковника Мистрова
Дом Понятовской
Дача Барановской «Мавритания»
Дача Хомяковых
Дача братьев Тарасовых
Дом Калинкина
Дом Агафонова
Дача Очакова
Дом врача Склотовского
Дача Ушаковой
Дача Гориной
Дача братьев Бландовых
Дом Финкейзеров
Особняк архитектора Ходжаева
Дача Кабат
Дача Твалчрелидзе
Дача Миклашевского
Дом доктора Барта
Особняк князя Дондукова-Корсакова

Ландшафтная архитектура
Нижний парк
Тополевая аллея
Казенный сад
Царская площадка
Цветник нарзанной галереи

Малые архитектурные формы
Каменная лестница с гротом
Воронцовский мост
Памятный крест на горе
Мостик «Дамский каприз»
Лермонтовкий водопровод
Беседка «Стеклянная струя»
Летняя читальня
«Храм любви»
Надгробный памятник Ярошенко
Торговая галерея
Грот «Пещера демона»
Павильон «Храм воздуха»


Архитектура старого Кисловодска |

Кисловодск

Вступление

Кисловодск Знаменитым российский курорт с международной славой - Кисловодск имеет богатую историю. Она может пока заться короткой - всего чуть более 200 лет. Действительно, за условную дату основания курорта принято начало строительства Кисловодской крепости в 1803 г. Однако эти два века истории Кисловодска выделяются особой насыщенностью неординарными событиями, нередко выходившими по своей значимости не только за границы курорта и региона КМВ, но и приобретавшими общероссийское звучание и широкий общественный резонанс. В процессе развития Кисловодск накопил большое и разнообразное культурное наследие, и неслучайно он еще в 1970 г. был внесен в первый государственный перечень исторических городов России. Более 350 памятников истории, архитектуры, археологии и искусства находятся на государственном учете и охране в настоящее время. Но и это еще далеко не весь историко-культурный потенциал города.

Книга посвящена рассмотрению вопросов эволюции архитектуры и истории развития настройки дореволюционного Кисловодска. Историко-культурная среда города-курорта и архитектурный облик его исторических частей формировались в XIX веке и сложились к началу XX столетия. Они относятся к особым достоинствам города, также как и уникальные природные условия, гидроминеральные ресурсы, лечебно-оздоровительная база. Архитектура старого Кисловодска - «каменная летопись», связанная с вехами и этапами исторической судьбы юга России и всей страны.

Город сильно изменился в советское время и продолжает активно меняться в последние годы. Не все исторические сооружения сохраняют свой первоначальный вид. Часть из них сильно перестроены, а некоторые снесены. Но в городской структуре остается еще немало старинных архитектурных образцов и уголков улиц, со строениями столетнего или почти векового возраста. Не обо всех памятниках, даже достаточно ярких и выразительных в архитектурном отношении, имеются обстоятельные и точные сведения. А вся известная информация не может уместиться в одну уже очень объемную книгу. И все же отобранные авторами и богато иллюстрированные издателями сотни объектов с выявленными историко-краеведческими сведениями о них представляют широкий и разносторонне информативный срез архитектурной истории Кисловодска.

К началу книги
Посвящение
Введение

Очерки истории и застройки Кисловодска
Предыстория Кисловодска
Исследовательский период (1784-1803)
Подготовительный период (1803-1822)
Военно-строительный период период (1822-1845)
Период Дирекции КМВ (1845-1861)
Контрагентский период (1861-1883)
Комиссариатский период (1883-1896)
Директорский период (1896-1917)
История образования города
Кисловодская слобода
История Кисловодской станицы
Образование станицы Кисловодской
Столица Кавказского линейного войска

Оборонительные объекты
Кисловодская крепость

Лечебные заведения
Колодец источника Нарзана
Нарзанная галерея
Нарзанные ванны
Лечебные купальни
Ванны военного ведомства
Скальковские ванны
Углекислые ванны Нарзана
Разливная Нарзана

Храмы Кисловодска
Никольская церковь
Часовня Реброва
Крестовоздвиженская церковь
Константино-Еленинская церковь
Пантелеймоновская церковь

Гостиницы, пансионаты и рестораны Кисловодска
Казенная ресторация
Номера Найтаки-Щербины
Подворье Бештау
Гостиница Смирнова «Нарзан»
Гостиница Сафронова «Парк»
Гостиница А. Н. Зипалова
Офицерский дом
Отель «Централь»
Гостиница «Красные камни»
Гостиница Тамбиева «Московская»
Казенная гостиница «Гранд-отель»
Отель-пансион Ганешина
Отель Кундури «Эльбрус»
Санаторий акцизного ведомства
Отель Сильникова «Скала»
Отель Кекишевой «Центр»
Кофейня Вострякова «Парк»
Ресторан «Замок коварства и любви»

Общественные здания
Железнодорожный вокзал
Курзал железной дороги
Хлудовская больница
Слободское училище
Женская гимназия Васильевой
Городская мужская гимназия
Торговые ряды

Особняки и дачи
Домик Дебу-Хастатовой
Дома Шайкина-Мерлини
Дома помещика Реброва
Дача художника Ярошенко
Дом Скаржинского
Дом полковника Мистрова
Дом Понятовской
Дача Барановской «Мавритания»
Дача Хомяковых
Дача братьев Тарасовых
Дом Калинкина
Дом Агафонова
Дача Очакова
Дом врача Склотовского
Дача Ушаковой
Дача Гориной
Дача братьев Бландовых
Дом Финкейзеров
Особняк архитектора Ходжаева
Дача Кабат
Дача Твалчрелидзе
Дача Миклашевского
Дом доктора Барта
Особняк князя Дондукова-Корсакова

Ландшафтная архитектура
Нижний парк
Тополевая аллея
Казенный сад
Царская площадка
Цветник нарзанной галереи

Малые архитектурные формы
Каменная лестница с гротом
Воронцовский мост
Памятный крест на горе
Мостик «Дамский каприз»
Лермонтовкий водопровод
Беседка «Стеклянная струя»
Летняя читальня


Архитектура старого Кисловодска | Предыстория Кисловодска

Кисловодск

Предыстория Кисловодска

Предыстория Кисловодска История заселения территории, на которой находится современный Кисловодск, является весьма продолжительной. Минеральные воды, наряду с благоприятной и живописной природной средой и выгодным расположением на пересечении путей сообщения, хозяйственных и культурных связей и контактов, уже в глубокой древности привлекали к себе представителей различных племен и народов. В толще веков теряется время. когда человек впервые вступил на эту землю, подошел к бурлящему минеральному источнику и, отведав его живительной влаги, ощутил прилив сил. И были периоды, когда окрестности Нарзана так густо заселялись, что в определенной мере можно говорить о существовании древних и средневековых предшественников Кисловодска.

В границах современной городской черты и в прилегающих районах Кисловодском котловины археологи и краеведы выявили и учли сотни древних и средневековых памятников, относящихся к огромному периоду, начиная с V-IV тысячелетия до н.э. и вплоть до XVIII века н.э. включительно. Большое количество курганов конца III-II тысячелетия до нашей эры свидетельствует о сосредоточии здесь пастушеских племен - представителей различных этнокультурных обществ Предкавказья указанного периода. Носители так называемой кобанской культуры и VII-VI в., до н.э. использовали фактически все удобные для проживания и хозяйственной деятельности места, сооружали искусственные террассы дамбы, каналы и т.п. Их поселки и более крупные селения располагались так плотно, что почти соприкасались и переходили друг в друга. Такие скопления поселений по внешнему виду могли напоминать древние города.

Спустя несколько веков относительного запустения, в середине первогоо тысячелетия ситуация повторилась. Многочисленные сообщества раннесредневековой аланской культуры, вероятно, не только собственно аланы, но и представители других племен и народов, вновь заняли все возвышенности и долины, скальные мысы речных ущелий. Они строили крепости и оборонительные системы, восстанавливали и расширяли древние террасы, создавали, использовали, контролировали обменно-торговые пути.

После очередной непродолжительной паузы (VIII-IX вв.) наступил период расцвета средневековою Аланскою государства. Вблизи Кисловодска, на Рим-Горе, находящейся сейчас возле центра соседнего Малокарачаевского района Карачаево-Черкесской Республики селения Учкекен, возник средневековый город площадью более 150 га. А на территории промышленной зоны и бывшей станицы Кисловодской на несколько километров протянулась почти непрерывная полоса торгово-ремесленных поселений, также имевшая тенденцию к объединению.

Процесс освоения этих земель был прерван в эпоху монголо-татарских завоеваний в середине XIII века. В последующие столетия, вплоть до конца XVIII века на кисловодской земле не было крупных селений. Ученые и путешественники последней трети XVIII в. отмечали проживание в Кисловодской котловине абазинцев «из джантемировского рода», сакли которых размещались от будущей станицы Кисловодской в направлении Нарзана и гор. Пока остается загадкой, с каким периодом истории района Кисловодска был связан масштабный и протяженный вал, перегораживавший долину Подкумка и прикрывавший окрестности Нарзана. Когда он впервые был описан академиком П. С. Палласом в 1793 г., проживавшие здесь абазинцы называли его «татарским». Позднее казаки-старожилы именовали этот вал «турецким». Оба эти термина не имеют конкретного этнокультурного содержания, но указывают на отражение древности объекта в обыденном сознании местных жителей.

Нарзан, являвшийся центром притяжения к благодатному району, издавна был популярным и почитаемым. Это, в частности, отразилось в фольклоре местных народов. Сохранились предания об обрядах вызывания воды на поверхность с помощью установки креста, массового посещения источника, «нарзанопития», ритуального купания в целебном колодце в доспехах с оружием. На минеральные воды региона обращали внимание и иноземные посетители. Так, турецкий путешественник второй половины XVII в.Эвлия Челеби называл источники верховьев Подкумка «реками с живой водой». Хорошо известны два названия мощного кислого источника в местных языках: адыгское «Нарзан» и тюркское «Аче-су». Термин «Нарзан» трактуют как «Нарт-сано (санох)» и переводят на русский язык как «Богатырская вода» или «Напиток богатырей» Тюркское наименование «Аче-су» означает просто «Кислая вода». Данные переводы приводятся уже в ранних кавказоведческих трудах конца XVIII века. Однако существуют и другие менее известные названия кислого источника и трактовки гидронима «Нарзан». Доктор ф. Гааз писал, что черкесы исстари именовали этот источник на своем языке «духом героев». А кабардинский просветитель середины XIX в. Шора Ногмов записал кабардинское наименование «Псинаху», т.е. «светлая вода». Советский исследователь местной топонимики Э. М. Мурзаев считал неверной лингвистическую связь термина «Нарзан» с мифическими нартами и предполагал в нем иные и более древние корни. Кабардинское слово «арсан» — «минеральный или теплый источник», он соотносил с выражением «аршан» в монгольском и бурятском языках, которое в свою очередь выводил из санскрита — «святая вода, минеральная вода, целебный источник». С исторической точки зрения монголо-язычная этимология «Нарзана» возможна, потому что в период господства Золотой Орды район находился вблизи ставок ордынских ханов, а с XVII-XVIII веков на Кавминводах по различным политическим причинам и экономическим поводам нередко обитали калмыки. Предпринимались и попытки перевода термина «Нарзан» — «Нарсана» с карачаевского языка.

Нарзан стал основным природным градообразующим объектом курорта. Да и салю имя российского селения связано с русским вариантом названия источника — «Кислая вода» («Кислый родник»). Однако на различных этапах истории выносились предложения и предпринимались попытки дать курорту иное наименование. Так, в 1835 г. друг А. С. Пушкина писатель Я. И. Сабуров, считавший топоним «Кисловодск» неоригинальным и непоэтичным, предлагал назвать курорт «Нарзанополисом» или «Нарзанградом». Позднее, когда в 1880 г. выдвигалась первая инициатива преобразования слободы в городок или местечко, были подготовлены документы о системе местного самоуправления «посада Нарзан». Однако эти предложения не были поддержаны.

К началу книги
Посвящение
Введение

Очерки истории и застройки Кисловодска
Предыстория Кисловодска
Исследовательский период (1784-1803)
Подготовительный период (1803-1822)
Военно-строительный период период (1822-1845)
Период Дирекции КМВ (1845-1861)
Контрагентский период (1861-1883)
Комиссариатский период (1883-1896)
Директорский период (1896-1917)
История образования города
Кисловодская слобода
История Кисловодской станицы
Образование станицы Кисловодской
Столица Кавказского линейного войска

Оборонительные объекты
Кисловодская крепость

Лечебные заведения
Колодец источника Нарзана
Нарзанная галерея
Нарзанные ванны
Лечебные купальни
Ванны военного ведомства
Скальковские ванны
Углекислые ванны Нарзана
Разливная Нарзана

Храмы Кисловодска
Никольская церковь
Часовня Реброва
Крестовоздвиженская церковь
Константино-Еленинская церковь
Пантелеймоновская церковь

Гостиницы, пансионаты и рестораны Кисловодска
Казенная ресторация
Номера Найтаки-Щербины
Подворье Бештау
Гостиница Смирнова «Нарзан»
Гостиница Сафронова «Парк»
Гостиница А. Н. Зипалова
Офицерский дом
Отель «Централь»
Гостиница «Красные камни»
Гостиница Тамбиева «Московская»
Казенная гостиница «Гранд-отель»
Отель-пансион Ганешина
Отель Кундури «Эльбрус»
Санаторий акцизного ведомства
Отель Сильникова «Скала»
Отель Кекишевой «Центр»
Кофейня Вострякова «Парк»
Ресторан «Замок коварства и любви»

Общественные здания
Железнодорожный вокзал
Курзал железной дороги
Хлудовская больница
Слободское училище
Женская гимназия Васильевой
Городская мужская гимназия
Торговые ряды

Особняки и дачи
Домик Дебу-Хастатовой
Дома Шайкина-Мерлини
Дома помещика Реброва
Дача художника Ярошенко
Дом Скаржинского
Дом полковника Мистрова
Дом Понятовской
Дача Барановской «Мавритания»
Дача Хомяковых
Дача братьев Тарасовых
Дом Калинкина
Дом Агафонова
Дача Очакова
Дом врача Склотовского
Дача Ушаковой
Дача Гориной
Дача братьев Бландовых
Дом Финкейзеров
Особняк архитектора Ходжаева
Дача Кабат
Дача Твалчрелидзе
Дача Миклашевского
Дом доктора Барта
Особняк князя Дондукова-Корсакова

Ландшафтная архитектура
Нижний парк
Тополевая аллея
Казенный сад
Царская площадка
Цветник нарзанной галереи

Малые архитектурные формы
Каменная лестница с гротом
Воронцовский мост
Памятный крест на горе
Мостик «Дамский каприз»
Лермонтовкий водопровод


Архитектура старого Кисловодска | История курорта

Кисловодск

История курорта. Исследовательский период (1784-1803)

История курорта Первое известное посещение российскими военными Кислого источника относится к середине августа 1780 г. Тогда у Нарзана побывала группа российских офицеров, среди которых находился полковник Густав Эрнст фон Штрандман (1742-1803). Попробовав Нарзан, Штрандман сравнил его со знаменитым Зельтерским источником в Западной Европе.

К осени 1783 г. в 30 верстах северо-западнее от Нарзана было сооружено передовое российское укрепление на пограничной реке Подкумок у Константиновских гор (Пятигорье), которое получило название Константиногорского. Служивший во врачебной управе Астраханской губернии доктор медицины Якоб Реинеггс (1744-1793), находясь в Константиногорском укреплении, услышал о Нарзане. Он первым из российских ученых посетил кислый источник в 1784 г., в июле и декабре, а также испытал его действие на больных солдатах. Доктор Реинеггс дал первую научно-медицинскую оценку Нарзана, которая позднее была опубликована в его книге на немецком языке, посвященной историко-топографическому описанию Кавказа. Он писал: «...два стакана этой воды причиняют опьянение, за которым следует глубокий сон. Вода может употребляться с большой пользою при горячках и при цинге, однако при перемежающейся лихорадке она лечебного действия не оказывает. 9 июля 1784 г. термометр показывал на воздухе тепла, в источнике же опустился до 10° и, следовательно, был на 8° ниже летней температуры этого дня; 28 декабря 1784 г. был мороз в 15°, но нарзанный ключ показывал 4° тепла. По уверению туземцев, источник никогда не замерзает, но если стекающая вода отдалится на несколько шагов от источника, то замерзнет очень легко и скорее обыкновенной воды...». Таким образом, российская история Нарзана и ее первый, научно-исследовательский, период начался в 1784 году.

10-11 сентября 1793 г. Нарзан посетил знаменитый академик Петр Симон Паллас, совершающий путешествие по Кавказу. Он подробно описал Нарзан, который в это время находился в треугольнике, образуемом расхождением рек Козады (ныне - Ольховки) и Елкоши (ныне - Березовки), и часто заливался, благодаря переполнению рек в дождливое время. Это обстоятельство навело Палласа па мысль о необходимости отвести реку Ольховку обводным каналом подальше от источника, а прежнее русло перегородить плотиной. Первозданный «корытоватый» бассейн Нарзана по измерению ученого имел до 27 футов длины и 17 футов ширины, суживаясь воронкой вокруг главного ключа, не находившегося однако точно в середине бассейна. Температура источника была 10°К при 16°R в воздухе. Кристально чистая вода, поднимаясь с весьма большой силой, увлекала за собой железистый песок, темный и гладкий, как зерна пороха. Первичный анализ минеральной воды Паллас произвел па месте. Полный же анализ Нарзана был впоследствии по просьбе Палласа сделан академиком-химиком Т. Е. Ловицем. Паллас предложил назвать источник Нарзана «Александровским», в честь Великого князя Александра Павловича, будущего императора России. Однако это имя позднее получил только главный горячесерный источник на Машуке.

15 декабря 1797 г. инспектор Астраханской врачебной управы Петр Иванович Шателевич (1744 - после 1804) послал доктору Медицинской коллегии баро ну А. И. Васильеву свои соображения относительно использования лечебного источника Нарзана. Это донесение было представлено императору Павлу I, который, наложив одобрительную резолюцию, передал его в Медицинскую коллегию. И 8 марта 1798 г. коллегия вынесла определение, согласно которому Астраханской врачебной управе предписывалось составить и прислать свое мнение относительно устройства военного укрепления и госпиталя у кислого колодца, а служащим в госпитале Георгиевской крепости аптекарю Иоганну Гернеру и штаб-лекарю Антону Левенцу поручалось произвести тщательное исследование воды Кислого источника. С июня до середины августа 1798 г. у источника Нарзана находился командующий войсками па Линии генерал-лейтенант граф Ираклий Иванович Морков с семейством, которого сопровождал молодой секретарь А. Ф. Ребров и большой военный отряд. Это был первый «русский сезон на Кислых подах». Осенью этого же года Кислый источник посетили лекарь А. Левенц и аптекарь И. Гeрнер из Георгиевска. Проведя необходимые испытания, 14 декабря 1798 г. они представили Медицинской коллегии обстоятельный доклад, в котором пояснили, что по самим свойствам воды можно заключить о пользе ее врачебного применения, но для полного удостоверения необходимы более продолжительные опыты. По заключению, данному Левенцем и Гернером, было вынесено указание о применении данной минеральной воды «...всем больным в войсках, расположенных при Кавказской линии».

С этого времени «русские сезоны» у Нарзана стали повторяться ежегодно. С мая по август «многие благородные из всей империи приезжали сюда пользоваться сим даром природы». Больные у Нарзана жили в палатках и кибитках, под охраной военного отряда, отряжаемого из Константиногорской крепости. Местные жители пытались засыпать камнями целебный источник, однако мощный Нарзан пробивал новые пути на поверхность. Летом 1800 г. шеф Кавказского гренадерского полка генерал-майор Сергей Алексеевич Тучков (1767-1839) провел две недели у Кислого источника для лечения. По его мнению, вода в Кислом ключе была очень приятна вкусом и похожа на минеральную воду известного европейского курорта Спа, но содержала в себе меньше железа. В этом же году Кислый источник посетил академик и камергер граф Аполлос Аполлосович Мусин-Пушкин, вице-председатель берг-коллегии, которая ведала и минеральными водами России. Граф занимался поиском новых месторождений полезных руд на Кавказе, и по заданию Академии наук внимательно осмотрел источник Нарзана. Академик Мусин-Пушкин высоко оценил значение этой лечебной воды для России и обратился к императору Павлу I с настоятельной просьбой о благоустройстве и защите «кислых колодцев». Император поручил генерал-лейтенанту Карлу Федоровичу фон Кноррингу (ок. 1746-1820), командующему войсками на Кавказской линии, на месте рассмотреть этот вопрос и представить свои соображения. Однако весьма осторожный Кнорринг заявил, что «издержки и вспомоществование со стороны войск для содержания сих колодцев надобные, не соответствуют той пользе, которой от них ожидать можно». Поэтому император Павел I повелел «оставить предприятие сие до удобного времени».

Вскоре после воцарения молодого императора Александра I, в августе 1801 г. к нему обратился исполняющий должность командующего Кавказской линией генерал-майор Николай Васильевич Обресков (1764-1821), который представил новое описание минеральных вод. В Медицинскую коллегию тогда же поступили и результаты химическою анализа Нарзана, сделанные аптекарем Симсоном. В марте 1802 г. коллегия командировала на КМВ ученую экспедицию из штаб-лекарей П. Гординского и А. Крушневича и аптекаря Швенсона. Они еще раз обследовали Нарзан и снова подтвердили его высокие лечебные свойства. На этот раз мнение ученых поддержали министр внутренних дел В. П. Кочубей, а также Астраханский военный губернатор и главноуправляющий в Грузии, энергичный генерал-лейтенант князь Павел Дмитриевич Цицианов.

К началу книги
Посвящение
Введение

Очерки истории и застройки Кисловодска
Предыстория Кисловодска
Исследовательский период (1784-1803)
Подготовительный период (1803-1822)
Военно-строительный период период (1822-1845)
Период Дирекции КМВ (1845-1861)
Контрагентский период (1861-1883)
Комиссариатский период (1883-1896)
Директорский период (1896-1917)
История образования города
Кисловодская слобода
История Кисловодской станицы
Образование станицы Кисловодской
Столица Кавказского линейного войска

Оборонительные объекты
Кисловодская крепость

Лечебные заведения
Колодец источника Нарзана
Нарзанная галерея
Нарзанные ванны
Лечебные купальни
Ванны военного ведомства
Скальковские ванны
Углекислые ванны Нарзана
Разливная Нарзана

Храмы Кисловодска
Никольская церковь
Часовня Реброва
Крестовоздвиженская церковь
Константино-Еленинская церковь
Пантелеймоновская церковь

Гостиницы, пансионаты и рестораны Кисловодска
Казенная ресторация
Номера Найтаки-Щербины
Подворье Бештау
Гостиница Смирнова «Нарзан»
Гостиница Сафронова «Парк»
Гостиница А. Н. Зипалова
Офицерский дом
Отель «Централь»
Гостиница «Красные камни»
Гостиница Тамбиева «Московская»
Казенная гостиница «Гранд-отель»
Отель-пансион Ганешина
Отель Кундури «Эльбрус»
Санаторий акцизного ведомства
Отель Сильникова «Скала»
Отель Кекишевой «Центр»
Кофейня Вострякова «Парк»
Ресторан «Замок коварства и любви»

Общественные здания
Железнодорожный вокзал
Курзал железной дороги
Хлудовская больница
Слободское училище
Женская гимназия Васильевой
Городская мужская гимназия
Торговые ряды

Особняки и дачи
Домик Дебу-Хастатовой
Дома Шайкина-Мерлини
Дома помещика Реброва
Дача художника Ярошенко
Дом Скаржинского
Дом полковника Мистрова
Дом Понятовской
Дача Барановской «Мавритания»
Дача Хомяковых
Дача братьев Тарасовых
Дом Калинкина
Дом Агафонова
Дача Очакова
Дом врача Склотовского
Дача Ушаковой
Дача Гориной
Дача братьев Бландовых
Дом Финкейзеров
Особняк архитектора Ходжаева
Дача Кабат
Дача Твалчрелидзе
Дача Миклашевского
Дом доктора Барта
Особняк князя Дондукова-Корсакова

Ландшафтная архитектура
Нижний парк
Тополевая аллея
Казенный сад
Царская площадка
Цветник нарзанной галереи

Малые архитектурные формы
Каменная лестница с гротом
Воронцовский мост
Памятный крест на горе
Лермонтовкий водопровод


Архитектура старого Кисловодска | История курорта Кисловодск

Кисловодск

История курорта. Подготовительный период (1803-1822)

Отчасти академик Паллас оказался провидцем, предлагая назвать источник Нарзана именем Великого князя Александра Павловича. Молодой и решительный император 24 апреля 1803 года дал указ на имя главнокомандующего на Кавказе князя П. Д. Цицианова о признании государственного значения за Кавказскими Кислыми и Горячими Минеральными Водами и установлении над ними правительственного надзора. Этот указ Александра I положил официальное начало государственного обустройства новых российских курортов - Кавказских Минеральных Вод. Он стал первым актом формального присоединения Кисловодской долины к России. В течение 1803 г. было вооружено Кисловодское укрепление близ источника Нарзан по проекту инженер-генерала И. И. Брюзгина. С этого времени начался подготовительно-планировочный период обустройства кисловодского курорта.

В июле 1803 г. был осуществлен предложенным Палласом в 1793 г. гидротехнический проект защиты Нарзана от ежегодных паводков. За счет сооружения обводного канала и плотин было изменено русло Ольховки, проходившее ранее близ кислого источника. Вокруг самого Нарзана был сделан дощатый помост. Однако последующие ежегодные наполнения Ольховки, вызванные паводками, несколько раз уничтожали плотину на старом русле. И каждая новая плотина делалась крепче предыдущей, пока горнам речка не смирилась со своим искусственным руслом.

Летом 1803 г. здесь находился командированный из Петербурга первый главный врач Вод Г. И. Сухарев, и состоялся мерный официальный лечебный сезон на Горячих и Кислых Водах. Посетители Нарзана жили в палатках, кибитках и каретах, которые ставились на возвышенностях вокруг источника. В конце июля 1803 г, у Кислого колодца побывал петербургский архитектор Н. А. Львов, командированный императором в южные края России «для устроения и описания разных необходимостей». Возможно, при его участии для купания больных севернее бассейна Нарзана была сделана холодная общественная купальня в виде большой круглой ямы, огороженная плетнем (позднее накрытая кибиткой), куда по каналу шла вода из источника. Богатые посетители принимали подогретые нарзанные ванны в больших деревянных чанах под калмыцкими кибитками. Такие ванны обходились довольно дорого.

Из-за восстаний горцев и сильной эпидемии чумы на Кавказе начало государственного благоустройства Вод затянулось. Летом 1809-1810 гг. на Водах лечился молодой московский врач Ф. П. Гааз, который также занимался изучением местных источников. Основываясь на опыте европейских курортов, он представил правительству докладную записку, где указал на необходимость сооружения на Горячих и Кислых Водах таких казенных лечебных построек, как ванн, пресных купален, галерей, ресторации и пр., а также разведения парков Гааз предложил проект особого аппарата для нагревания Нарзана без потери части целебных свойств.

Местные военные начальники и гражданские должностные лица также пытались, по мере возможности, содействовать развитию курортов. Так, например, по распоряжению командующего на Кавказе генерала от инфантерии С. А. Булгакова проводилась очистка Кислого колодца от песка. Предпринимались действия для организации безопасного проезда больных на курорты, а также улучшение условий проживания близ источников. Число посетителей Вод росло с каждым годом, делая проблему благоустройства все более острой. Так, в 1810 г. на курорте побывало «...благородных обоего полу 240 человек, а с разночинцами 7 человека и сверх того, немало больных из разных мест Кавказа». Среди посетителей Веч было немало высокопоставленных лиц и известных военачальников, которые выказывали недовольство плохой организацией курортов.

В 1809 г. главнокомандующий на Кавказской линии генерал А. П. Тормасов поручил военному инженеру генерал-майору Г. Е. Фелькерзаму составить проекты и сметы необходимых строений при Горячих и Кислых Водах. Предполагалось возвести ванны-здания и дома для смотрителей, служителей и посетителей Вод. В марте 1810 г. Проекты сооружений Фельксрзама, а также план их размещения близ источников были послан в Петербург. Это был самый первый перспективный план благоустройства курорта Кислых Вод. В северной столице проекты Фелькерзама были доработаны гражданским архитектором Руска.

Летом 1810 г. командированный генерал В. Вердеревский приехал на Воды с инженер-полковником Гельмерсеном, чтобы на месте осмотреть предложенные проекты. По замечаниям генерала. Гельмерсен составил новые чертежи для казенных построек на Кислых и Горячих Водах. Указанные проекты были доставлены в мае 1811 г. императору Александру I, который высказал по ним ряд важных замечаний. Затем проекты Гельмерсена были отправлены управляющему гражданской частью в Кавказской губернии генерал-лейтенанту Н. Ф. Ртищеву «для местного соображения», вместе с командированным для лечения посетителей Вод доктором Е. П. Крейтоном. Изучив состояние дел на Водах летом 1811 г., инициативный доктор Крейтон предложил, в первую очередь, «обложить колодец Нарзана и соорудить при нем деревянные ванны, а также выстроить несколько казенных домиков для посетителей».

К марту 1812 г. император одобрил предложения доктора Крейтона и повелел приступить к постройке ванн и колодца Нарзана, употребив на это часть денег, которые пожертвовал «на сооружение при Кавказских Минеральных Водах ванн и прочно строения» астраханский чиновник Кирилл Федоров. Весной 1812 г. правительство поручило кавказскому гражданскому губернатору Я. М. Брискорну «со всевозможной поспешностью» построить при Нарзане мужские и женские ванны и благоустроить «кислый колодезь». Летом губернский архитектор С. Д. Мясников с работниками из двух купленных в Георгиевске старых бревенчатых банек, которые были разобраны и отправлены на Кислые воды, построили у Нарзана два ванных домика. А к следующему сезону они сделали первый бревенчатый сруб Нарзана и затем окружили его каменными плитами и дощатым помостом.

Первым смотрителем Вод был назначен чиновник М. П. Афросимов, который был обязан надзирать за постройкой и содержанием казенных зданий, «ибо без особого смотрения за строениями, а особливо в зимнее время по окончании курса, они могут прийти в порчу от разных случаев». Еще в 1811 г. губернатор Я. М. Брискорн распорядился, чтобы жители Северного Кавказа, проживающие в степях, ежегодно оборудовали для сдачи внаем не менее 100 кибиток на Кислых и Горячих водах. Среди первых частных строений близ кислого колодца в середине 1810-х годов появился приземистый турлучный дом, предназначенный для летнею отдыха семьи генерала Дебу, командовавшего тогда на Кавказской линии. Прочие частные постройки возникали вблизи крепости и редута.

С 1810-х годов КМВ находились в ведении Медицинского департамента Министерства внутренних дел, которое ежегодно отпускало необходимые средства на содержание Вод. В 1816 г. сезонным главным врачом стал А. Б. Цеэ, а новым смотрителем Вод был назначен А. А. Лякин.

Весной 1816 года главнокомандующим на Кавказе стал выдающийся генерал Алексей Петрович Ермолов, герой Отечественной войны 1812 года. Он по достоинству оценил значение новых курортов для России и сделал очень много для их благоустройства. Впервые посетив Воды весной 1818 г., Ермолов сразу обратил на них свое особенное внимание и в результате чего в течение последующих восьми лет стал целый ряд существенных изменений и нововведений, коснувшегося не только внешнего вида Вод, но и организации и управления ими и надзора. Ермолов был крайне недоволен деятельностью тогдашнего губернатора Кавказской области М. Л. Малинского, который уделял мало внимания благоустройству КМВ, и решил взять это дело под свой контроль. Он поручил командующему на Кавказской линии генерал-майору К. Ф. фон Сталю общее руководство по строительству на Водах. Исходя из настоятельных жалоб посетителей, А. П. Ермолов составил перечень необходимых капитальных казенных сооружений для КМВ — каппы, ресторации, аптеки и пр. Эти проекты по его указаниям в 1819-1822 гг. разработали Петербургские архитекторы Иоганн Вильстер и Иосиф Шарлемань. Еще в 1811 г. правительство планировало на Кислых и Горячих Водах обустроить несколько жилых кварталов с однотипными казенными домиками «для пристанища приезжим и для лучшего размещения». Однако казенных средств для осушествления этих планов не нашлось. Весной 1819 г. предприимчивый астраханский купец Н. Шайкин, с разрешения генерала Ермолова, быстро собрал на Кислых Водах десять небольших деревянных домиков, рубленных в Астрахани и приведенных в разобранном виде. Пару домиков, Шайкин установил для казенных нужд южнее Нарзана - под жилье для чиновников и аптеку. А остальные домики для сдачи посетителям Вод Шайкин собрал на cклоне ападного берега Ольховки.

К началу книги
Посвящение
Введение

Очерки истории и застройки Кисловодска
Предыстория Кисловодска
Исследовательский период (1784-1803)
Подготовительный период (1803-1822)
Военно-строительный период период (1822-1845)
Период Дирекции КМВ (1845-1861)
Контрагентский период (1861-1883)
Комиссариатский период (1883-1896)
Директорский период (1896-1917)
История образования города
Кисловодская слобода
История Кисловодской станицы
Образование станицы Кисловодской
Столица Кавказского линейного войска

Оборонительные объекты
Кисловодская крепость

Лечебные заведения
Колодец источника Нарзана
Нарзанная галерея
Нарзанные ванны
Лечебные купальни
Ванны военного ведомства
Скальковские ванны
Углекислые ванны Нарзана
Разливная Нарзана

Храмы Кисловодска
Никольская церковь
Часовня Реброва
Крестовоздвиженская церковь
Константино-Еленинская церковь
Пантелеймоновская церковь

Гостиницы, пансионаты и рестораны Кисловодска
Казенная ресторация
Номера Найтаки-Щербины
Подворье Бештау
Гостиница Смирнова «Нарзан»
Гостиница Сафронова «Парк»
Гостиница А. Н. Зипалова
Офицерский дом
Отель «Централь»
Гостиница «Красные камни»
Гостиница Тамбиева «Московская»
Казенная гостиница «Гранд-отель»
Отель-пансион Ганешина
Отель Кундури «Эльбрус»
Санаторий акцизного ведомства
Отель Сильникова «Скала»
Отель Кекишевой «Центр»
Кофейня Вострякова «Парк»
Ресторан «Замок коварства и любви»

Общественные здания
Железнодорожный вокзал
Курзал железной дороги
Хлудовская больница
Слободское училище
Женская гимназия Васильевой
Городская мужская гимназия
Торговые ряды

Особняки и дачи
Домик Дебу-Хастатовой
Дома Шайкина-Мерлини
Дома помещика Реброва
Дача художника Ярошенко
Дом Скаржинского
Дом полковника Мистрова
Дом Понятовской
Дача Барановской «Мавритания»
Дача Хомяковых
Дача братьев Тарасовых
Дом Калинкина
Дом Агафонова
Дача Очакова
Дом врача Склотовского
Дача Ушаковой
Дача Гориной
Дача братьев Бландовых
Дом Финкейзеров
Особняк архитектора Ходжаева
Дача Кабат
Дача Твалчрелидзе
Дача Миклашевского
Дом доктора Барта
Особняк князя Дондукова-Корсакова

Ландшафтная архитектура
Нижний парк
Тополевая аллея
Казенный сад
Царская площадка
Цветник нарзанной галереи

Малые архитектурные формы
Каменная лестница с гротом
Воронцовский мост
Памятный крест на горе
Лермонтовкий водопровод


Архитектура старого Кисловодска | История курорта Кисловодск

Кисловодск

История курорта. Военно-строительный период период (1822-1845)

История курорта Кисловодск В 1822 г. начался новый период развития КМВ — генерал А. П. Ермолов добился от правительства выделения крупных денежных средств и направления на курорт швейцарских мастеров каменных дел братьев Бернардацци, для соружения капитальных зданий по Высочайше утвержденным проектам. Весь этот год Ермолов занимался, обеспечением безопасности нарождающихся курортов Кавказских Минеральных Вод. Получив разрешение императора, он перенес передний край Кавказской линии с Малки в южную часть Большой Кабарды. Кавказские Воды теперь оказались в глубоком тылу Кавказской линии, и возможность набегов горцев заметно снизилась.

В сентябре военный инженер Воейков по поручению Ермолова снял топографический план Кислых Вод. Подписав контракт с Медицинским департаментом МВД, братья Джузеппе и Джованни Бернардацци прибыли из Петербурга на Воды в октябре 1822 г. Вскоре генерал Ермолов поручил им соорудить к следующему лету временное строение для Казенной ресторации близ Нарзана, так как мать Александра I, императрица Мария Федоровна, выразила желание посетить Кислые Воды. Бернардацци отлично справились с этим первым заданием, выстроив просторное здание кисловодской Ресторации, хотя императрица так и не решилась отправиться на опасный Кавказ.

К октябре 1825 г. внезапно скончался император Александр I, и после «смутного времени» новым императором был провозглашен Великий князь Николай Павлович. Ему пришлось пережить страшные события 14 декабря на сенатской площади. После суда над «декабристами» и коронации Николая I в 1826 г. стала постепенно обновляться администрация во всех регионах России.

И хотя в 1827 г. сочувствующий декабристам генерал Ермолов вынужден был уйти в отставку, а его место занял граф И. Ф. Паскевич, но тот мощный импульс, который Ермолов задал работам по благоустройству КМВ, продолжал действовать и в последующие годы. На месте ермоловскую инициативу развивал командующий на Кавказе в 1826-1831 гг. генерал от кавалерии Георгий Арсеньевич Емануель. Старшими членами Строительной комиссии в тот период были подполковник Ф. А. Якубович и полковник И. Г. Озерский. По распоряжению генерала Емануеля зодчие Бернардацци для Кислых Вод разбили в 1827 г. публичный сад в «английском вкусе» с изящными мостиками через Ольховку. Джузеппе Бернардацци составил проекты различных капитальных каменных купален при Нарзане, а также общий генеральный план Кислых Вод. На генеральном плане зодчий обозначил существующие и предполагаемые казенные здания, частные дома, публичный сад, солдатскую слободку и прочее.

В 1831-1837 гг. главнокомандующим на Кавказе был генерал от инфантерии барон Г. В. Розен, а командующим на Кавказской линии генерал-лейтенант А. А. Вельяминов. В 1832 г. зодчие Бернардацци разобрали старый Мясниковский сруб и выстроили над источником Нарзана новый деревянный колодезь с перилами; ими было сооружено новое деревянное ванное здание на берегу Ольховки. С 1834 г. старшим членом Строительной комиссии КМВ, вместо подполковника Пантелеева, на долгие годы стал полковник П. П. Чайковский, родной дядя великого композитора. В середине 1830-х годов зодчие Бернардацци участвовали в составлении нового генерального плана Кислых Вод («план Розена»), в проведении большой дороги от источника Нарзана до крепости (ныне - пр. Мира) и в создании знаменитого кисловодского бульвара (ныне - Курортный бульвар). В 1837 г. по проекту Джузеппе Бернардацци был построен большой мост через Ольховку и здание гауптвахты при нем. Им также были подготовлены оригинальные проекты капитальных сооружений - бювета Нарзана, каменной галереи и ванн при нем. Следует отметить, что Джузеппе Бернардацци в своем архитектурном творчестве был последовательным приверженцем зрелого классицизма («ампир»), который был господствующим стилем в России первой трети XIX века. Все капитальные «классические» проекты Джузеппе БЕРнардацци для Кислых Вод были рассмотрены и одобрены императором Николаем I во время его посещения Пятигорска 16 октября 1837 г. И хотя на их реализацию были выделены особые крупные ассигнования из государственной казны, проекты Бернардацци. по ряду непредвиденных обстоятельств, остались неосуществленными. Немалую роль в этом сыграла весьма осторожная политика главы Строительной комиссии П. П. Чайковского, который боялся «как бы чего не вышло».

В 1838-1842 гг. главнокомандующим на Кавказе был генерал от инфантерии Е. А. Головин, а начальником на Кавказской линии генерал-адъютант П. X. Граббе. В это время наблюдался некоторый спад строительной активности на курортах КМВ. Осенью 1840 года после продолжительной болезни скончался талантливый архитектор Джузеппе Бернардацци, а спустя два года тихо «почил в боле» и его старший брат Джованни.

К началу книги
Посвящение
Введение

Очерки истории и застройки Кисловодска
Предыстория Кисловодска
Исследовательский период (1784-1803)
Подготовительный период (1803-1822)
Военно-строительный период период (1822-1845)
Период Дирекции КМВ (1845-1861)
Контрагентский период (1861-1883)
Комиссариатский период (1883-1896)
Директорский период (1896-1917)
История образования города
Кисловодская слобода
История Кисловодской станицы
Образование станицы Кисловодской
Столица Кавказского линейного войска

Оборонительные объекты
Кисловодская крепость

Лечебные заведения
Колодец источника Нарзана
Нарзанная галерея
Нарзанные ванны
Лечебные купальни
Ванны военного ведомства
Скальковские ванны
Углекислые ванны Нарзана
Разливная Нарзана

Храмы Кисловодска
Никольская церковь
Часовня Реброва
Крестовоздвиженская церковь
Константино-Еленинская церковь
Пантелеймоновская церковь

Гостиницы, пансионаты и рестораны Кисловодска
Казенная ресторация
Номера Найтаки-Щербины
Подворье Бештау
Гостиница Смирнова «Нарзан»
Гостиница Сафронова «Парк»
Гостиница А. Н. Зипалова
Офицерский дом
Отель «Централь»
Гостиница «Красные камни»
Гостиница Тамбиева «Московская»
Казенная гостиница «Гранд-отель»
Отель-пансион Ганешина
Отель Кундури «Эльбрус»
Санаторий акцизного ведомства
Отель Сильникова «Скала»
Отель Кекишевой «Центр»
Кофейня Вострякова «Парк»
Ресторан «Замок коварства и любви»

Общественные здания
Железнодорожный вокзал
Курзал железной дороги
Хлудовская больница
Слободское училище
Женская гимназия Васильевой
Городская мужская гимназия
Торговые ряды

Особняки и дачи
Домик Дебу-Хастатовой
Дома Шайкина-Мерлини
Дома помещика Реброва
Дача художника Ярошенко
Дом Скаржинского
Дом полковника Мистрова
Дом Понятовской
Дача Барановской «Мавритания»
Дача Хомяковых
Дача братьев Тарасовых
Дом Калинкина
Дом Агафонова
Дача Очакова
Дом врача Склотовского
Дача Ушаковой
Дача Гориной
Дача братьев Бландовых
Дом Финкейзеров
Особняк архитектора Ходжаева
Дача Кабат
Дача Твалчрелидзе
Дача Миклашевского
Дом доктора Барта
Особняк князя Дондукова-Корсакова

Ландшафтная архитектура
Нижний парк
Тополевая аллея
Казенный сад
Царская площадка
Цветник нарзанной галереи

Малые архитектурные формы
Каменная лестница с гротом
Воронцовский мост
Памятный крест на горе
Лермонтовкий водопровод


Архитектура старого Кисловодска | История курорта Кисловодск

История курорта. Период Дирекции КМВ (1845-1861)

История курорта Кисловодск 27 декабря 1844 г. инициативный Новороссийский и Бессарабский генерал-губернатор граф М. С. Воронцов был назначен Высочайшим указом первым Наместником кавказским «с неограниченным полномочием». Известно, что еще осенью 1803 г. он начинал свою военную службу на Кавказе, в армии князя П. Д. Цицианова, командуя ротой Кабардинского полка. Став Наместником, граф для главного управления хозяйственною и полицейскою частями на КМВ назначил бывшего таможенного чиновника Александра Григорьевича Парчевского особым директором Вод, сохраняя однако прежнюю Строительную комиссию. Но подобный дуумвират («двойное правление») лишь осложнил дело. Проведя два летних сезона в Кисловодске, Воронцов лично познакомился с Водами во всех подробностях, вник самым тщательным образом во все детали управления и разобрался во всех его недостатках. Вскоре Наместник поднял вопрос о передаче всего учреждения Вод вместе со средствами, ассигнованными на их устройство, из ведения Медицинского департамента МВД в свое непосредственное распоряжение. Ходатайство это было уважено, и в 1846 г. последовало Высочайшее повеление «передать в полное и непосредственное ведение и распоряжение Наместника кавказского Минеральные Воды, все управление ими и суммы, как отпускаемые па содержание вод, так и назначенные но особому Высочайшему повелению 1837-1838 гг. на их устройство».

Воронцов пришел к заключению, чтобы добиться каких-нибудь плоджотворных результатов от Вод, то надо, прежде всего, поставить по главе их такое управление, которое вполне отвечало бы своему назначению. Начав работать в этом направлении, Воронцов быстро добился желанной цели: «ермоловская» Строительная комиссия была окончательно упразднена и 19 мая 1847 г. последовало Высочайшее утверждение положения о Дирекции КМВ. Главная обязанность новой Дирекции заключалась в попечении о всевозможном улучшении Вод и возведении их на ту степень благоустройства, на которой они вполне соответствовали заботливости правительства и ожиданиям публики». Дирекцию составляли Управляющий Водами директор с правами генерал-губернатора, четыре члена (включая архитектора) и канцелярия. Управляющий Водами мог сам разрешать постройки и работы на сумму до трех тысяч рублей, свыше этой суммы должен был испрашивать разрешения Наместнпка кавказского. Должность нового директора надолго принял полковник Дмитрии Алексеевич Всеволожский.

В 1841 г. новым архитектором Вод стал севастопольский зодчий Самуил Уптон, англичанин по происхождению, которого М. С. Воронцов хорошо знал по его работам в Севастополе, Одессе и в Крыму. Кроме того, Уптон и его отец Джон принимали непосредственное участие в сооружении оригинального Воронцовского дворца в Алупке, по проекту зодчего Э. Блэра, основоположника английского романтического направления в архитектуре. Англоману Воронцову весьма нравился романтический стиль английской готики. Зодчий Уптон открыл в архитектурной истории КМВ весьма продолжительный период эклектики. Он широко использовал в своем творчестве эклектический «романтический» стиль, сочетая английскую готику с элементами мавританского зодчества, а также создавая стилизации под итальянский ренессанс.

Особое внимание Уптона наместник Воронцов обратил на Кислые Воды. Как писал современник, «Воронцов избрал Кисловодск своим любимым местом для отдыха и излил на него свою щедрость роскошнее, чем на другие группы Вод». Здесь, в период 1846-1858 гг., по проектам зодчего, ставшего «правой рукой» Наместника, был сделан новый сруб Нарзана и сооружены монументальная галерея с ваннами, Сывороточное заведение, набережная реки Ольховки и Воронцовский мост, укрепление на Казачьей горке, особняк О. П. Скаржинского на бульваре, капитально перестроена Казенная ресторация, благоустроены Тополевая аллея и Нижний парк, и пр. Следует также отметить, что «готика» Уптона на долгие десятилетия стала одним из определяющих стилей в эклектической архитектуре курортного Кисловодска.

В 1854 г. светлейший князь М. С. Воронцов по состоянию здоровья покинул Кавказ, и новым Наместником на пару лет стал генерал-адъютант Николай Николаевич Муравьев-Карский (1794-1866). Он планировал осуществить ряд реформ деятельности Дирекции Вод, которая его не устраивала. В частности, Муравьев собирался перенести Дирекцию КМВ, как «не проявляющей особой деятельности», в Тифлис. При нем было образовано несколько комиссий по вопросам переустройства Вод, готовились различные проекты. Однако Муравьев не успел провести свои рефорМЫ в жизнь.

После смерти императора Николая I в 1856 г. новым кавказским Наместником был назначен князь Александр Иванович Барятинский. Его помощником и Управляющим на КМВ стал местный военачальник барон Леонард Карлович Унгерн-Штернберг В это время из-за серьезных ошибок в строительстве пятигорского собора зодчий Уптон был временно отстранен от обязанностей архитектора Вод, которые стал исполнять ставропольский губернский архитектор Г. Л. Ткаченко. Благоустройство Вод несколько замедлилось. В 1859 г. смотрителем Кислых Вод был назначен А. Н. Сутгоф, бывший гвардейский поручик и декабрист, проведший тридцать лет в сибирской ссылке и амнистированный в августе 1856 г.


Архитектура старого Кисловодска | История курорта Кисловодск

Кисловодск

История курорта. Период Дирекции КМВ (1845-1861)

История курорта Кисловодск 27 декабря 1844 г. инициативный Новороссийский и Бессарабский генерал-губернатор граф М. С. Воронцов был назначен Высочайшим указом первым Наместником кавказским «с неограниченным полномочием». Известно, что еще осенью 1803 г. он начинал свою военную службу на Кавказе, в армии князя П. Д. Цицианова, командуя ротой Кабардинского полка. Став Наместником, граф для главного управления хозяйственною и полицейскою частями на КМВ назначил бывшего таможенного чиновника Александра Григорьевича Парчевского особым директором Вод, сохраняя однако прежнюю Строительную комиссию. Но подобный дуумвират («двойное правление») лишь осложнил дело. Проведя два летних сезона в Кисловодске, Воронцов лично познакомился с Водами во всех подробностях, вник самым тщательным образом во все детали управления и разобрался во всех его недостатках. Вскоре Наместник поднял вопрос о передаче всего учреждения Вод вместе со средствами, ассигнованными на их устройство, из ведения Медицинского департамента МВД в свое непосредственное распоряжение. Ходатайство это было уважено, и в 1846 г. последовало Высочайшее повеление «передать в полное и непосредственное ведение и распоряжение Наместника кавказского Минеральные Воды, все управление ими и суммы, как отпускаемые па содержание вод, так и назначенные но особому Высочайшему повелению 1837-1838 гг. на их устройство».

Воронцов пришел к заключению, чтобы добиться каких-нибудь плоджотворных результатов от Вод, то надо, прежде всего, поставить по главе их такое управление, которое вполне отвечало бы своему назначению. Начав работать в этом направлении, Воронцов быстро добился желанной цели: «ермоловская» Строительная комиссия была окончательно упразднена и 19 мая 1847 г. последовало Высочайшее утверждение положения о Дирекции КМВ. Главная обязанность новой Дирекции заключалась в попечении о всевозможном улучшении Вод и возведении их на ту степень благоустройства, на которой они вполне соответствовали заботливости правительства и ожиданиям публики». Дирекцию составляли Управляющий Водами директор с правами генерал-губернатора, четыре члена (включая архитектора) и канцелярия. Управляющий Водами мог сам разрешать постройки и работы на сумму до трех тысяч рублей, свыше этой суммы должен был испрашивать разрешения Наместнпка кавказского. Должность нового директора надолго принял полковник Дмитрии Алексеевич Всеволожский.

В 1841 г. новым архитектором Вод стал севастопольский зодчий Самуил Уптон, англичанин по происхождению, которого М. С. Воронцов хорошо знал по его работам в Севастополе, Одессе и в Крыму. Кроме того, Уптон и его отец Джон принимали непосредственное участие в сооружении оригинального Воронцовского дворца в Алупке, по проекту зодчего Э. Блэра, основоположника английского романтического направления в архитектуре. Англоману Воронцову весьма нравился романтический стиль английской готики. Зодчий Уптон открыл в архитектурной истории КМВ весьма продолжительный период эклектики. Он широко использовал в своем творчестве эклектический «романтический» стиль, сочетая английскую готику с элементами мавританского зодчества, а также создавая стилизации под итальянский ренессанс.

Особое внимание Уптона наместник Воронцов обратил на Кислые Воды. Как писал современник, «Воронцов избрал Кисловодск своим любимым местом для отдыха и излил на него свою щедрость роскошнее, чем на другие группы Вод». Здесь, в период 1846-1858 гг., по проектам зодчего, ставшего «правой рукой» Наместника, был сделан новый сруб Нарзана и сооружены монументальная галерея с ваннами, Сывороточное заведение, набережная реки Ольховки и Воронцовский мост, укрепление на Казачьей горке, особняк О. П. Скаржинского на бульваре, капитально перестроена Казенная ресторация, благоустроены Тополевая аллея и Нижний парк, и пр. Следует также отметить, что «готика» Уптона на долгие десятилетия стала одним из определяющих стилей в эклектической архитектуре курортного Кисловодска.

В 1854 г. светлейший князь М. С. Воронцов по состоянию здоровья покинул Кавказ, и новым Наместником на пару лет стал генерал-адъютант Николай Николаевич Муравьев-Карский (1794-1866). Он планировал осуществить ряд реформ деятельности Дирекции Вод, которая его не устраивала. В частности, Муравьев собирался перенести Дирекцию КМВ, как «не проявляющей особой деятельности», в Тифлис. При нем было образовано несколько комиссий по вопросам переустройства Вод, готовились различные проекты. Однако Муравьев не успел провести свои рефорМЫ в жизнь.

После смерти императора Николая I в 1856 г. новым кавказским Наместником был назначен князь Александр Иванович Барятинский. Его помощником и Управляющим на КМВ стал местный военачальник барон Леонард Карлович Унгерн-Штернберг В это время из-за серьезных ошибок в строительстве пятигорского собора зодчий Уптон был временно отстранен от обязанностей архитектора Вод, которые стал исполнять ставропольский губернский архитектор Г. Л. Ткаченко. Благоустройство Вод несколько замедлилось. В 1859 г. смотрителем Кислых Вод был назначен А. Н. Сутгоф, бывший гвардейский поручик и декабрист, проведший тридцать лет в сибирской ссылке и амнистированный в августе 1856 г.

К началу книги
Посвящение
Введение

Очерки истории и застройки Кисловодска
Предыстория Кисловодска
Исследовательский период (1784-1803)
Подготовительный период (1803-1822)
Военно-строительный период период (1822-1845)
Период Дирекции КМВ (1845-1861)
Контрагентский период (1861-1883)
Комиссариатский период (1883-1896)
Директорский период (1896-1917)
История образования города
Кисловодская слобода
История Кисловодской станицы
Образование станицы Кисловодской
Столица Кавказского линейного войска

Оборонительные объекты
Кисловодская крепость

Лечебные заведения
Колодец источника Нарзана
Нарзанная галерея
Нарзанные ванны
Лечебные купальни
Ванны военного ведомства
Скальковские ванны
Углекислые ванны Нарзана
Разливная Нарзана

Храмы Кисловодска
Никольская церковь
Часовня Реброва
Крестовоздвиженская церковь
Константино-Еленинская церковь
Пантелеймоновская церковь

Гостиницы, пансионаты и рестораны Кисловодска
Казенная ресторация
Номера Найтаки-Щербины
Подворье Бештау
Гостиница Смирнова «Нарзан»
Гостиница Сафронова «Парк»
Гостиница А. Н. Зипалова
Офицерский дом
Отель «Централь»
Гостиница «Красные камни»
Гостиница Тамбиева «Московская»
Казенная гостиница «Гранд-отель»
Отель-пансион Ганешина
Отель Кундури «Эльбрус»
Санаторий акцизного ведомства
Отель Сильникова «Скала»
Отель Кекишевой «Центр»
Кофейня Вострякова «Парк»
Ресторан «Замок коварства и любви»

Общественные здания
Железнодорожный вокзал
Курзал железной дороги
Хлудовская больница
Слободское училище
Женская гимназия Васильевой
Городская мужская гимназия
Торговые ряды

Особняки и дачи
Домик Дебу-Хастатовой
Дома Шайкина-Мерлини
Дома помещика Реброва
Дача художника Ярошенко
Дом Скаржинского
Дом полковника Мистрова
Дом Понятовской
Дача Барановской «Мавритания»
Дача Хомяковых
Дача братьев Тарасовых
Дом Калинкина
Дом Агафонова
Дача Очакова
Дом врача Склотовского
Дача Ушаковой
Дача Гориной
Дача братьев Бландовых
Дом Финкейзеров
Особняк архитектора Ходжаева
Дача Кабат
Дача Твалчрелидзе
Дача Миклашевского
Дом доктора Барта
Особняк князя Дондукова-Корсакова

Ландшафтная архитектура
Нижний парк
Тополевая аллея
Казенный сад
Царская площадка
Цветник нарзанной галереи

Малые архитектурные формы
Каменная лестница с гротом
Воронцовский мост
Памятный крест на горе
Лермонтовкий водопровод


Архитектура старого Кисловодска | История курорта Кисловодск

История курорта. Контрагентский период (1861-1883)

История курорта Кисловодск К 1860 году стало ясно, что несмотря на все усилия правитьельства курорты не приносят желаемых доходов и являются весьма убыточными. Чтобы исправить положение дел князь Барятинский обратился к императору с предложением упразднить казенное управление Водами и передать их в частные руки, по примеру некоторых курортов Западной Европы.

Император Александр согласился с предложением своего Наместника Барятинского и 29 октября 1861 года князь заключил контракт с крупнейшим пароходчиком юга России Н. А. Новосельским, который стал первым частным контрагентом КМВ.

Контрагент обязан был содержать все принятое по описи им казенное имущество в исправности, производить за свой счет мелкий ремонт зданий и заведений.

В конце 1861 г. КМВ, и кисловодская группа в том числе, вступили в период частном инициативы. Для непосредственного управления Водами контрагент Н. А. Новосельский пригласил известного московского врача Семена Алексеевича Смирнова на должность директора КМВ, который активно взялся за дело. Архитектором КМВ первое время был С. И. УПТОН, а техником — некто Штуц, приглашенный из Висбадена. Следует отметить, что при Смирнове основное внимание было уделено лечебным заведениям и благоустройству курортов Пятигорска, Железноводска и Ессентуков, а кисловодская группа, как «оздоровительная», оказалась вне этой сферы.

В 1863 г. директор Смирнов пригласил на КМВ французского гидротехника Ж. Франсуа, но тот не смог приехать. За время первого контрагентства, которое закончилось в 1870 г., в Кисловодске ничего существенного сооружено не было, за исключением введения в употребление газовых ванн от углекислого источника Нарзана.

С 1863 г. Наместником кавказским стал Великий князь Михаил Николаевич Романов (1832-1909), родной брат действующего императора Александра II. Перед окончанием контрагентства Новосельского была созвана комиссия под председательством действительного статского советника Н. И. Барановского, которая наметила целый ряд мер к дальнейшему благоустройству КМВ и выработала новый проект условии аренды.

Через публикации в газетах был сделан вызов для желающих арендовать Воды на новых условиях. Из нескольких претендентов на место контрагента КМВ Главное Кавказское Управление выбрало предприимчивого статского советника Андрея Матвеевича Байкова, бывшего городского голову Ростова-на-Дону. С ним 12 марта 1870 г. был заключен контракт на 12 лет, который вступил в действие с 1 декабря 1870 г. Своим помощником Байков сделал Анатолия Павловича Колунова, а главным врачом КМВ докторя медицины Матвея Карповича Милютина, приват-доцента бальнеологии Харьковского университета. Существенная разница между контрагентством Байкова и Новосельского состояла в том, что бывшее при Новосельском частное заведование Водами на широких началах в период Байкова постепенно превратилось в контрагентское содержание только их хозяйственной части. Вся деятельность контрагента Байкова была поставлена под контроль начальника Терской области, к которой в мае 1874 г. отошли все земли КМВ.

С вступлением в 1875 г. в должность начальника Терской области генерал-адъютанта А. П. Свистунова, надзор за водами с его стороны коснулся мероприятий по всем частям управления Вод — благоустройство КМВ перешло в ведение областной администрации. Деятельность правительственного контроля возросла с 1876 г., когда была создана особая наблюдательная комиссия, в которую входили горный инженер А. И. Вальберх, ставропольский архитектор П. Л. Пржебышевский и др. При контрагентах Н. А. Новосельском и А. М. Байкове ремонтом курортных заведений и постройкой новых небольших зданий и парковых сооружений на КМВ, включая и кисловодскую группу, занимался архитектор Николай Иосифович Невинский, строительные техники Николай Яковлевич Шавернев и Семен Андреевич Трехсвояков, а позднее техник Э. Р. Кошинский.

В ноябре 1872 г. Кавказский наместник по просьбе контрагента А. М. Байкова признал возможным раздать под частную застройку участки верхней, восточной площадки кисловодского парка, а позднее и прибрежные участки западнее Нарзанной галереи. Были утверждены временные правила для отвода дачных участков на землях Управления КМВ, которые действовали до ноября 1876 г. За квадратную сажень этих участков платилось по 20-40 копеек серебром. Время застройки приобретенного участка ограничивалось 3 годами. Вовремя застроенный участок передавался в вечное и потомственное владение его хозяину. Так образовался первый в Кисловодске дачный район, вдоль которого позднее была проложена Парковая улица (ныне ул. Коминтерна). Западнее Нарзанной галереи возник гостиничный городок. Дела по отводу участков земли на КМВ и наблюдение за частной застройкой лежали в то время на областном инженера М. А. Сурмиевиче.

При Байкове решился и сложный вопрос приглашения опытного гидротехника для составления проекта переустройства КМВ на научной основе. Получив согласие правительства на производство исследований КМВ, Банков в июле 1874 г. пригласил на Воды известного французского инженера Жюля Франсуа, который прежде занимался устройством многих знаменитых европейских курортов. Жюль Франсуа с сыном, гражданским инженером Полем Франсуа, прибыл на КМВ 3 августа 1874 г. Несколько дней они провели в Кисловодске. Ж. Франсуа произвел изучение источников КМВ, указав затем способы наиболее оптимального их использования, и представив в своем обстоятельном отчете проект переустройства Вод. По его указанию в Кисловодске в 1879-1880 гг. на средства военного ведомства было пристроено к Нарзанной галерее ванное здание для военнослужащих.

Для рассмотрения и улучшения проекта Ж. Франсуа областным начальник» А. П. Свистуновым был приглашен другой известный французский гидротехник Леон Дрю, который посетил КМВ в августе-октябре 1882 г. Он высказал свои соображения относительно полного переустройства КМВ, обратив также внимание на санитарную и экономическую часть. Однако интересные и перспективные проекты Ж. Франсуа и Л. Дрю остались, в основном, нереализованными.

Между тем на Кавказе произошли крупные административные перемены. К 1881 г., после трагической гибели императора Александра II, последовало упразднение Кавказского наместничества. Вместо этого новым императором Александром III была учреждена должность Главноначальствуюшего Гражданской частью на Кавказе с правами генерал-губернатора. Таким образом, управление КМВ перешло к Министерству внутренних дел.


Архитектура старого Кисловодска | История курорта Кисловодск

Кисловодск

История курорта. Контрагентский период (1861-1883)

История курорта Кисловодск К 1860 году стало ясно, что несмотря на все усилия правитьельства курорты не приносят желаемых доходов и являются весьма убыточными. Чтобы исправить положение дел князь Барятинский обратился к императору с предложением упразднить казенное управление Водами и передать их в частные руки, по примеру некоторых курортов Западной Европы.

Император Александр согласился с предложением своего Наместника Барятинского и 29 октября 1861 года князь заключил контракт с крупнейшим пароходчиком юга России Н. А. Новосельским, который стал первым частным контрагентом КМВ.

Контрагент обязан был содержать все принятое по описи им казенное имущество в исправности, производить за свой счет мелкий ремонт зданий и заведений.

В конце 1861 г. КМВ, и кисловодская группа в том числе, вступили в период частном инициативы. Для непосредственного управления Водами контрагент Н. А. Новосельский пригласил известного московского врача Семена Алексеевича Смирнова на должность директора КМВ, который активно взялся за дело. Архитектором КМВ первое время был С. И. УПТОН, а техником — некто Штуц, приглашенный из Висбадена. Следует отметить, что при Смирнове основное внимание было уделено лечебным заведениям и благоустройству курортов Пятигорска, Железноводска и Ессентуков, а кисловодская группа, как «оздоровительная», оказалась вне этой сферы.

В 1863 г. директор Смирнов пригласил на КМВ французского гидротехника Ж. Франсуа, но тот не смог приехать. За время первого контрагентства, которое закончилось в 1870 г., в Кисловодске ничего существенного сооружено не было, за исключением введения в употребление газовых ванн от углекислого источника Нарзана.

С 1863 г. Наместником кавказским стал Великий князь Михаил Николаевич Романов (1832-1909), родной брат действующего императора Александра II. Перед окончанием контрагентства Новосельского была созвана комиссия под председательством действительного статского советника Н. И. Барановского, которая наметила целый ряд мер к дальнейшему благоустройству КМВ и выработала новый проект условии аренды.

Через публикации в газетах был сделан вызов для желающих арендовать Воды на новых условиях. Из нескольких претендентов на место контрагента КМВ Главное Кавказское Управление выбрало предприимчивого статского советника Андрея Матвеевича Байкова, бывшего городского голову Ростова-на-Дону. С ним 12 марта 1870 г. был заключен контракт на 12 лет, который вступил в действие с 1 декабря 1870 г. Своим помощником Байков сделал Анатолия Павловича Колунова, а главным врачом КМВ докторя медицины Матвея Карповича Милютина, приват-доцента бальнеологии Харьковского университета. Существенная разница между контрагентством Байкова и Новосельского состояла в том, что бывшее при Новосельском частное заведование Водами на широких началах в период Байкова постепенно превратилось в контрагентское содержание только их хозяйственной части. Вся деятельность контрагента Байкова была поставлена под контроль начальника Терской области, к которой в мае 1874 г. отошли все земли КМВ.

С вступлением в 1875 г. в должность начальника Терской области генерал-адъютанта А. П. Свистунова, надзор за водами с его стороны коснулся мероприятий по всем частям управления Вод — благоустройство КМВ перешло в ведение областной администрации. Деятельность правительственного контроля возросла с 1876 г., когда была создана особая наблюдательная комиссия, в которую входили горный инженер А. И. Вальберх, ставропольский архитектор П. Л. Пржебышевский и др. При контрагентах Н. А. Новосельском и А. М. Байкове ремонтом курортных заведений и постройкой новых небольших зданий и парковых сооружений на КМВ, включая и кисловодскую группу, занимался архитектор Николай Иосифович Невинский, строительные техники Николай Яковлевич Шавернев и Семен Андреевич Трехсвояков, а позднее техник Э. Р. Кошинский.

В ноябре 1872 г. Кавказский наместник по просьбе контрагента А. М. Байкова признал возможным раздать под частную застройку участки верхней, восточной площадки кисловодского парка, а позднее и прибрежные участки западнее Нарзанной галереи. Были утверждены временные правила для отвода дачных участков на землях Управления КМВ, которые действовали до ноября 1876 г. За квадратную сажень этих участков платилось по 20-40 копеек серебром. Время застройки приобретенного участка ограничивалось 3 годами. Вовремя застроенный участок передавался в вечное и потомственное владение его хозяину. Так образовался первый в Кисловодске дачный район, вдоль которого позднее была проложена Парковая улица (ныне ул. Коминтерна). Западнее Нарзанной галереи возник гостиничный городок. Дела по отводу участков земли на КМВ и наблюдение за частной застройкой лежали в то время на областном инженера М. А. Сурмиевиче.

При Байкове решился и сложный вопрос приглашения опытного гидротехника для составления проекта переустройства КМВ на научной основе. Получив согласие правительства на производство исследований КМВ, Банков в июле 1874 г. пригласил на Воды известного французского инженера Жюля Франсуа, который прежде занимался устройством многих знаменитых европейских курортов. Жюль Франсуа с сыном, гражданским инженером Полем Франсуа, прибыл на КМВ 3 августа 1874 г. Несколько дней они провели в Кисловодске. Ж. Франсуа произвел изучение источников КМВ, указав затем способы наиболее оптимального их использования, и представив в своем обстоятельном отчете проект переустройства Вод. По его указанию в Кисловодске в 1879-1880 гг. на средства военного ведомства было пристроено к Нарзанной галерее ванное здание для военнослужащих.

Для рассмотрения и улучшения проекта Ж. Франсуа областным начальник» А. П. Свистуновым был приглашен другой известный французский гидротехник Леон Дрю, который посетил КМВ в августе-октябре 1882 г. Он высказал свои соображения относительно полного переустройства КМВ, обратив также внимание на санитарную и экономическую часть. Однако интересные и перспективные проекты Ж. Франсуа и Л. Дрю остались, в основном, нереализованными.

Между тем на Кавказе произошли крупные административные перемены. К 1881 г., после трагической гибели императора Александра II, последовало упразднение Кавказского наместничества. Вместо этого новым императором Александром III была учреждена должность Главноначальствуюшего Гражданской частью на Кавказе с правами генерал-губернатора. Таким образом, управление КМВ перешло к Министерству внутренних дел.

К началу книги
Посвящение
Введение

Очерки истории и застройки Кисловодска
Предыстория Кисловодска
Исследовательский период (1784-1803)
Подготовительный период (1803-1822)
Военно-строительный период период (1822-1845)
Период Дирекции КМВ (1845-1861)
Контрагентский период (1861-1883)
Комиссариатский период (1883-1896)
Директорский период (1896-1917)
История образования города
Кисловодская слобода
История Кисловодской станицы
Образование станицы Кисловодской
Столица Кавказского линейного войска

Оборонительные объекты
Кисловодская крепость

Лечебные заведения
Колодец источника Нарзана
Нарзанная галерея
Нарзанные ванны
Лечебные купальни
Ванны военного ведомства
Скальковские ванны
Углекислые ванны Нарзана
Разливная Нарзана

Храмы Кисловодска
Никольская церковь
Часовня Реброва
Крестовоздвиженская церковь
Константино-Еленинская церковь
Пантелеймоновская церковь

Гостиницы, пансионаты и рестораны Кисловодска
Казенная ресторация
Номера Найтаки-Щербины
Подворье Бештау
Гостиница Смирнова «Нарзан»
Гостиница Сафронова «Парк»
Гостиница А. Н. Зипалова
Офицерский дом
Отель «Централь»
Гостиница «Красные камни»
Гостиница Тамбиева «Московская»
Казенная гостиница «Гранд-отель»
Отель-пансион Ганешина
Отель Кундури «Эльбрус»
Санаторий акцизного ведомства
Отель Сильникова «Скала»
Отель Кекишевой «Центр»
Кофейня Вострякова «Парк»
Ресторан «Замок коварства и любви»

Общественные здания
Железнодорожный вокзал
Курзал железной дороги
Хлудовская больница
Слободское училище
Женская гимназия Васильевой
Городская мужская гимназия
Торговые ряды

Особняки и дачи
Домик Дебу-Хастатовой
Дома Шайкина-Мерлини
Дома помещика Реброва
Дача художника Ярошенко
Дом Скаржинского
Дом полковника Мистрова
Дом Понятовской
Дача Барановской «Мавритания»
Дача Хомяковых
Дача братьев Тарасовых
Дом Калинкина
Дом Агафонова
Дача Очакова
Дом врача Склотовского
Дача Ушаковой
Дача Гориной
Дача братьев Бландовых
Дом Финкейзеров
Особняк архитектора Ходжаева
Дача Кабат
Дача Твалчрелидзе
Дача Миклашевского
Дом доктора Барта
Особняк князя Дондукова-Корсакова

Ландшафтная архитектура
Нижний парк
Тополевая аллея
Казенный сад
Царская площадка
Цветник нарзанной галереи

Малые архитектурные формы
Каменная лестница с гротом
Воронцовский мост
Памятный крест на горе
Лермонтовкий водопровод


Архитектура старого Кисловодска | История курорта Кисловодск

Кисловодск

История курорта. Комиссариатский период (1883-1896)

История курорта Кисловодск Приближался срок окончания аренды КМВ контрагентом А. М. Байковым. Государственный Совет собирался заключить следующий договор с другим контрагентом на новых условиях с учетом предложений Ж. Франсуа и Л. Дрю А. М. Байков приготовил к сдаче в казну все имущество Вод к 1 октября 1883 г. Для приема во временное казенное управление Водами министр внутренних дел в декабре 1883 г. решил командировать на КМВ особое лицо со званием Правительственного комиссара, в обязанности которого входило также и составление отчета о существующем положении Вод. Таким образом, КМВ снова перешли в непосредственное заведование правительства. Временная форма комиссариатства оказалась весьма действенной, и в дальнейшем было решено не передавать Воды в частное контрагентство.

Первым Правительственным комиссаром КМВ в феврале 1884 г. стал действительный статский советник Николай Павлович Щепкин. Вскоре он представил в Горный Департамент Министерства земледелия и государственных пмуществ своп предложения о необходимых работах по устройству Вод. Были сняты на план все казенные земли, отведенные под эксплуатацию Вод; составлены подробные планы всех курортных парков; составлены Правила об охране источников, Высочайше утвержденные 19 февраля 1885 г.; утверждены округа охраны источников (собственно, курортные зоны), изданы по согласию с министром внутренних дел обязательные правила в пределах округов охраны источников всех групп. Участок в границах округа охраны кисловодских источников закрепил основу курортной зоны как автономного исторически сложившегося района кисловодского селения. Северная граница зоны была проведена от слияния рек Березовки и Ольховки до почтовой станции у въезда на Тополевую аллею, западная - от слияния рек к вершинам гор Пикетная и Ольховской, южная - к ropе Крайней, восточная - по вершинам правого берега р. Ольховки, через Крестовую гору до почтовой станции.

Правительство выделило необходимые средства и в 1885-1887 гг. был выполнен ряд неотложных работ на КМВ. В частности, в Кисловодске была отремонтирована галерея Нарзана и старые ванны при ней. Летом 1887 г. КМВ посетил министр государственных имуществ Михаил Николаевич Островский, который pешил продолжать государственное переустройство Вод, сохраняя институт комиссаров. В 1889-1894 гг. Обустройством КМВ занимался Правительственный комиссар Петр Петрович Сущинский, затем Иосиф Васильевич Бертенсон.

За период с 1887 г. до 1895 г. на кисловодском курорте были произведены следующие работы: увеличено число ванн в галерее Нарзана; переделаны нагреватели воды для ванн; введено газирование минеральных вод; построен кумысный павильон на Царской площадке; осушены болотистые места вдоль Тополевой аллеи; на Ольховке построена новая купальня с обширным проточным бассейном из пресной воды; возведены новые деревянные мосты взамен разрушенных наводнением; часть парка обнесена железной решеткой; устроено шоссе от Тополевой аллеи до казенного Ресторана; проложен Лермонтовский пресный водопровод; каптирован источник Нарзана; устроен новый Деловой двор; на площадке у галереи разбит цветник с фонтаном; установлены паровые котлы для нагревания ванн Нарзана; построено здание Скальковских ванн; заменены деревянные трубы, проводящие воду Нарзана в ванны, на чугунные; урегулированы стоки дождевых вод в парке группы; устроено электрическое освещение в галерее Нарзана, казенном ресторане и парке; приобретены машины для мойки бутылок при разливе Нарзана; капитально отремонтированы крыша и потолок Нарзанной галереи; устроена ограда у казенного участка по Тополевой аллее; перестроено жилое помещение во втором этаже галереи.

Архитекторами КМВ в это время были командированные из Петербурга зодчие. До 1888 г. главным зодчим Вод был Константин Николаевич Кодрунцев, затем - Александр Мстиславович Кочетов, с 1891 г. - Яков Григорьевич Лукашев, а с 1894 г. - Оскар Иосифович Тибо-Бриньоль. Эти архитекторы создавали новые сооружения в эклектическом стиле различных направлений, широко используя дерево, кирпич и местный камень.

Следует отметить, что весной 1894 г. началась эксплуатация новой Минераловодской ветви, построенной Обществом Владикавказской железной дороги, что значительно увеличило число посетителей КМВ и стимулировало развитие капитального строительства на курортах, удешевив доставку строительных материалов для крупных сооружений. На средства и на землях данного Общества в 1895-1897 гг. было возведено монументальное здание Курзала, которое на долгое время определило особую привлекательность кисловодского курорта для состоятельных посетителей.

К началу книги
Посвящение
Введение

Очерки истории и застройки Кисловодска
Предыстория Кисловодска
Исследовательский период (1784-1803)
Подготовительный период (1803-1822)
Военно-строительный период период (1822-1845)
Период Дирекции КМВ (1845-1861)
Контрагентский период (1861-1883)
Комиссариатский период (1883-1896)
Директорский период (1896-1917)
История образования города
Кисловодская слобода
История Кисловодской станицы
Образование станицы Кисловодской
Столица Кавказского линейного войска

Оборонительные объекты
Кисловодская крепость

Лечебные заведения
Колодец источника Нарзана
Нарзанная галерея
Нарзанные ванны
Лечебные купальни
Ванны военного ведомства
Скальковские ванны
Углекислые ванны Нарзана
Разливная Нарзана

Храмы Кисловодска
Никольская церковь
Часовня Реброва
Крестовоздвиженская церковь
Константино-Еленинская церковь
Пантелеймоновская церковь

Гостиницы, пансионаты и рестораны Кисловодска
Казенная ресторация
Номера Найтаки-Щербины
Подворье Бештау
Гостиница Смирнова «Нарзан»
Гостиница Сафронова «Парк»
Гостиница А. Н. Зипалова
Офицерский дом
Отель «Централь»
Гостиница «Красные камни»
Гостиница Тамбиева «Московская»
Казенная гостиница «Гранд-отель»
Отель-пансион Ганешина
Отель Кундури «Эльбрус»
Санаторий акцизного ведомства
Отель Сильникова «Скала»
Отель Кекишевой «Центр»
Кофейня Вострякова «Парк»
Ресторан «Замок коварства и любви»

Общественные здания
Железнодорожный вокзал
Курзал железной дороги
Хлудовская больница
Слободское училище
Женская гимназия Васильевой
Городская мужская гимназия
Торговые ряды

Особняки и дачи
Домик Дебу-Хастатовой
Дома Шайкина-Мерлини
Дома помещика Реброва
Дача художника Ярошенко
Дом Скаржинского
Дом полковника Мистрова
Дом Понятовской
Дача Барановской «Мавритания»
Дача Хомяковых
Дача братьев Тарасовых
Дом Калинкина
Дом Агафонова
Дача Очакова
Дом врача Склотовского
Дача Ушаковой
Дача Гориной
Дача братьев Бландовых
Дом Финкейзеров
Особняк архитектора Ходжаева
Дача Кабат
Дача Твалчрелидзе
Дача Миклашевского
Дом доктора Барта
Особняк князя Дондукова-Корсакова

Ландшафтная архитектура
Нижний парк
Тополевая аллея
Казенный сад
Царская площадка
Цветник нарзанной галереи

Малые архитектурные формы
Каменная лестница с гротом
Воронцовский мост
Памятный крест на горе
Лермонтовкий водопровод


Архитектура старого Кисловодска | История курорта Кисловодск

Кисловодск

История курорта. Директорский период (1896-1917)

История курорта Кисловодск В 1893 г. новым министром земледелия и государственных имуществ стал Алексей Сергеевич Ермолов. По его инициативе было упразднено временное управление правительственными комиссарами и с 13 марта 1896 г. учреждена новая Дирекция КМВ с постоянным штатом. В отличие от Дирекции Вод середины XIX , подчиненной воле кавказского Наместника, роль личности директора на рубеже XIX в стала играть определяющее значение. При директоре функционировал врачебно-технический комитет, куда входил и старший архитектор Вод. В это время и стал править молодой император Николай II.

История курорта Кисловодск Первым директором КМВ был назначен бывший комиссар Вениамин Александрович Башкиров. Старшим архитектором Вод стал гражданский инженер Иван Иванович Байков, который исполнял эту должность до 1918 г. С лета 1899г, ему было paзрешено иметь двух вольнонаемных помощников. После внезапной смерти директора В. А. Башкирова, в апреле 1900 г. новым директором был назначен весьма предприимчивый деятель Владимир Васильевич Хвощинский При нем было произведено переоборудование и расширение разливной Нарзана путем капиталдьных пристроек и создание сопутствующих предприятий (завод жидкой углекислоты и искусственного льда, грузовой электрический трамвай, склады Нарзана на деловом дворе и на товарной железнодорожной станции Кисловодска.

Архитектура курортных сооружений этого времени представляет собой разнообразие ведуших архитектурных стилей и направлений, с учетом местных материалов. Это были различные стили поздней эклектики, провинциальный модерн и нарождающийся, неоклассицизм. Основным строительным материалом для новых зданий в эти годы был кирпич, местный камень и бетон.

Позитивным явлением стало принятие Закона 1912 г. о санитарной охране источников минеральных вод. Дирекцией Вод в этом году был разработан обширный перспективный план развития и благоустройства курортов, рассчитанный на 10 лет. Проблемными позициями по Кисловодской группе, на которые необходимы были значительные средства, являлись: недостаток воды в казенном водопроводе, ограниченная канализационная сеть, обветшалость ванн в старых зданиях и помещениях, неэффективность мер по охране источника Нарзана и другие. Подчеркивалось, что слабо развивалось благоустройство недавно открытого зимнего (круглогодичного) курорта в Кисловодске, для которого, в частности необходима была обширная теплая галерея. Меры по приспособлению к зимним условиям старой Нарзанной галереи путем временной вставки застекленных окон и установки дымящих чугунных печей, резонно оценивались как не соответствующие курортным нормам. Строительство новой питьевой галереи предлагалось начать в центральной части парка. Ощущался и недостаток современных ванн, слабое развитие маршрутов терренкура, неиспользование возможностей снабжения кисловодского курорта всеми имеющимися в распоряжении Управления Вод лечебными средствами. В этом плане предполагалось и строительство кисловодской грязелечебницы. Особенно острыми вопросами были в то время состояние охраны источника Нарзана и очистка воздуха в парке. Для их решения считалось необходимым выделение средств на выкуп ближайших частных участков земли на Эмировской улице.

После вынужденной отставки директора С. В. Тиличеева последним директором КМВ до 1917 г. был Евстратий Дмитриевич Петрококино, при котором капитальное строительство Вод резко сократилось. Министром торговли и промышленности в это время был Всеволод Николаевич Шаховской. На кисловодской группе перед 1917г. работал молодой зодчий Александр Меерович Модель. Сказывались сложности военного времени, так как Россия с 1914 г. участвовала в тяжелой мировой войне. Часть кисловодского курорта была в кратчайшие сроки приспособлена для приема и лечения больных и раненых воинов, прибывающих с фронтов.

В октябре 1916 г. врачебно-технический комитет Управления Вод одобрил план и смету строительных работ в Кисловодске на 1917 год. В их перечне были постройка новой кофейни на Царской площадке; возведение гостиницы: перестройка и ремонт ряда сооружений; разбивка, асфальтирование и ремонт пешеходных дорожек и т.п. Указанные работы выполнить не удалось. После Февральской революции 1917 г. застройка Кисловодском курорта была прекращена. Последующая Гражданская война нанесла серьезный ущерб многим курортным сооружениям Кисловодска.

Подводя итоги, можно сказать, что за более чем вековой период, с 1803 г. по 19Г г.. необжитая местность в окрестностях целебного источника Нарзана в результате целенаправленной деятельности большого числа строителей, инженеров и архитекторов превратилась в крупный курорт западно-европейскою уровня, наполненным оригинальными архитектурными сооружениями разнообразных стилей, некоторые из которых сохранились до наших дней и составляют неповторимым облик кисловодского курорта.

К началу книги
Посвящение
Введение

Очерки истории и застройки Кисловодска
Предыстория Кисловодска
Исследовательский период (1784-1803)
Подготовительный период (1803-1822)
Военно-строительный период период (1822-1845)
Период Дирекции КМВ (1845-1861)
Контрагентский период (1861-1883)
Комиссариатский период (1883-1896)
Директорский период (1896-1917)
История образования города
Кисловодская слобода
История Кисловодской станицы
Образование станицы Кисловодской
Столица Кавказского линейного войска

Оборонительные объекты
Кисловодская крепость

Лечебные заведения
Колодец источника Нарзана
Нарзанная галерея
Нарзанные ванны
Лечебные купальни
Ванны военного ведомства
Скальковские ванны
Углекислые ванны Нарзана
Разливная Нарзана

Храмы Кисловодска
Никольская церковь
Часовня Реброва
Крестовоздвиженская церковь
Константино-Еленинская церковь
Пантелеймоновская церковь

Гостиницы, пансионаты и рестораны Кисловодска
Казенная ресторация
Номера Найтаки-Щербины
Подворье Бештау
Гостиница Смирнова «Нарзан»
Гостиница Сафронова «Парк»
Гостиница А. Н. Зипалова
Офицерский дом
Отель «Централь»
Гостиница «Красные камни»
Гостиница Тамбиева «Московская»
Казенная гостиница «Гранд-отель»
Отель-пансион Ганешина
Отель Кундури «Эльбрус»
Санаторий акцизного ведомства
Отель Сильникова «Скала»
Отель Кекишевой «Центр»
Кофейня Вострякова «Парк»
Ресторан «Замок коварства и любви»

Общественные здания
Железнодорожный вокзал
Курзал железной дороги
Хлудовская больница
Слободское училище
Женская гимназия Васильевой
Городская мужская гимназия
Торговые ряды

Особняки и дачи
Домик Дебу-Хастатовой
Дома Шайкина-Мерлини
Дома помещика Реброва
Дача художника Ярошенко
Дом Скаржинского
Дом полковника Мистрова
Дом Понятовской
Дача Барановской «Мавритания»
Дача Хомяковых
Дача братьев Тарасовых
Дом Калинкина
Дом Агафонова
Дача Очакова
Дом врача Склотовского
Дача Ушаковой
Дача Гориной
Дача братьев Бландовых
Дом Финкейзеров
Особняк архитектора Ходжаева
Дача Кабат
Дача Твалчрелидзе
Дача Миклашевского
Дом доктора Барта
Особняк князя Дондукова-Корсакова

Ландшафтная архитектура
Нижний парк
Тополевая аллея
Казенный сад
Царская площадка
Цветник нарзанной галереи

Малые архитектурные формы
Каменная лестница с гротом
Воронцовский мост
Памятный крест на горе
Лермонтовкий водопровод


Архитектура старого Кисловодска | История курорта Кисловодск

Кисловодск

История образования города

История курорта Кисловодск Историю образования города при Кисловодском курорте можно условно разделить на ряд периодов, связанных с особенностями исторического типа поселения, сопровождающего кисловодский курорт, развивающегося рядом и параллельно с ним. Сначала это крепость с форштадтом (1803-1825), затем слобода, в истории которой также выделяются этапы с условными наименованиями: Солдатская слобода (1825-1842), Кисловодская слобода (1842-1903), поздняя слобода после преобразования Кисловодска в город (1903-1917). Учрежденный в 1903 году город имел вначале упрощенное городское управление (1903-1908); а в 1908 г. получил полное городское самоуправление и развивался в таком качестве вплоть до советской эпохи. Досоветские органы самоуправления Кисловодска дожили до сентября 1918 г., действуя в последние месяцы параллельно с уже сформированным городским советом, что является одной из характеристик особого пути развития города-курорта. Поэтому последний этап в истории старого Кисловодска определяется в пределах 1908-1918 гг.

С рубежа XIX-XX вв. кисловодское поселение быстро расширялось, осваивая предместья, которые сформировались в новые районы города - Привокзальный район. Ребровая балка, Николаевская слобода и другие. На специфике развития и городской структуре отражалось и то, что в общих границах Кисловодска определенной территориально-административной автономией, наряду с курортом, пользовались Общество Владикавказской железной дороги и некоторые другие крупные частные владельцы. К курорту тяготела и Кисловодская станица, земли которой примыкали к слободским владениям, а зона застройки активно развивалась в южном направлении, навстречу растущему городу.

Первыми постоянными жителями Кисловодска стали оставленные в крепости после окончания строительных работ в 1803 г., солдаты и офицеры двух рот 16-го егерского полка вместе с артиллерийской командой, обслуживающей орудия. На казачьем посту постоянно находилось до 50 человек. В дальнейшем во время курортного сезона к ним прибавлялись еще две роты пехоты, несколько эскадронов кавалерии и сотня казаков. Уже в первые годы истории Кисловодска часть вспомогательных строений возводилась на ближайших, удобных местах за крепостными валами и рвами вдоль Оль-ховки в направлении Кислого источника и на правом берегу р. Березовки. В начале 1820-х годов в долине Ольховки насчитывалось уже более 20 различных строений в ближайших окрестностях крепости.

Военное поселение близ крепости быстро росло. В 1825 г. по приказу генерала А. П. Ермолова все женатые солдаты были сведены в каждом батальоне в одну роту и поселены при батальонных штабах. Им следовало отвести участки земли и выделить из казны средства на устройство хозяйства. Женатая рота 3-го батальона Тенгинского пехотного полка поселилась на плоскости южнее Кисловодского укрепления, где возникла Солдатская слобода. Летом 1825 года новую кисловодскую слободку увидел капитан П. Г. Рюмин, который насчитал в ней 43 мазанки.

Командующий войсками на Кавказской линии генерал-майор князь Петр Дмитриевич Горчаков в августе 1826 г. вынес представление об отмежевании кисловодским военным поселянам земель общей площадью около 3300 десятин на первой кордонной линии по рекам Кабардинке и Березовой. Казаки уже основанной тогда станины Кисловодском также пользовались частью этих земель под посевы, заготовку сена, выпас скота. Военные поселяне позволяли это, потому что непосредственные права эту землю утверждены не были.

Основная часть Солдатской слободы южнее крепости полностью оформилась уже к концу 1820-х годов. Это хорошо видно, например, на плане 1829 г. полковника Озерского и топографа Кречетова. На нем показаны четыре слободские улицы заселенные и две распланированные (нынешние улицы Ярошенко, Лермонтова, Гагарина и Кольцова - фактически не изменившие первоначальную конфигурации) с переулками, около 100 строений, исторические кладбища и некоторое другое. К началу 1830-х годов на площади перед крепостью уже действовал слободской рынок.

Слободская церковь на площади появилась в 1834 г., когда была возведена на пожертнованные средства госпожи Толмачевой. А до этого использовалась палаточная полевая церковь Тенгинского полка, которая связывалась с именем А. В. Суворова, о ней, и частности, писали П. Г. Рюмим и Я. И. Сабуров. Масштабный проект развития курортного поселения Г. А. Емануеля 1827 г. И более скромный план, составленный при бароне Г. В Розене в 1835 г. мало касались территории слободы у крепости.

Политическая ситуация на Кавказе в 1830-е годы продолжала оставаться сложной. УСИЛИЛОСЬ сопротивление немирных горцев, участились их нападения на новые села и станицы. В 1834 г. третий батальон был отчислен от Тенгинского полка и был переименован в Кавказский. Усиленная его рота осталась на постоянное местожительство в Кисловодском слободе. Ей и казакам Кисловодского поста пришлось перенести наиболее решительное нападение закубанских горцев в конце сентября 1836 г. Один из первых специальных планов перспективного развития слободы был утвержден и стал реализовываться в начале 1840-х гг. Подготовкой данного плана занимался командующий Кавказской линией, начальник Кавказской области генерал-адъютант П. X. Граббе. В штабе командующего вопрос обсуждался еще с конца 1830-х годов. Свои соображения по этой теме высказывал и начальник штаба войск на линии флигель-адъютант, полковник Траскин. Им вообще для всех людей, поступающих в звание военных поселян, предлагалось составлять свои отдельные слободки. П. X. Граббе обратился со своими предложениями к корпусному командиру и военному министру А. И. Чернышеву и заручился их поддержкой. А. И. Чернышев, бывавший в Кисловодске, сделал по данному вопросу соответствующие распоряжения. Затем предписание областного начальника о плане застройки слободы было направлено командиру базирующегося в Кисловодской крепости 3-го линейного батальона.

К началу книги
Посвящение
Введение

Очерки истории и застройки Кисловодска
Предыстория Кисловодска
Исследовательский период (1784-1803)
Подготовительный период (1803-1822)
Военно-строительный период период (1822-1845)
Период Дирекции КМВ (1845-1861)
Контрагентский период (1861-1883)
Комиссариатский период (1883-1896)
Директорский период (1896-1917)
История образования города
Кисловодская слобода
История Кисловодской станицы
Образование станицы Кисловодской
Столица Кавказского линейного войска

Оборонительные объекты
Кисловодская крепость

Лечебные заведения
Колодец источника Нарзана
Нарзанная галерея
Нарзанные ванны
Лечебные купальни
Ванны военного ведомства
Скальковские ванны
Углекислые ванны Нарзана
Разливная Нарзана

Храмы Кисловодска
Никольская церковь
Часовня Реброва
Крестовоздвиженская церковь
Константино-Еленинская церковь
Пантелеймоновская церковь

Гостиницы, пансионаты и рестораны Кисловодска
Казенная ресторация
Номера Найтаки-Щербины
Подворье Бештау
Гостиница Смирнова «Нарзан»
Гостиница Сафронова «Парк»
Гостиница А. Н. Зипалова
Офицерский дом
Отель «Централь»
Гостиница «Красные камни»
Гостиница Тамбиева «Московская»
Казенная гостиница «Гранд-отель»
Отель-пансион Ганешина
Отель Кундури «Эльбрус»
Санаторий акцизного ведомства
Отель Сильникова «Скала»
Отель Кекишевой «Центр»
Кофейня Вострякова «Парк»
Ресторан «Замок коварства и любви»

Общественные здания
Железнодорожный вокзал
Курзал железной дороги
Хлудовская больница
Слободское училище
Женская гимназия Васильевой
Городская мужская гимназия
Торговые ряды

Особняки и дачи
Домик Дебу-Хастатовой
Дома Шайкина-Мерлини
Дома помещика Реброва
Дача художника Ярошенко
Дом Скаржинского
Дом полковника Мистрова
Дом Понятовской
Дача Барановской «Мавритания»
Дача Хомяковых
Дача братьев Тарасовых
Дом Калинкина
Дом Агафонова
Дача Очакова
Дом врача Склотовского
Дача Ушаковой
Дача Гориной
Дача братьев Бландовых
Дом Финкейзеров
Особняк архитектора Ходжаева
Дача Кабат
Дача Твалчрелидзе
Дача Миклашевского
Дом доктора Барта
Особняк князя Дондукова-Корсакова

Ландшафтная архитектура
Нижний парк
Тополевая аллея
Казенный сад
Царская площадка
Цветник нарзанной галереи

Малые архитектурные формы
Каменная лестница с гротом
Воронцовский мост
Памятный крест на горе
Лермонтовкий водопровод


Архитектура старого Кисловодска | История курорта Кисловодск

Кисловодск

Кисловодская слобода

История курорта Кисловодск К 1841 г. в Кисловодском слободе существовал уже 181 дом офицеров, нижних чинов и других поселян. Предписанное ранее правило «об обязательном поселении по две семьи в одном дворе в целях обеспечения безопасности», было отменено. На территории форштадта выделялось 120 мест для проживания и для такого же количества домов. Сорок семейств нижних чинов, не прослуживших 15-летнего срока и имевших худшие дома, с весны 1842 г. должны были переместиться на левый берег реки Березовки. Места размещения новых домов определялись в соответствии с утвержденным планом Кисловодска, хранящимся в Строительной комиссии Кавминвод. Еще 29 семейств владельцев худших домов переселялись в Железноводск.

Для старой Кисловодской слободки предполагалось создание нового плана для исправления неудобств, возникших из-за стесненного расположения домов. Устанавливалось правило, по которому слобожане, желавшие перестроиться, не регламентировались по видам строений и их фасадов, но должны были строить дома на мест; определенных новым планом.

История курорта Кисловодск В результате реализации данных мер зона застройки слободы расширилась, на левом берегу р. Березовки образовалась еще одна слободка «Березовская». Она явилась основой для третьего, кроме курорта и слободы у крепости, исторического район будущего города. Не случайно в этом районе две основные улицы в дореволюционный период имели название Чернышевской и Граббевской.

Следует иметь в виду и то, что в конце 1830-х - начале 1840-х гг. стала пролдумываться идея преобразования Кисловодска в будущем в городок. В некоторых документах этого периода Кисловодская слобода даже именуется городом. Императорским указом от 1843 года 90 семьям служилых слобожан Кисловодской и Березовском слободок были пожалованы земли в потомственное пользование. На них велись индивидуальное жилое строительство и хозяйственная я деятельность. В последующем наследники этих слобожан распоряжались землями и являлись основными полноправными членами кисловодского слободского общества. Земли для огородов, сенокосов и скотоводства общей площадью около 14,5 десятин были определены в пределах обширного участка, ограниченного с cевера чертой от поста Красивого до реки Юцы, с востока по Юце до Верхнее-Джинальского поста, оттуда на юг до реки Кичмалки вверх по течению до поста Кабардинского и от него на север, к посту Красивому. Слобожанам была также передана Кичмалкинская теснина с двух сторон вместе с лесами.

В серелине XIX века стали возникать конфликты по хмельным вопросам между слобожанами и станичниками. Их приходилось урегулировать путем переговоров депутации в присутствии представителен военных властей. В результате одного из таких разбирательств в 1846 г. были установлены условные границы слободских и станичных земель по течению рек Аликоновки и Белой с промежуточными «сухими» участками, сохранявшиеся и в последующем.

Интересные сведения о Кисловодске 1852 г. содержатся в статье профессора К. П. Зеленецкого. Им упоминаются строящийся каменный бастион на горе Казачьей, дома слева от галереи, в том числе «полуготический» господина Скаржинского, сывороточное заведение, двухэтажная гостиница, каменный мост с солнечными часами, дома купца Очакова с лавками внизу, слева за мостом — генеральши Мерлини и генерала Принца и выше у крепости — слободка военных поселян с «кое-какими садами». Возможно, части указанных домов зажиточных кисловодчан середины XIX века или их элементы сохранились в перестроенном виде. В описании Ф. А. Баталина содержатся сведения об истории развития слободы, данные о численности жителей и количестве домов Кисловодска в 1856 г.: «в форштадте... мужчин 520, женщин 484; итого 1004. Домов в слободке числится 284». Примечательно, что среди солдат в слободе уже проживали «вольнопромышленники».

После окончания основных военных действий на Кавказе крепость упраздняется и вместо военного командования в слободе постепенно устанавливается система гражданского управления. Административно-территориальные преобразования в регионе привели к тому, что командующий кавказскими войсками принял приказ от 22 января 1868 г. № 256 о передаче Кисловодском слободы из Округа Кавказских Минеральных Вод в ведение командира 1-й бригады Терского Казачьего Войска (ТКВ), которая была включена в 4-й участок Пятигорского округа Терской области. Уже тогда наряду с военным председателем слободской управы существовал и выборный староста Ткачев.

С января 1871 г. во главе слободы вместо председателя слободского управления - офицера становится старшина, избираемый населением. В компетенцию правления перешли и функции распоряжения общественными землями, некоторые ремонтно-строительные дела на слободских объектах, принятие решений и ходатайств по новому индивидуальному и общественному строительству.

Буквально сразу после установления гражданского правления стал обсуждаться вопрос о преобразовании слободы в «местечко» или «посад». 31 января 1871 г. датирован приговор слободского общества по данной теме с положительным решением и желанием получения права утверждения приписки проживавших в слободе. Однако окончательного решения данный вопрос ни тогда, ни в течение длительного времени позже не получил. В индивидуальном строительстве на территории курорта и слободы в 1870-е годы намечается явное оживление. Этому содействовало, в частности, издание в 1872г. Управлением Терской области Особых правил о порядке отвода мест для частной застройки. С этого времени развернулось строительство дач, домов и особняков как в центральной части курорта, так и в более отдаленных районах слободы. Дома возводились с планировкой и выделением комнат и площадей для сдачи отдыхающим. Стали появляться и первые специализированные гостиницы. Застройщиками и владельцами частных гостиниц в Кисловодске сначала являлись в основном иногородние купцы и предприниматели, офицеры и их жены. Позже в этот круг более широко стили включаться и состоятельные слобожане.

В 1879 г. Наместник кавказский утвердил временные правила об общественном управлении в слободах Терской и Кубанской областей. И уже в 1SSO г. Слобожане во главе с их старшиной Федором Своеволиным вновь ходатайствовали перед властями преобразовании слободы в посад или местечко (небольшой город) с распространением на него городового положения 1870 г.

В комплект документов входили и сведения о слободе поданным на начало 1870года. На их основании устанавливается, что в слободе тогда проживало около 1500 человек. Из них имеющих дома - 277. Среди жителей по-прежнему преобладали отставные офицеры и солдаты с членами их семей. Но были также мещане, в основном приписанные к Пятигорску, и крестьяне. Отставных генералов, обер-офицеров и классных чиновников с семьями и детьми было более 60 человек. При абсолютном большинстве русских здесь находились семьи немцев и поляков.

Слободскому правлению тогда принадлежало только два дома и кухня под камышовыми крышами, в которых размещались само правление и школа на 30 учащихся Деревянная «толмачевская» Никольская церковь под железной крышей уже предполаталась к перестройке.

Ходатайства 1880 г. основательно готовились. Были выработаны проекты нормативных документов, в том числе и положение об организации самоуправления городка, предполагавшие выборы посадской думы из 9 гласных и посадского головы. В хранящемся в государственном архиве Северной Осетии-Алании пакете материалов имеется и указание на то, что 28 декабря 1880 г. было утверждено положительное мнение Государственного совета по вопросу преобразования. Однако и на этот раздело не было доведено до конца. Вероятно, этому помешали трагические события в марте 1881 г. (убийство Александра II и последующие резкие перемены в правительственном курсе. Но, по словам ряда общественных деятелей того времени, статус города мог быть получен Кисловодском в 1880-е годы, если бы чиновничество было более заинтересованным и активным.

К 1880 году. назрел вопрос о перестройке кисловодской Никольской церкви: велась напряженная переписка, были избраны, попечители, развернувшие подготовительные действия, а 4 декабря слободским обществом было объявлено о начале строительства храма. В связи с этим Кавказская духовная консистория приняла решение 7 января 1880 г., в котором определялись условия для ускорения дела. Указывалось, что общество перед началом работ должно представить проект храма, подписку архитектора, взаявшего на себя обязанность наблюдать за строительстном, и приговор об избрании трех членов строительною комитета из числа слобожан. Работы по перестройке храма были осуществлены в полном объеме и середине 1880-х гг. В октябре I888 г. вместительная церковь из кирпича на каменном фундаменте была освящена.

По опубликованным статистическим данным в 1890 г. на курорте и слободе проживало уже более 5 тысяч человек. Таким образом, численность населения увеличилась за 30 лет почти в 5 раз, а за 10 лет более чем в 2 раза. Объективно возрастало индивидуальное строительство, продолжала расширяться зона селитебной застройки и дачных массивов. В связи с проведением Кисловодской ветви Владикавказской железной дороги и созданием вокзального комплекса в середине 1890-х годов стал быстро формироваться участок исторической застройки Кисловодска, условно называемый «Привокзальным районом». Первые две улицы, пешеходная и проезжая (ныне — К. Маркса и Вокзальная), образовались уже при строительстве вокзала и связали его со слободой и курортным парком. Одна из следующих улиц сложилась непосредственно вдоль железнодорожного полотна. Она получила название Московская, потому что по не отдыхающие прибывали на курорт и возвращались в старую российскую столицу.

Эта улица никогда не меняла своего имени. С севера район условно ограничивался идущей перпендикулярно к дороге и спускающейся к первому железнодорожному мосту в Кисловодске. Впоследствии она удостоилась престижного названия Российкая (ныне - Желябова). На «Плане Кисловодской группы», составленном в 1900 го, этот район уже обозначен.

Индивидуальные строения развивались на северо-восточных отрогах Креста горы и на возвышенностях к востоку от железнодорожной линии. Еще более 20 крупных кварталов было размечено для продажи под индивидуальную застройку. Через два года на возвышенных террасах устья Ребровой и отрогах Крестовой и оформляются привокзальные улицы: Георгиевская, Толстовская, Шереметьевская, Вокзальная, Померанцевская.

Восточной границей Привокзального района стала улица Ребровская (ныне часть улицы Дзержинского), которая одновременно принадлежала к району, получившему имя знаменитого первопоселенца курорта. Обширная Ребровая (Реброва) балка, идущая почти до курортного бульвара к возвышенным участкам Джинальского плато, заселялась на рубеже XIX-XX веков состоятельными людьми. Район развивался по плану. УЛИЦЫ здесь, в отличие от старого центра, взаимно перпендикулярны друг другу. Их образовывали сначала обширные престижные участки индивидуальных владений. Когда выросли дачи и особняки в начале XX века образовались Ребровская и Георгиевская улицы, а затем и Александровский проспект, Красная улица и другие улицы.

Состоятельные кисловодчане участвовали в вынесении очередных ходатайств о преобразовании слободы в город в 1895 г. Одной из основных причин этого было стремление улучшить положение курорта и повысить его статус. В слободе, в которой в это время действовали правление, полицейское и судебное управление, фельдшерский пункт, мужское и женское училища, библиотека, имелись общественные здания и сооружения, осуществлялись и некоторые функции благоустройства. Однако уровень благоустроительных работ был низким. К середине 1890-х гг. накопилось немало нарушений по распоряжению слободскими землями. При ревизии дел слободы атаманом Пятигорского отдела было выявлено немало случаев, когда отдельными слобожанами незаконно захватывались участки и продавались под застройку. Начальник Терской области генерал-лейтенант С. В. Каханов в связи с этил; обратился к кавказскому военному руководству с просьбой предоставить право назначения старшины и Кисловодском слободе по своему усмотрению. Эта проблема стала одним и.) аспектов подготовки вопроса о преобразован им слободы в город. Были и другие причины стремления части слобожан и жителей курортного поселения к преобразованию в город. Следует иметь в виду и то, что в это время из 3,5-5 тысяч постоянных жителей Кисловодска полноправными слобожанами являлись только представители 380 домохозяев.

В слободе в период подготовки ее преобразования в город проживало немало коренных поселенцев, которые не хотели терять свои земельные права. Поэтому и после обращения слободы в город на основании Указа Николая II от 13 июня 1903 г. для части слободских жителей, не желавших причисляться к городским сословиям, было сохранено слободское общественное самоуправление. Сохраненная слобода получила название Николаевской. Ее правление продолжало функционировать в здании слободской управы и вплоть до 1917 г. продолжало осуществлять полномочия по распоряжению землями сельскохозяйственного назначения, лишь частично ограниченные городом.

Слободской сбор, состоявший из старшины, его помощников, казначея, трех поверенных и 39 выборных представителей от слобожан-хозяев, продолжал рассматривать различные вопросы. В частности, нередко урегулировались спорные ситуации с городом. Известны фамилии и имена слободских старшин «городского периода» — Яков Иванович Семенов, Петр Лукич Савицкий, Георгий Андреевич Шкодепко, Сысой Ефстафьевич Ковалев, Иван Митрофанович Драчев, Паприцкий и некоторые другие.

В 1903 г. по слободским землям частично прошла линия грузового трамвая. Слободское правление сдало участки под трамвайную линию в аренду Управлению Вод. Обществу пришлось в последующем разрешать некоторые спорные ситуации в связи с этим. В 1904 г. слободским обществом был поставлен вопрос о строительстве второго (Пантелеймоновского) православного храма в Кисловодске. С 1908 г. решалась проблема отселения части слобожан, содержавших скот, из старых районов, причисленных к городу, с целью улучшения его санитарного состояния. Для этого рассматривались различные участки земли по балкам Сухая и Топкая в долине Широкая к северо-востоку от разливающегося дачного массива.

К началу книги
Посвящение
Введение

Очерки истории и застройки Кисловодска
Предыстория Кисловодска
Исследовательский период (1784-1803)
Подготовительный период (1803-1822)
Военно-строительный период период (1822-1845)
Период Дирекции КМВ (1845-1861)
Контрагентский период (1861-1883)
Комиссариатский период (1883-1896)
Директорский период (1896-1917)
История образования города
Кисловодская слобода
История Кисловодской станицы
Образование станицы Кисловодской
Столица Кавказского линейного войска

Оборонительные объекты
Кисловодская крепость

Лечебные заведения
Колодец источника Нарзана
Нарзанная галерея
Нарзанные ванны
Лечебные купальни
Ванны военного ведомства
Скальковские ванны
Углекислые ванны Нарзана
Разливная Нарзана

Храмы Кисловодска
Никольская церковь
Часовня Реброва
Крестовоздвиженская церковь
Константино-Еленинская церковь
Пантелеймоновская церковь

Гостиницы, пансионаты и рестораны Кисловодска
Казенная ресторация
Номера Найтаки-Щербины
Подворье Бештау
Гостиница Смирнова «Нарзан»
Гостиница Сафронова «Парк»
Гостиница А. Н. Зипалова
Офицерский дом
Отель «Централь»
Гостиница «Красные камни»
Гостиница Тамбиева «Московская»
Казенная гостиница «Гранд-отель»
Отель-пансион Ганешина
Отель Кундури «Эльбрус»
Санаторий акцизного ведомства
Отель Сильникова «Скала»
Отель Кекишевой «Центр»
Кофейня Вострякова «Парк»
Ресторан «Замок коварства и любви»

Общественные здания
Железнодорожный вокзал
Курзал железной дороги
Хлудовская больница
Слободское училище
Женская гимназия Васильевой
Городская мужская гимназия
Торговые ряды

Особняки и дачи
Домик Дебу-Хастатовой
Дома Шайкина-Мерлини
Дома помещика Реброва
Дача художника Ярошенко
Дом Скаржинского
Дом полковника Мистрова
Дом Понятовской
Дача Барановской «Мавритания»
Дача Хомяковых
Дача братьев Тарасовых
Дом Калинкина
Дом Агафонова
Дача Очакова
Дом врача Склотовского
Дача Ушаковой
Дача Гориной
Дача братьев Бландовых
Дом Финкейзеров
Особняк архитектора Ходжаева
Дача Кабат
Дача Твалчрелидзе
Дача Миклашевского
Дом доктора Барта
Особняк князя Дондукова-Корсакова

Ландшафтная архитектура
Нижний парк
Тополевая аллея
Казенный сад
Царская площадка
Цветник нарзанной галереи

Малые архитектурные формы
Каменная лестница с гротом
Воронцовский мост
Памятный крест на горе
Лермонтовкий водопровод


Архитектура старого Кисловодска | История курорта Кисловодск

Кисловодск

История Кисловодской станицы

История курорта Кисловодск Предыстория Кисловодском казачьей станицы началась с первого появления казаков близ Нарзана. После окончания русско-турецкой войны (1768-1774 гг.) они несли здесь «государеву службу», охраняя южные рубежи и сопровождая посетителей Кислого колодца. Во время и после возведения Кисловодской крепости с 1803 года казачьи подразделения вместе с солдатами постоянно охраняли курорт.

По указанию легендарного генерала А. П. Ермолова в 1825 г. в четырех верстах от источника была основана станица волгских казаков, которая в 1832 г. была причислена к Кавказскому линейному войску, в 1860 г., вместе с левым флангом линии, отнесена к Терскому казачьему войску, а с 1860-х годов административно вошла в состав Георгиевского округа и позже Пятигорского отдела Терской области.

Нет сомнения в том, что эта станица и ее жители сыграли важную роль в становлении кисловодского курорта и поселения при нем. Казаки обеспечивали отдыхающих сельскохозяйственной продукцией, состоятельные станичники стремились открыть в Кисловодске свои торговые точки, приобретали участки и становились застройщиками и домовладельцами. Постоянно связанная с курортом, станица Кисловодская в середине XX века стала одним из районов города.

Сегодня распространены версии о связи Предкавказья с древней историей казачества, начинающейся в глубине веков. Данные гипотезы требуют обстоятельной научной проработки. Есть основания предполагать, что первые казаки появились на Кавлданво дах еще в XVI веке, когда на Северном Кавказе расселялись ватаги «гребенцов». Волжские (волгские) казаки имели непосредственное отношение к включению Предкавказья в состав России и активно участвовали в событиях русско-турецкой войны 1768-1774 гг. на Северном Кавказе и, в том числе, в районе будущего Кисловодска, под командованием известного полковника, а позднее — генерала И. Д. Савельева. Казаки Хоперского полка и Волгского войска вместе с солдатами регулярной армии осуществляли работы по строительству укреплений Азово-Моздокской (Кавказской) оборонительной лиши в 1777 г. и в последующий период.

Возле российских крепостей создавались ранние казачьи станицы. Территориально более близкими к округе Нарзана были в конце XVIII века «волгские» станицы — Георгиевская в месте слияния реки Подкумок с Кумой и Минская на р. Золке. Казачьи разъезды проникали в глубь предгорий и гор значит южнее официальных кордонных рубежей. Нередко они достигали и Кислого колодца. К службе в Предкавказье привлекались казаки донских полков и донские казаки - артитиллеристы. Они выполняли различные служебные задачи на кордонных укреплениях и передовых позициях Кавказской линии.

Так же, как и волгские казаки, донцы обеспечивали продвижение в районы региона ученых и путешественников. Так в сопровождении конвоев из казаков к Кислому колодцу приезжали в 1784 г. Я. Рейннегс, П. С. Паллас и другие. Сотни казаков находились летом 1798 года в окружении генерал-лейтенанта И. И. Моркова и обеспечивали проведение первого российского курортного сезона в районе Кисловодска.

Параллельно со строительством Кнсловодской крепости в 1803 году, сооружался и пост на Казачьей горе, на котором затем в течение длительного периода несли службу донские казаки. Kaзачьи подразделения были размещены на постах и пикетах в окрестностях курорта и вдоль дороги с Горячих Вод, по которой к Нарзану приезжали лечиться и отдыхающие. Когда и начале 1820-x годов генералов Ермоловым была образована Кисловодская кордонная линия в составе центра Кавказской линии, казаки составляли значительную часть ее военных сил.

К началу книги
Посвящение
Введение

Очерки истории и застройки Кисловодска
Предыстория Кисловодска
Исследовательский период (1784-1803)
Подготовительный период (1803-1822)
Военно-строительный период период (1822-1845)
Период Дирекции КМВ (1845-1861)
Контрагентский период (1861-1883)
Комиссариатский период (1883-1896)
Директорский период (1896-1917)
История образования города
Кисловодская слобода
История Кисловодской станицы
Образование станицы Кисловодской
Столица Кавказского линейного войска

Оборонительные объекты
Кисловодская крепость

Лечебные заведения
Колодец источника Нарзана
Нарзанная галерея
Нарзанные ванны
Лечебные купальни
Ванны военного ведомства
Скальковские ванны
Углекислые ванны Нарзана
Разливная Нарзана

Храмы Кисловодска
Никольская церковь
Часовня Реброва
Крестовоздвиженская церковь
Константино-Еленинская церковь
Пантелеймоновская церковь

Гостиницы, пансионаты и рестораны Кисловодска
Казенная ресторация
Номера Найтаки-Щербины
Подворье Бештау
Гостиница Смирнова «Нарзан»
Гостиница Сафронова «Парк»
Гостиница А. Н. Зипалова
Офицерский дом
Отель «Централь»
Гостиница «Красные камни»
Гостиница Тамбиева «Московская»
Казенная гостиница «Гранд-отель»
Отель-пансион Ганешина
Отель Кундури «Эльбрус»
Санаторий акцизного ведомства
Отель Сильникова «Скала»
Отель Кекишевой «Центр»
Кофейня Вострякова «Парк»
Ресторан «Замок коварства и любви»

Общественные здания
Железнодорожный вокзал
Курзал железной дороги
Хлудовская больница
Слободское училище
Женская гимназия Васильевой
Городская мужская гимназия
Торговые ряды

Особняки и дачи
Домик Дебу-Хастатовой
Дома Шайкина-Мерлини
Дома помещика Реброва
Дача художника Ярошенко
Дом Скаржинского
Дом полковника Мистрова
Дом Понятовской
Дача Барановской «Мавритания»
Дача Хомяковых
Дача братьев Тарасовых
Дом Калинкина
Дом Агафонова
Дача Очакова
Дом врача Склотовского
Дача Ушаковой
Дача Гориной
Дача братьев Бландовых
Дом Финкейзеров
Особняк архитектора Ходжаева
Дача Кабат
Дача Твалчрелидзе
Дача Миклашевского
Дом доктора Барта
Особняк князя Дондукова-Корсакова

Ландшафтная архитектура
Нижний парк
Тополевая аллея
Казенный сад
Царская площадка
Цветник нарзанной галереи

Малые архитектурные формы
Каменная лестница с гротом
Воронцовский мост
Памятный крест на горе
Лермонтовкий водопровод


Архитектура старого Кисловодска | История курорта Кисловодск

Кисловодск

Образование станицы Кисловодской

История курорта Кисловодск Учреждение новой станицы у Кислых Вод было частью общего плана превращения Кавказской губернии в казачий край, разработанного командующим на Кавказе генералом Ермоловым. С лета 1818 г. Ермолов докладывал императору Александру I необходимости переселения казаков поближе к новой Кавказской линии. Вопрос рассматривался поэтапно. Указом от 6 марта 1819 г. Александр I повелел наделить землею казаков, поселенных на Кавказской линии. Определение мест для размещения новых границ было поручено командующему Кавказской линией генералу А. А. Вельяминову и чиновнику особых поручений администрации Ермолова А. Ф. Реброву, который занимался «обозрением земель Кавказской губернии». Ермолов докладывал императору 11 марта 1821 г. о результатах этой работы: «...Основываясь на сведениях, от Реброва ко доставленных, а еще более на личном моем во многих частях удостоверении, осмеливаюсь представить на Ваше благоусмотрение сделанные мною замечания и предположения.

Из станицы Ставропольской, от густого населения стесненной в землях до того, что в число определенной 30-десятинной пропорции, по сделанной проверке, едва и по 10 десятин на казака достанется, необходимость заставляет первый случай также столько семейств переселить на другое место, сколько возможность дозволит. Признавая случай сей самым удобнейшим для прочного основания при Кислых Водах, где доныне ничего нет, необходимо нужно водворить здесь небольшую станицу из Ставропольской, где обыватели найдут себе наилучшие земли и взаимные выгоды от посетителей вод, нуждающихся в пристанище и в продовольствии». Позднее данный план был скорректирован.

На начальном этапе станина занимала часть нынешней территории въездного района города. Нa плане 1831 г., подписанном действительным статским советником Озерским, станица показана в виде каре из двух рядов строений с центральной площадью у слияния реки Березовки с Подкумком в северо-западной части исторической станичной территории. Постройки были ограждены рвом и валами.

По свидетельствам старожилов и краеведов, окружавший станицу ров имел глубину 3 метра (полторы сажени) и ширину около 4-5 метров (2 сажени). Начинался он в том месте, где сейчас находится городское домоуправление №1 на ул. Haбережной. Затем шел в сторону нынешней базы реализации хлебопродуктов, потом по юго-западной окраине разоренного станичного кладбища, по нынешнему переулку Калинина до улицы Пушкина. Перейдя ул. Пушкина, ров резко, под прямым углом, сворачивал в сторону железнодорожного переезда и выходил дальше к реке Подкумок в конце проспекта Победы. Эта конфигурация не совпадает с границами станицы, показанной на раннем плане. Возможно, описываемый ров существовал на более позднем этапе ее развития. Некоторые старики вспоминали, что по рву текла речка Белая. Где и как она подводилась ко рву, точно не устанавливается.

На защищенную территорию было два основных въезда через ворота. Первый был со стороны станицы Ессентукской, там, где сейчас расположен второй железнодорожный переезд, второй — с запада, со стороны Клин-Яра. Волгские первопоселенцы одними из первых образовали старинную станичную улицу Стародубовскую. Среди первых домов были деревянные «плашного типа», перевозимые казаками с места на место в разобранном виде. Еще в начале 1990-х годов на территории бывшей станицы встречались единичные образцы таких построек с толсто оштукатуренными стенами. Большая часть домов казаков представляла собой типичные турлучные одноэтажные «куреня» под соломенными кровлями. Камень и кирпич в качестве строительных материалов стали применяться уже в конце XIX века. Тогда же появились черепичные железные крыши на жилых постройках.

Большая часть новопоселенных казаков была старообрядцами. По преданию, первая деревянная церковь была привезена в разобранном виде из станицы Александровской, а туда - с Волги. Еще одна старообрядческая церковь или часовня, возможно находилась в северной части нынешнего въездного района, где до конца 1920-годов действовало, а до начала 1970 гг. частично сохранялось старообрядческое кладбище.

К началу книги
Посвящение
Введение

Очерки истории и застройки Кисловодска
Предыстория Кисловодска
Исследовательский период (1784-1803)
Подготовительный период (1803-1822)
Военно-строительный период период (1822-1845)
Период Дирекции КМВ (1845-1861)
Контрагентский период (1861-1883)
Комиссариатский период (1883-1896)
Директорский период (1896-1917)
История образования города
Кисловодская слобода
История Кисловодской станицы
Образование станицы Кисловодской
Столица Кавказского линейного войска

Оборонительные объекты
Кисловодская крепость

Лечебные заведения
Колодец источника Нарзана
Нарзанная галерея
Нарзанные ванны
Лечебные купальни
Ванны военного ведомства
Скальковские ванны
Углекислые ванны Нарзана
Разливная Нарзана

Храмы Кисловодска
Никольская церковь
Часовня Реброва
Крестовоздвиженская церковь
Константино-Еленинская церковь
Пантелеймоновская церковь

Гостиницы, пансионаты и рестораны Кисловодска
Казенная ресторация
Номера Найтаки-Щербины
Подворье Бештау
Гостиница Смирнова «Нарзан»
Гостиница Сафронова «Парк»
Гостиница А. Н. Зипалова
Офицерский дом
Отель «Централь»
Гостиница «Красные камни»
Гостиница Тамбиева «Московская»
Казенная гостиница «Гранд-отель»
Отель-пансион Ганешина
Отель Кундури «Эльбрус»
Санаторий акцизного ведомства
Отель Сильникова «Скала»
Отель Кекишевой «Центр»
Кофейня Вострякова «Парк»
Ресторан «Замок коварства и любви»

Общественные здания
Железнодорожный вокзал
Курзал железной дороги
Хлудовская больница
Слободское училище
Женская гимназия Васильевой
Городская мужская гимназия
Торговые ряды

Особняки и дачи
Домик Дебу-Хастатовой
Дома Шайкина-Мерлини
Дома помещика Реброва
Дача художника Ярошенко
Дом Скаржинского
Дом полковника Мистрова
Дом Понятовской
Дача Барановской «Мавритания»
Дача Хомяковых
Дача братьев Тарасовых
Дом Калинкина
Дом Агафонова
Дача Очакова
Дом врача Склотовского
Дача Ушаковой
Дача Гориной
Дача братьев Бландовых
Дом Финкейзеров
Особняк архитектора Ходжаева
Дача Кабат
Дача Твалчрелидзе
Дача Миклашевского
Дом доктора Барта
Особняк князя Дондукова-Корсакова

Ландшафтная архитектура
Нижний парк
Тополевая аллея
Казенный сад
Царская площадка
Цветник нарзанной галереи

Малые архитектурные формы
Каменная лестница с гротом
Воронцовский мост
Памятный крест на горе
Лермонтовкий водопровод


Архитектура старого Кисловодска | История курорта Кисловодск

Кисловодск

Столица Кавказского линейного войска

История курорта Кисловодск В 1832 г. станица Кисловодская была причислена Кавказскому линейному казачьему войску с единым военным командованием. Из мемуарных материалов известно, что в 1835 г. в мае-августе в Кисловодской станице находился руководитель топографической миссии, будущий генерал-лейтенант, командующий войсками правого крыла Кавказской линии и Наказной атаман Черноморского казачьего войска Г. И. Филипсон с целью разработки и уточнения топографических карт этих мест.

14 февраля 1845 г. вышло «Положение о Кавказском линейном казачьем войске». В соответствии с ним из единого ранее Волгского полка был выделен 2-й Волгский полк. Станица Кисловодская была закреплена за этим полком. В то время в станице Кисловодской проживало «273 души мужского пола». В составе 2-го Волгского полка Кавказского линейного, а потом Терского казачьего войска кисловодские казаки принимали участие во многих боевых операциях и войнах России, охраняли южные рубежи на Кавказе и других частях страны, за что награждались многими почетными peалиями и наградами. Казаки станицы Кисловодской служили и в Конвое Его Императорского Величества в Петербурге.

Казачество не только охраняло земли, прилегающие к курорту и слободе, но и .обеспечивало отдыхающих и первых слобожан сельскохозяйственной продукцией. Правительство предпринимало меры по укреплению станицы и увеличению ее населения. В 1850-е гг. сюда переводились переселенцы с разных мест. Названия старинных станичных улиц говорят о том, откуда прибыли переселенцы: Киевская, Украинская, Полтавская. В станице появились носители украинских фамилий. Допускалась приписка к казачьему сословию солдат и военнопоселенцев. Были даже такие случаи, когда один из братьев переходил в казаки, а другой оставался солдатом.

К середине XIX века в станице проживало уже более пятисот человек, и в ней появилась православная община, которая первоначально, по-видимому, совершала богослужения во временном молельном доме. Кисловодская станица и территориально разделилась по вероисповеданию. В северной и северо-восточной старой части проживали старообрядцы, а в новой южной и юго-западной — главным образом, православные станичники. С разрешения тифлисского Обер-Священника Кавказского Отдельного Корпуса, которому подчинялись все церкви Линейного Казачьей войска, в 1852 г. в южной части общей станичной площади, против старообрядческого храма, на средства православных станичников была возведена небольшая деревянная церковь с колокольней, освященная в сентябре во имя Воздвижения Креcта Господня. В 1858 г. епископ кавказский Игнатий (Брянчанинов), ныне причислен к сонму российских святых, посетил Крестовоздвиженскую церковь и бесед православными станичниками. По данным старожилов, во второй половине XIX века при церкви была устроена каменная колокольня, служившая также и обз вышкой. Церковь была ограждена высоким каменным забором с бойницами, который сохранялся до 1910-х гг.

Предполагается, что во второй половине XIX века указанные общины веруюй количественном отношении стали примерно равными. Можно назвать фамилии первопоселенцев среди старообрядцев: Беспаловы, Голубевы, Гаевские, Князевы. Кузнецовы, Кудряшовы, Мельниковы, Малофеевы, Обуховы, Поляковы, Попадьины, Прокоповы и другие. Известны фамилии ранних православных семей: Бакуны, Башта, Белогубовы, Бочаровы, Бурапкие, Гегины, Голубевы, Гордиенко, Дводненко, Дценко, Емельяненко, Замчалко, Злобины, Калашниковы, Князевы, Кузнецовы, Козьменко, Коротенко, Кургузовы, Липиевы, Малиновские, Маломужевы, Манагарины, Мельниковы, Метлицкие, Панфиленко, Пасенко, Пензелевы, Пивопаровы, Портянко, Пушкаревы, Пушкаревские, Рудики, Ромащенко, Рубановы. Святогоровы. Этот перечень далеко не полный. Примечательно, что одни и те же фамилии встречаются и среди старообрядцев, и среди правосланных. Это или родственники, или однофамильцы. Смешанные браки между представителями этих конфессиональных направлении совершались редко.

О воинских занятиях станичников свидетельствуют названия улиц: Пороховая, Артиллерийская, Окопная, Крепостная, Редутная и другие. Все эти топонимы повествуют о нелегком ратном труде казаков и их постоянной готовности к отражению вылазок и нападений на мирное население. Служба казаков делилась на полевую и внутреннюю и продолжалась сначала официально до 50 лет, потом установленные сроки постепенно сокращались. Но фактически казаки продолжали служить всю жизнь. Полевая служба состояла в содержании постов и караулов на Линии. Казаки выставляли также резервы для подкрепления военных экспедиций против горцев. Во время походов часто были значительные потери. Внутренние служебные задачи заключались в охране станицы и земельных наделов, дежурствах при станичном правлении, сопровождении арестантов и т.п. За службу казаки имели право пользоваться установленными для мужчин нормированными и достаточно большими земельными наделами, не платили податей, не поставляли рекрутов, имели льготы в приобретении соли, рыбной ловли и другие. Получали казаки и денежное вознаграждение.

В казачьих семьях старались соблюдать старинные обряды и традиции. Неукоснительно почитались возрастная иерархия и глава рода. С 16-17 лет казачата начинали исполнять станичные обязанности. С 20-21 года они приступали к прохождению действительной службы. Одежду носили кавказского образца, переняв ее у горцев. В 1831 г. кавказская казачья форма была утверждена законодательно. Станичники занимались в основном скотоводством, земледелием, садоводством и огородничеством. Ремесла, ввиду занятости мужского населения военной службой, развивались мало. Женщины традиционно ткали холсты, вышивали, вязали.

К началу книги
Посвящение
Введение

Очерки истории и застройки Кисловодска
Предыстория Кисловодска
Исследовательский период (1784-1803)
Подготовительный период (1803-1822)
Военно-строительный период период (1822-1845)
Период Дирекции КМВ (1845-1861)
Контрагентский период (1861-1883)
Комиссариатский период (1883-1896)
Директорский период (1896-1917)
История образования города
Кисловодская слобода
История Кисловодской станицы
Образование станицы Кисловодской
Столица Кавказского линейного войска

Оборонительные объекты
Кисловодская крепость

Лечебные заведения
Колодец источника Нарзана
Нарзанная галерея
Нарзанные ванны
Лечебные купальни
Ванны военного ведомства
Скальковские ванны
Углекислые ванны Нарзана
Разливная Нарзана

Храмы Кисловодска
Никольская церковь
Часовня Реброва
Крестовоздвиженская церковь
Константино-Еленинская церковь
Пантелеймоновская церковь

Гостиницы, пансионаты и рестораны Кисловодска
Казенная ресторация
Номера Найтаки-Щербины
Подворье Бештау
Гостиница Смирнова «Нарзан»
Гостиница Сафронова «Парк»
Гостиница А. Н. Зипалова
Офицерский дом
Отель «Централь»
Гостиница «Красные камни»
Гостиница Тамбиева «Московская»
Казенная гостиница «Гранд-отель»
Отель-пансион Ганешина
Отель Кундури «Эльбрус»
Санаторий акцизного ведомства
Отель Сильникова «Скала»
Отель Кекишевой «Центр»
Кофейня Вострякова «Парк»
Ресторан «Замок коварства и любви»

Общественные здания
Железнодорожный вокзал
Курзал железной дороги
Хлудовская больница
Слободское училище
Женская гимназия Васильевой
Городская мужская гимназия
Торговые ряды

Особняки и дачи
Домик Дебу-Хастатовой
Дома Шайкина-Мерлини
Дома помещика Реброва
Дача художника Ярошенко
Дом Скаржинского
Дом полковника Мистрова
Дом Понятовской
Дача Барановской «Мавритания»
Дача Хомяковых
Дача братьев Тарасовых
Дом Калинкина
Дом Агафонова
Дача Очакова
Дом врача Склотовского
Дача Ушаковой
Дача Гориной
Дача братьев Бландовых
Дом Финкейзеров
Особняк архитектора Ходжаева
Дача Кабат
Дача Твалчрелидзе
Дача Миклашевского
Дом доктора Барта
Особняк князя Дондукова-Корсакова

Ландшафтная архитектура
Нижний парк
Тополевая аллея
Казенный сад
Царская площадка
Цветник нарзанной галереи

Малые архитектурные формы
Каменная лестница с гротом
Воронцовский мост
Памятный крест на горе
Лермонтовкий водопровод


Архитектура старого Кисловодска | История курорта Кисловодск

Кисловодск

Кисловодская крепость

История курорта Кисловодск Сохранившиеся части крепости находятся в старом центре города возле Свято-Никольского собора, в 400-450 метрах к юго-западу от Нарзанной галереи, на возвышенности над кисловодским санаторием «Жемчужина Кавказа» у пансионата «Крепость». Со строительства крепости в 1803 г. начинается история Кисловодска, о чем свидетельствует, в частности, мемориальный знак у ее ворот. Первые идеи и проекты строительства стационарного укрепления у «Кислого колодца» появились в конце XVIII века. Потребность в этом была связана с необходимостью создания благоприятных условий для пользования целебными водами россиянами и сохранения самого источника от вредительских действий некоторых недовольных складывающейся обстановкой местных жителей.

История курорта Кисловодск Отдельные краеведы (И. Кузнецов, П. Никитин) полагали, что российский редут на кисловодской земле был создан еще в 1792-1793 гг. Место его расположения определялось ими на возвышенности над источником Нарзан, называемой в середине XIX века «Горой Святого Духа» и затем «Крестовой горой». Достоверных документальных подтверждений существования редута в указанное время в нашем распоряжении нет. Упоминаемый уже сотрудник Астраханской врачебной управы П. И. Шателович высказался за необходимость того, чтобы «...близ оных кислых колодцев... построить для безопасности тем, которым нужно будет ими пользоваться, необходимое укрепление». Это первое, засвидетельствованное источниками, предложение о целесообразности сооружения стационарного укрепления у Кислого ключа. Идея поддерживалась высшим кавказским военным руководством. Командующий войсками Кавказской линии генерал-лейтенант И. И. Морков также считал обоснованным стро ительство крепости возле источника и выступал за перенос оборонительной линни на р. Малку.

Во время проведения им в июне-августе 1798 г. первого курортного сезона в Кисловодске его лагерь находился на Крестовой горе и более тысячи солдат и казаков вполне могли возвести здесь укрепление. Однако если оно и строилась, то явилось временным. Действия Моркова, вероятно, не были санкционированы императором и вызвали недовольство местных владетелей. Генерал-лейтенант вскоре после сезона попал и опалу и был смещен с его поста Павлом I.

В конце своего правления Павел I, подытожил рассмотрение предложений о строительстве укрепления у Нарзана указом, предписывающим отложить данное предприятие «впредь до удобного времени» На данное решение императора повлияла позиция командующего на Кавказе генерал-лейтенанта фон Кнорринга. По вопросу об оборонительном сооружении он высказался отрицательно, объясняя это тем, что местность в окружении источника к построению какою-нибудь укрепления неудобная и что факт его возведения вызовет недовольство и негативные толки местных жителей.

Однако уже в самом начале правления Александра I вопрос о крепости у Кислых Вод возник вновь и у него появились решительные сторонники. К их числу принадлежал и новый инспектор на Кавказской линии, Астраханский военный губернатор и главноуправляющий в Грузии, генерал-лейтенант, князь П. Д. Цицианов. Князь, также как и его здравомыслящие предшественники, исходил из того, что укрепление необходимо для «...безопасности больных и для прикрытия зданий», но, учитывая местную oбстановку, «не счел надобным... занять укреплением и Кислый колодец... чтобы кабардинцы не имели повода возомнить, что оный, находясь на земле им принадлежащей, от них отъемлется и что ограничивается свобода пользования кислою водою и для них столь же полезною, как и для всех». В начале января 1803 г. П. Д. Цицианов подал императору рапорт, содержащий обоснование сооружения крепости, и приложил к нему собственный план.

Цициановский план укрепления и обустройства местности у Нарзана был передан генерал-квартирмейстеру П. К. фон Сухтелену с поручением внести «нужные соображения по инженерной части». Начальник квартирмейстерской служоы дал в общем положительную оценку выбранного места, но рекомендовал новый план и профили крепости. Данный проект прилагался к Высочайшему повелению Цицианову от 7 марта 1803 г. о строительстве Кисловодской крепости.

В плане укрепление должно было быть вытянуто по линии север-юг вдоль реки. Структура его состояла из средней части шестиугольной формы со смежными с ней северным и южным бастионами. Внешние стороны бастионов - овально-выпуклые, боковые - прямые, сужающиеся к средней части и под углом переходящие к сторонам центральной территории. В углах каждого бастиона проектировалось по два орудийных барбета для стрельбы через вал в сторону долину реки и источника. Въезд на территорию крепости мыслился от Нарзана в выступающем центре западной стороны. За въездным проемом должны были находиться траверсы соединяющимися с валом рогатками. Аналогичные входные проемы предполагалось на ограниченном пространстве крепости в суженых переходах от центральной части к бастионам. По периметру площадь укрепления должна окружаться широким рвом с крутыми, дополнительно укрепленными краями, высоким внутренним и низким внешним валами. На центральной площади крестообразно размещались два трапециевидных и два пятиугольных квартала для постройки казарм и жилищ для приезжающих. Длина укрепления - 90, ширина в средней части - около 40 сажень

Сооружение крепости шло нелегко. Документы официальной переписки генералов Лихачева и Брюзгина с князем Цициановым содержат много красноречивых и детальных сведении о сложном процессе строительства крепости в период со времени закладки 13 июня по день завершения работ 10 октября 1803 года.

Работы выполнялись строительными командами, сформированными из солдат шести рот 16-го егерского полка. Необходимо было решать вопросы о строительных материалах. Дерн и камень, используемые для укрепления куртин крепостных валов. брались на месте, А вот со строительным лесом дело оостояло сложнее. В еженедельных рапортах генерал П. Г. Лихачев неоднократно указывал, что этого материала на месте нет и его необходимо доставлять из района Бештау, за 50 верст, либо с гор, в которых проживают «джантемировцы», за 35 верст. Генерал вел переговоры с местными жителями о доставке бревен по таким же ценам, по которым они реализовались в Георгиевске. Были также и специальные поставки леса и других строительных материалов с военных складов Георгиевска и Кумского штерншанца.

В течение месяца строительство велось по плану, составленному капитаном Беляевым с участием П. Г. Лихачева на месте, определенном генералом. Высочайше одобренный план предполагал возведение крепости в виде двух наложенных друг на друга, большой и малой, пятиконечных звезд («штерншанца») из валов и рвов. Во всех крупных треугольных выступах предусматривались орудийные позиции. На внутреннем пространстве - казармы, офицерские дома, вспомогательные военные и бытовые строения, дома для посетителей Вод. Входы планировались с западного края крупного северного и основания юго-западного концов звезды. Размеры укрепления по диагональным линиям — 75 на 75 сажень.

Последний план Брюзгина появившийся уже в начале июля предусматривал возведение более крупного (наибольший размах фортификационных элементов — 120 сажень) и конструктивно сложного оборонительного сооружения. Генерал Брюзгин настоял на его реализации, и это привело к перепланировке, засыпке ранее вырытых участков рвов, привлечению дополнительных сил и средств, корректировке сроков работ. Несмотря на организационные и технические сложности и проблемы, основные земляные и строительные работы удалось закончить в октябре 1803 года.

По итогам работ был составлен еще как минимум один план. В архиве кавказоведа Е. Д. Фелицына, являвшегося в период с 1892 по 1902 гг. председателем Кавказской Археографической комиссии, находился план Кисловодской крепости, подписанный инженер-капитаном Беляевым, с указанием даты составления — «декабря 1-го дня 1803 года». Впервые он публиковался в юбилейном издании 1904 г., посвященном 100-летию Кавминвод, а приобретен был накануне юбилея в 1902 г. лично у Фелицина по его предложению. Фрагменты плана, названного планом Брюзгина-Беляева-Лихачева и датированного 30.11.1803 г., приведены в книге Я. Л. Махлевича «Мезонин у Нарзана». Они имеют некоторые расхождения с «фелицынским вариантом». В частности, на нем показан комплекс сооружений в виде вспомогательного укрепления за пределами основных крепостных рвов и валов, по направлению к реке.

Построенное укрепление имело пятиугольную форму с тремя угловыми, двумя, обращенными к реке, округлыми бастионами и двумя равелинами, окруженными сухим рвом. В крепости было два въезда и двое ворот: северо-западные («Жантемировские» или «Горячеводские») и южные («Кабардинские» или «Водяные»). Данные ворота были также удачно направлены: первые — в сторону курорта, вторые -образовавшейся позднее слободе. Это позволяло в случае опасности отдыхающим и слобожанам наиболее короткими путями добираться до крепости и скрываться ее валами и рвами.

На внутреннем пространстве в 1803 г. были закончены два офицерских, три солдатских дома, казармы для артиллеристов и инженерных служащих. Строительство других здании: гауптвахты, лазарета, кухни. ротного цейхгауза, порохового погреба продолжалось. Вероятно, эти работы велись еще не один год, так как в 1803 г. на строительство было израсходовано около 16 тысяч рублей, а в 1804 г а довершение начатого требовалось еще столько и даже несколько более данной суммы.

После окончания строительных работ в крепости были оставлены две роты 16-го егерского полка под командованием первого коменданта майора князя Уракова. Полномочия коменданта на раннем этапе до начала 1820-х годов распространялись и на формирующийся курорт, а в крепости и слободе комендант был высшим начальником вплоть до упразднения укрепления в 1862 году.

У нас нет пока точных данных о личности майора Уракова и продолжительности его командования крепостью. Вероятно, он был родственником, может быть, даже сыном пристава Большой Кабарды князя Афанасия Уракова, исполнявшего должность с 1782 по 1794 гг. и позднее короткое время находившегося в командовании Кавказской линии. По архивным документам выясняется, что майор Ураков в 1805 г. состоял в 9-м егерском полку, действовавшем в Закавказье. В 1807 г. он - подполковник того же полка, а в 1809 г. — полковник, шеф Тифлисского полка.

Крепость, основная цель создания которой была связана с охраной курорта, изначально выполняла и важные военные функции. Расположенная на пересечении горных «аробных» дорог, она поставила под контроль передвижение горцев. Это было замечено владетелями Кабарды, которые стали требовать уничтожения укрепления. Создание Кисловодской крепости явилось одной из причин крупного выступления - так называемого «кабардинского восстания» 1804 года. Ходатайства об упразднении крепости продолжали направляться вплоть до 1807-1809 гг. Однако российское военное начальство на Кавказе оставалось непреклонным, понимая определенное стратегическое значение укрепления.

Вышестоящим начальником для Кисловодской крепости в 1800-х и 1810-х годах оставался командир 16-го егерского полка. После отставки П. Г. Лихачева в 1808 г. эту должность продолжительное время, до середины 1810-х годов, занимал полковник Иван Данилович Курнатовский, ставший при А. П. Ермолове генерал-майором и управлявший некоторое время Имеретией. Следует и меть в виду, что подразделения 16-го егерского полка периодически отбывали им боевые действия. Так, в 1806 г. они участвовали в персидской войне, а в 1812 г.

В 1813 г. в Кисловодском укреплении находился командир роты 16-го егерского полка капитан Марков. О его деятельности почти ничего не известно. В публикациях упоминается перестройка крепости в 1818 г. ее комендантом майором Карташовым. Ведение подобных работ в указанное время вполне объяснимо в связи с преобразованиями и инспекциями укреплений района, проводимыми по инициативе и лично командующим на Кавказе генералом А. П. Ермоловым. Но конкретный характер и этих мероприятий не ясен. В книге 1900 г. поручика Раковича об истории Тенгинского полка говорится, что, когда в 1820 году в крепость были переведены две роты и штаб 3-го батальона тенгинцев, в ней существовали каменные казармы. Но свидетельства посетителей Вод противоречат предположениям о серьезных переменах во внешнем облике укрепления в это время. И. Т. Радожицкому в 1824 г. крепость представлялась в виде четырехстороннего редута, состоящего из земляного вала с четырьмя бастионами, содержащими чугунные пушки, и сухого рва. В опубликованных документах и воспоминаниях 1820—1830-х годов крепость обычно называется земляной, небольшой и нередко ветхой. С начала 1820-х гг., в связи с образованием генералом А. П. Ермоловым Кисловодской кордонной линии в составе Центра Кавказской линии на участке от верховьев Кумы (пост Верхнекумский) до поста Соленобродского на Малке в относительной близости от станицы Павловской, укрепление было подчинено командованию этой линии.

На открытом пространстве возле крепости рано стал образовываться своеобразный базар, где велась торговля продуктами питания с участием посетителей курорта, женатых солдат, мирных горцев. Проводились здесь праздники и торжественные мероприятия. Одно из таких массовых действий зафиксировано в дневнике помещика и отставного офицера Ф. И. Кабанова. Он оказался очевидцем торжественной церемонии у стен Кисловодской крепости 22 августа 1832г., посвященной годовщине коронации Николая I. На торжества собрались представители линейных Горского, Кубанского, Хоперского, Волгского и Кабардинского полков по 30 казаков при одном офицере и до 50 черкесских князей с узденями из ближних и отдаленных районов, включая Закубанье, в панцирях и шлемах с золотыми и серебряными медалями, в том числе и персидскими орденами. Специальным и продолжительным по времени элементом праздника были конные соперничества и джигитовки. Затем торжества переросли в крупный праздник горцев «байрам», на котором, кроме посетителей и гостей, собралось уже до 300 кабардинских князей и узденей. На празднике были морской офицер и писатель В. Б. Броневский и известный русский композитор А. А. Алябьев. Они с большим вниманием слушали стихи и песни горцев. Исполнялся и полонез с хором самого Алябьева.

В 1831 г. непосредственным начальником П. А. Принца стал командир Кисловодской линии полковник Якубович. Брат декабриста, служил ранее комендантом Константиногорской и Георгиевской крепостей. С 1834 года должность коменданта на Кавминводах временно исполнял старший чиновник Строительной комиссии полковник П. П. Чайковский. С 1843 г., или, возможно, с 1842 г., воинским начальником на крепости становится подполковник, а с 1846 г. полковник и кавалер Иван Семенович Жердев. Он исполнял обязанности кисловодского коменданта до самой смерти 10 ноября 1857 г., что было отмечено на эпитафии его могилы на слободском кладбище. Он жил в Кисловодске со своей женой Марией Кирилловной и многочисленными детьми, последний из которых родился в 1856 г. Дом коменданта указан на карте Кисловодска 1856 г., помещенной в труде Ф. А. Баталина. Он находился на правой верхней стороне нынешней улицы Ярошенко (Дондуковской) примерно напротив пансионата Ганешина (Клиники им. В. И. Ленина).

По рапортам о состоянии войск на кордоне Кисловодской линии устанавливается, что в крепости и в слободе в конце 1850-х - начале I860-x годов находились 3-я и 4-я роты 5 (6) линейного батальона, часть Кавказской гарнизонной артиллерийской 4-й роты (командиры штабс-капитан Романов и прапорщик Шангин, военно-рабочая полурота № 9 инженерного ведомства (капитан Диков), команда подвижной инвалидной роты Кавминвод (капитан Стрельников и прапорщик декабрист А. Н. Сутгоф) и провиантский магазин со штатом 10 человек (начальник коллежский асессор Бегтерев, командир поручик Зайцев).

До последнего времени своего существования крепость выполняла важные социально-политические функции. Так, 13 сентября 1859 г. в Кисловодском укреплении прошли переговоры между депутатами от Кабарды (штаб-ротмистр М. Тамбиев, прапорщики князья П. Джамботов и П. Коголкин, князь Б. Атажукин) и Карачая (поручики А. Крымшамхалов и П. Дудов, подпоручик Б. Крымшамхалов, уздени Д.Т. Байрамуков и Н. Дудов). Все они в присутствии посредников от правого крыла Кавказской линии штабс-капитана Аглинцова, левого крыла — капитана Масловского и от Главного штаба Кавказской армии полковника Семенова, подписали документ о разделении земель между Кабардой и Карачаем. Граница проводилась от Эльбруса по хребту, отделяющему притоки р. Малки от притоков р. Кубани, через горы на этом хребте: Таш-Бурун, Шахламыт, Бечасын, Ааорсан, Оашхо, Эшкакон до горы Кум-Баши. Утверждено было также обязательство, чтобы никто не переходил границу со своими стадами, исключая временные непредвиденные случаи. В декабре 1859 г. укрепление вместе со всем Кисловодским кордоном перешло в ведение Левого крыла Кавказской линии.

28 октября 1862 г. Кисловодская крепость была упразднена по высочайше утвержденному распоряжению командующего Кавказской армией. 4 орудия были переданы в Георгиевский арсенал. Но помещения крепости оставались в управлении военного ведомства вплоть до начала советского времени. В них размещались различные подразделения и были лазареты.

Строения упраздненной крепости (казенная казарма, башня, два флигеля, два сарая, пороховой погреб) числились среди собственных зданий слободы Кисловодской. В 1880 г. но время рассмотрения вопроса о строительстве нового каменного храма слободское общество чуть было не прекратило историю известного фортификационного объекта. Некоторые гласные предлагали снести его сооружения и построить церковь на их месте. Мнения о том, что храм на территории крепости был бы удачно расположен и хорошо бы смотрелся со стороны курорта, придерживался начальник Терской области, наказной атаман Терского казачьего войска генерал-лейтенант А. П. Свистунов. Но разумный подход возобладал.

С конца XIX века до 1917 г. в крепости периодически стояло подразделение 20-го летучего артиллерийского дивизиона, был артиллерийский лазарет, санитарная станция для нижних чинов Кавказского военного округа, временно размещались военные, строительные и иные подразделения. Сохранился договор между директором Кавминвод и начальником штаба Терского казачьего войска об организации игры войскового струнного оркестра на курортах региона во время летнего сезона 1912 г. Военный музыкальный коллектив численностью более 50 человек с капельмейстером и под наблюдением офицера по распоряжению войскового начальства размещались в здании «старой крепости» во время этого и сезона 1913 года. В годы Первой мировой войны на территории крепости было построено двухэтажное здание офицерского корпуса лазарета. Во время войны лазарет выполнял функции госпиталя.

После установления советской власти в начале 1920-х годов на территории бывшей крепости был основан один из старейших санаториев Кисловодска под одноименным названием. Часть крепостных сооружений была демонтирована при строительстве санаторных объектов в 20-е годы XX в. и комплекса грязелечебницы в 1934-1939 гг.

Еще накануне войны представители краеведческой общественности выступали за отнесение сохранившихся крепостных строений к числу исторических памятников и развертывания на их базе музея. Но крепость вошла в государственный список памятников только в 1960 г.

В годы Великой Отечественной войны здесь был развернут госпиталь № 2006. В послевоенный период восстановленный санаторий пользовался популярностью среди отдыхающих. Вероятно, поэтому в 1970-е годы он перешел в ведение ракетно-космической корпорации «Энергия». Новый владелец развернул масштабную реконструкцию учреждения и в начале 1980-х гг. на большей части мемориальной территории был возведен новый комплекс с тринадцатиэтажным спальным корпусом. Огромное сооружение почти полностью подавило историко-культурный объект республиканского значения. В качестве компенсации корпорация «Энергия» частично участвовала в реставрации оставшихся крепостных строений.

Еще в 1964 г. по согласованию с руководством бывшего санатория и при его поддержке крепостная башня была отремонтирована и передана под создаваемый городской народный краеведческий музей. Он был открыт 9 мая 1965 г. С 1971 по 1997 гг. музей являлся филиалом Ставропольского государственного краеведческого музея им. Г. Н. Прозрителева и Г. К. Праве. В 1998 г. стал самостоятельным муниципальным, а с 2005 г. — государственным учреждением культуры. Большая часть сохранившихся крепостных строений отреставрирована и занята под экспозиции и фонды одного из крупнейших и интересных музеев Кавминвод и Ставропольского края. Музей обладает многотысячными коллекциями материалов по истории города и региона, в том числе и о развитии старой архитектуры Кисловодска.

К началу книги
Посвящение
Введение

Очерки истории и застройки Кисловодска
Предыстория Кисловодска
Исследовательский период (1784-1803)
Подготовительный период (1803-1822)
Военно-строительный период период (1822-1845)
Период Дирекции КМВ (1845-1861)
Контрагентский период (1861-1883)
Комиссариатский период (1883-1896)
Директорский период (1896-1917)
История образования города
Кисловодская слобода
История Кисловодской станицы
Образование станицы Кисловодской
Столица Кавказского линейного войска

Оборонительные объекты
Кисловодская крепость

Лечебные заведения
Колодец источника Нарзана
Нарзанная галерея
Нарзанные ванны
Лечебные купальни
Ванны военного ведомства
Скальковские ванны
Углекислые ванны Нарзана
Разливная Нарзана

Храмы Кисловодска
Никольская церковь
Часовня Реброва
Крестовоздвиженская церковь
Константино-Еленинская церковь
Пантелеймоновская церковь

Гостиницы, пансионаты и рестораны Кисловодска
Казенная ресторация
Номера Найтаки-Щербины
Подворье Бештау
Гостиница Смирнова «Нарзан»
Гостиница Сафронова «Парк»
Гостиница А. Н. Зипалова
Офицерский дом
Отель «Централь»
Гостиница «Красные камни»
Гостиница Тамбиева «Московская»
Казенная гостиница «Гранд-отель»
Отель-пансион Ганешина
Отель Кундури «Эльбрус»
Санаторий акцизного ведомства
Отель Сильникова «Скала»
Отель Кекишевой «Центр»
Кофейня Вострякова «Парк»
Ресторан «Замок коварства и любви»

Общественные здания
Железнодорожный вокзал
Курзал железной дороги
Хлудовская больница
Слободское училище
Женская гимназия Васильевой
Городская мужская гимназия
Торговые ряды

Особняки и дачи
Домик Дебу-Хастатовой
Дома Шайкина-Мерлини
Дома помещика Реброва
Дача художника Ярошенко
Дом Скаржинского
Дом полковника Мистрова
Дом Понятовской
Дача Барановской «Мавритания»
Дача Хомяковых
Дача братьев Тарасовых
Дом Калинкина
Дом Агафонова
Дача Очакова
Дом врача Склотовского
Дача Ушаковой
Дача Гориной
Дача братьев Бландовых
Дом Финкейзеров
Особняк архитектора Ходжаева
Дача Кабат
Дача Твалчрелидзе
Дача Миклашевского
Дом доктора Барта
Особняк князя Дондукова-Корсакова

Ландшафтная архитектура
Нижний парк
Тополевая аллея
Казенный сад
Царская площадка
Цветник нарзанной галереи

Малые архитектурные формы
Каменная лестница с гротом
Воронцовский мост
Памятный крест на горе
Лермонтовкий водопровод


Архитектура старого Кисловодска | Лечебные заведения Кисловодска

Кисловодск

Колодец источника Нарзана

Главной драгоценностью Кисловодска является Нарзан - прозрачный кислый источник синеватого цвета, который, подобно уникальному бриллианту, бережно укрыт под толстым стеклянным колпаком в массивной старинной галерее. Этот первоисточник дал жизнь и название всемирно известному курорту. На основании геологического исследования местности близ источника Нарвана видный академик Г. В. Абих сделал вывод, что «Нарзан существует с незапамятных времен и, по-видимому, подвергался длинному ряду перемещении». Он считается ровесником горы Эльбрус, при образовании которой возникли трещины в доломитовых слоях, а через них на поверхность пробился и Нарзан.

Лечебные заведения Кисловодска Лечебные заведения Кисловодска

Этот бурлящий кислый источник в долине с давних времен использовался кавказскими горцами. Тюркские племена называли его «Аче-су», что означает «Кислая вода», а кабардинцы уважительно звали «Нарт-сана», т.е. «колодец мартов» или «6огатырский колодезь». Доктор Ф. Гааз писал, что черкесы исстари называли источник «духом героев». Некоторые исследователи считают, что сведения о Кисловодском нарзане присутствовали уже с давних пор в русском фольклоре в виде сказки о колодце «живой воды», который находился «за тридевять земель в тридесятом царстве» В 1717 г. лейб-медик Петра I доктор Готлиб Шобер, посланный русским императором на Северный Кавказ для осмотра Терскнх минеральных источников и поиска новых, писал, что, судя но известиям «есть в Черкасской земле изрядно кислой родник». Это было перное косвенное упоминание источника Нарзан, которое было опубликовано лишь спустя почти полвека в записках Шобера.

В 1717 г. лейб-медик Петра I доктор Готлиб Шобер, посланный русским императором на Северный Кавказ для осмотра Терскнх минеральных источников и поиска новых, писал, что, судя но известиям «есть в Черкасской земле изрядно кислой родник». Это было перное косвенное упоминание источника Нарзан, которое было опубликовано лишь спустя почти полвека в записках Шобера. Этот углекислый минеральный источник находился в 35 верстах от построенного. К осени 1783 Константиногорского укрепления, южнее пограничной реки Подкумка.

Летом 1793 г. Нарзан посетил знаменитый академик Петр-Симон Паллас (1741-1811). Он подробно описал Нарзан, который в это время находился в треугольнике, образуемом расхождением рек Козады (нынешней Ольховки) и Елкоши (нынешней Березовки), и часто заливался, благодаря переполнению рек в дождливое время. Это обстоятельство навело Палласа на мысль о необходимости отвести реку Ольховку обводным каналом подальше от источника, а старое русло оградить плотиной.

Первозданный «корытоватый» бассейн Нарзана по измерению ученого имел до 27 футов (8 м) длины и 17 футов (5 м) ширины, суживаясь воронкой вокруг главного лившегося, однако, точно в середине бассейна. Температура источника была 10oR при 16oR в воздухе. Кристально чистая вода, поднимаясь c весьма большой силой, увлекала за собой железистый песок, темный и гладкий, как зерна пороха.

Общее количество твердых составных частей, по определению Палласа на месте, равнялась 2 драхмам и 20 гранам в 16 фунтах воды. Полный же анализ сухих выпарок, явившийся первым в длинном ряду анализов Нapзана, был впоследствии по просьбе Палласа сделан академиком-химиком Т. Е. Ловицем. В своей книге Паллас предлагал назвать источник Нарзана Александровским, в честь Великого князя Александра Павловича, будущего императора России.

15 декабря 1797 г. инспектор Астраханской врачебной управы Петр Иванович Шателевич (1744- после 1803г) прислал директору Медицинской коллегии барону А. И. Васильеву СВОИ соображения по поводу использования лечебного источника Нарзана. Это донесение было представлено императору Павлу I, который, наложив свою резолюцию, передал его в Медицинскую коллегию. 8 марта 1798 г. коллегия вынесла определение, согласно которому Астраханской врачебной управе предписывалось прислать свое мнение относительно устройства укрепления и госпиталя у Кислого колодца, а пребывавшим в госпитале Георгиевской крепости аптекарю Иоганну Гернеру и штаб-лекарю Антону Левенцу поручалось отправиться к Кислому источнику и произвести исследование его воды.

С июня до середины августа 1798 г. у источника Нарзана находился командующий войсками на линии граф И. И. Морков с семейством, которого сопровождал молодой секретарь А. Ф. Ребров. Осенью этого же года Кислый источник, по указанию правительства, посетили врач Левенц и аптекарь И. Гернер, служившие в Георгиевске. Проведя необходимые испытания, 14 декабря 1748 г. Левенц и Гернер представили Медицинской коллегии обстоятельный, доклад, в котором пояснили, что по самым свойствам воды можно заключить о пользе ее врачебного применения, но для полного удостоверения необходимы более продолжительные опыты. Результатом донесения Левенца и Гернера явилось распоряжение Медицинской коллегии о введении минеральных вод в общее употребление больным расположенных на Кавказской линии.

Летом 1800 г. шеф Кавказского гренадерского полка генерал С. А. Тучков посетил Кислый источник. Он пил Нарзан, смешанный с сахаром и белым кисловатым вином. По его мнению, вода в Кислом ключе очень приятна вкусом и очень похожа на минеральную воду известного европейского курорта Спа, но содержит в себе меньше железа. В том же году Кислый источник посетил академик и камергер коллегии Аполлосович Мусин-Пушкин (1760-1805), вице-председатель Берг-коллегии, которая ведала и минеральными водами России. Он занимался поиском месторождений полезных руд на Кавказе и по заданию Академии наук внимательно осмотрел источник Нарзана. Академик Мусин-Пушкин высоко оценил значение этой лечебной воды для России и обратился к императору Павлу I с настоятельном просьбой о благоустройстве «Кислых колодцев». Император поручил генерал-лейтенанту К. Ф. Кпоррингу, командующему войсками на Кавказской линни, на месте рассмотреть этот вопрос и представить свои соображения. Нa основании негативного мнения весьма осторожного Кпорринга Павел I сделал вывод, «что издержки и вспомоществование со стороны войск для содержания сих колодцев надобные, не соответствуют той пользе, которой от них ожидать можно», и повелел «оставить предприятия сие до удобного времени».

В 1802 г. особая ученая экспедиция из местных штаб-лекарей Гординского и Л. Крушневича и аптекаря Швенсона обследовала Нарзан и снова подтвердила его высокие лечебные свойства. Их мнение стало решающим.

По указу молодого м решительного императора Александра I в 1803 г. было заложено Кисловодское укрепление близ источника. Это событие и стало актом формального присоединения Кисловодской долины к России. В следующем году был осуществлен проект Палласа защиты Нарзана от ежегодных паводков. За счет сооружения обводного канала и плотины в 1814 г. было изменено русло реки Ольховки, проходившее ранее близ Кисловодского источника, у которого был сделан дощатый помост. Однако последующие ежегодные наводнения из-за проливных дождей несколько раз срывали плотину на старом русле и заносили бассейн нарзана землей, мусором и песком, отчего приходилось часто расчищать его. Вообще история освоения Нарзана — это история борьбы с наводнениями коварной горной речки Ольховки, которая и доныне продолжает проявлять свой непокорный характер.

В связи с возросшим числом посетителей Нарзана штаб-лекарь Иоганн Геннуш рапортовал в 1811 г. в Петербург о необходимости срочного благоустройства драгоценного источника и нового курорта. Правительство предписало Кислый источник «вычистить и возвысить ограду колодца, сделав ее из дикого камня, дабы воспрепятствовать втоку в оный посторонней воды и нечистоты разного рода». По распоряжению кавказского гражданского губернатора Я. М. Брискорна летом 1812 г. губернский архитектор С. Д. Мясников с наемными каменщиками и плотниками из Георгиевска соорудили первый бревенчатый сруб Нарзана и произвел забутку вокруг него; а к началу следующего лета (1813 г.) они обделали окружность овального колодцa плитным камнем и помостом из сосновых досок. Мясников указал, что «поставил сруб не на средине бывшего первобытного источника, но к западному краю оного. Вода, окружавшая сруб, была насыпана землею, отчего источник изменил первоначальное свое положение». Позднее появляется своеобразный водяной фильтр, ограда и особый столбик, на который «водопойцы» вешали свои драгоценные стаканы на шелковых шнурках.

Харитон Шеверев, посетивший КМВ в августе 1822 писал: «Для внутреннего употребления воды (Нарзана) надобно иметь стакан, который привязывают к палочке так, чтобы он висел па аршин от опой. Вода находится в продолговатом колодце, поверхность кипит и покрыта пеною. Зачерпнув стакан воды, пьют одну пену, а остальную воду выливают в чаны, поставленные у источника...» Другое описание Кислого колодезя сделал посетитель И. Радожицкий летом 1823 г.: «Колодезь огорожен и пнде овального бассейна сажени полторы (3,2 м) в большом диаметре. Чтобы вода, по силе своей клубясь и мешаясь с песком, не была мутна для пьющих, то сделан и оассспнс па глубине двух аршин (1,5 м пол с отверстиями (в виде решета). Теперь вода, проходя отверстия, довольно чиста, синеватого цвета, всегда клубится, пускает пузырьки брызги, как будто кипит...».

К летнему сезону 1824 гг. новые архитекторы Вод — братья Бернардацци прочистили и немного перестроили бассейн Нарзана. Они заменили обветшавшие- верх бревна старого, «Мясниковского» сруба, который теперь приобрел выраженную восьмиугольную продолговатую форму и был обнесен невысокой деревянной решеткой. П. Н. Савенко в 1827 г. писал, что обновленный сруб имеет водохранилище 3.5 метров в длину, ОКОЛО 2 метров ширины и глубину до 3,5 м, и «наполняется водою до самого равнины». В это время Нарзан давал 160 тысяч ведер воды в сутки.

В 1832 г. архитекторы Бернардацци полностью разобрали старый сруб, созданный 20 лет назад лет назад, и по своему проекту выстроили над источником Нарзана новый капитальный шестиугольный «деревянный колодец, (около 3 метров в диаметре с перилами возле него каменный побочный бассейн (для избытка воды)», истратив на это 1,5 тысячи рублей ассигнациями.

По описанию новый сруб сделан из сосновых брусьев и покрытдосчатым помостом с двумя «лядами» (щитами или ставнями). В плане конструкция имела форму двух продолговатых шестиугольников, внутреннего и внешнего основные размеры «Мясниковского» сруба. Сам колодец, ограда и досчатый помост имеют шестиугольную форму. Колодец был обнесен 6 тумбами с оградою(меньший шестиугольник

Возможно, при постройке бульвара в 1836-1837 годах большая площадь вокруг источника была очищена от травы и засыпана толстым слоем крупного песка с галькою. Современник М. Ю. Лермонтова П. Хицунов писал в 1840 г.: «Ключ Нарзана прекрасно обделан в виде колодца, в котором, подобно искрящемуся шампанскому, шумит и быстро клубится драгоценная влага, разбиваясь на тысячи жемчужных брызгов или рассыпаясь прекрасными алмазными звездами». Этот колодец «лермонтовского времени» запечатлен на рисунках Бебеля (1839), Мейера (1843-1844) и Тимма (1849). Он прослужил около 20 лет. В это время некоторые посетители предпочитали пить Нарзан, смешивая его с шампанским, кахетинским или с донским вином. Весной 1851 г. перед строительством каменной Нарзанной галереи зодчий С. И. УПТОН разобрал прежний сруб и поставил на его место новый, сохраняя общую конструкцию колодца, сделанную Бернардацци.

В 1891 году в решетке была сделана дверца для удобного погружения в воду креста во время водосвятия. Некоторые посетители подолгу стояли у решетки колодца, как зачарованные, наблюдая непрерывное бурление могучего Нарзана. Композитор М. А. Балакирев, посетивший Кисловодск летом 1862 г., писал своему другу об источнике Нарзана: «Один вид его уже приятен: бассейн, устроенный в колодце, очень широк и до самого верха наполнен шипящей водой, страшно изобилующей углекислотой; пена журчит, а если вы бросите туда полтинник, вода выбрасывает его назад... Я люблю стоять у Нарзана и смотреть на его сердитую пену, чувствуется элемент силы, а все сильное меня притягивает...». В 1863 году северная часть колодца Нарзана, где сильнее вырывался газ и затем по цинковым трубам подавался в комнату для приема газовых ванн. К 1873 году Нарзан давал 120 тысяч ведер воды и сутки.

Крупное наводнение 13-14 мая 1890 года сильно занесло источник Нарзана илом и грязью. На некоторое время источник прекратил свое «вечное клокотание», пока примитивное размешивание не дало Нарзану возможность промыть самого себя.

УПТОНОВСКИЙ колодец прослужил более 40 лет. 11 августа 1893 г. произошел первый провал почвы и пола галереи с юго-восточной стороны колодпа Нарзана, ближе к засыпанному еще в 1812 г. месту выхода первобытного источника. Источник ушел в сторону от колодца. Воронку попытались насыпать, но вскоре на том же месте опять произошел обвал. Осенью 1893 г. новый старший горный инженер КМВ Клементий Франциевич Ругевич (1859-1911) начал полномасштабный каптаж источника Нарзана, который был завершен 1-4 мая 1894 г. Глубина колодца достигла 6,5 метра. Однако выход углекислоты источника заметно понизился — уменьшилось «кипение» источника. Согласно начальному эскизному проекту колодец должен был получить прежнее оформление в виде ажурной ограды. Однако в итоге был создан новый каменный колодец, а надкаптажное устройство получило беломраморную внешнюю отделку восьмигранной формы и мраморные лестницы, а летом 1895 г. года были установлены новая ограждающая каптаж ажурная решетка и «колокол» для сбора углекислого газа. Над каптажным колодцем Нарзана был водружен перед открытием сезона 1896 г. высокий стеклянный колпак с железным остовом «с целью предохранения источника от загрязнения пылью во время ветров и в видах предупреждения по галерее выделяюшегося с поверхности вредного для дыхания углекислого газа». Наливалась минеральная вода в стаканы работницами-источницами (шутливо их называли «нимфами») из наружных кранов в виде львиных голов, расположенных ниже уровня воды в колодце. После каптажа источник Нарзана был укрыт временным легким деревянным павильоном, который после ремонта каптажа в 1908 г. был заменен новым деревянным шатром с 4 внутренними колоннами на каменном основании, и восстановлен массивный кирпичный портал. В 1896 г. модель каптажа Нарзана в 1/6 натуральной величины была представлена на Всероссийской выставке в Нижнем Новгороде. Однако вскоре проявились недостатки неправильно сделанного каптажа - вода источника стала заливать пол вокруг колодца. В 1900 г. началось просачивание Нарзана через стенки колодца, начались ежегодные ремонты. В мае 1903 г. сильное наводнение очередной раз повредило каптаж Нарзана. В 04-1905 годах ремонтными работами руководил горный инженер А. Н. Огильви. Однако коренных изменений они не дали. В 1907 г. произошел новый провал пола у источника Нарзана, а в начале 1908 г. дебит Нарзана в каптажном колодце начал катастрофически сокращаться.

4 марта 1908 г. младший инженер И. М. Пугинов был назначен Директором КМВ главным производителем работ по ремонту существующего каптажа источника Нарзан по его же проектам, одобренным в министерстве. Для выполнения требуемых работ в марте 1908 г. были вызваны водолазы из Кронштадта. Они прибыли в Кисловодск 15 марта. В группе командированных были инженер-технолог поручик Ф. М. Соколовский, кондуктор С. Ф. Чекарев и старший квартирмейстер водолаз Седлов. 16 марта поручик Соколовский спустился первый раз на дно колодца, на глубину 6 м. Водолазные работы были завершены 24 марта. Удалось, не изменяя колодца, усовершенствовать сам каптаж. Вокруг колодца было забито глиняное кольцо. В мае 1908 г., к открытию курортного сезона, был установлен новый стеклянный купол над источником Нарзана. Для местных газет каптаж кисловодского Нарзана был главной темой года.

Работы были продолжены и в 1909 г. Ныне в общем виде сохраняется надкаптажпое устройство, сделанное в 1908-1909 гг. В середине 1920-х годов с южной стороны колод па была сделана внешняя траншея, огражденная ажурной решеткой, чтобы увеличить число обслуживаемых посетителей. На вершине стеклянного колпака каптажа был установлен фигурный светильник. После Отечественной войти утраченная металлическая решетка вокруг каптажа была заменена на каменные бордюры. В 1990-x годах был сооружен новый стеклянный колпак для каптажа.

Еще в 1894 г. с западной стороны колодца Нарзана был устроен отдельный бювет для простого народа, куда минеральная вода поступала по трубам. В 1901 г. бювет «Народный» был расширен, помещение его облицовано тесаным кисловодским камнем, а пол выложен метлахскими плитками. Для спуска к нему были сделаны ступени из тесаного камня. Бювет с тремя никелированными кранами имел в длину 2 сажени, в ширину 1 сажень и глубину 0,75 сажени, и был обнесен с двух сторон проволочной решеткой. Для освещения народного бювета на двух каменных столбах были установлены электролампы. В 1920-х годах «Народный источник» был перестроен и расширен по проекту архитектора П. П. Еськова в стиле конструктивизма и ныне находится на прежнем месте.

Колодец Нарзана до 1925 г. был единственным источником в Кисловодске.

В 1927 г. близ источника Нарзана был устроен отдельный каптаж с бюветом Доломитного нарзана имени А. Н. Огильви, открывшего его двумя годами ранее. А позднее, в 1934 г., им же был открыт Сульфатный, или Пестроцветный, нарзан (буровая скважина №8). Ныне бюветы этих источников в виде питьевых автоматов удобно расположены в общем зале Нарзанной галереи.

К началу книги
Посвящение
Введение

Очерки истории и застройки Кисловодска
Предыстория Кисловодска
Исследовательский период (1784-1803)
Подготовительный период (1803-1822)
Военно-строительный период период (1822-1845)
Период Дирекции КМВ (1845-1861)
Контрагентский период (1861-1883)
Комиссариатский период (1883-1896)
Директорский период (1896-1917)
История образования города
Кисловодская слобода
История Кисловодской станицы
Образование станицы Кисловодской
Столица Кавказского линейного войска

Оборонительные объекты
Кисловодская крепость

Лечебные заведения
Колодец источника Нарзана
Нарзанная галерея
Нарзанные ванны
Лечебные купальни
Ванны военного ведомства
Скальковские ванны
Углекислые ванны Нарзана
Разливная Нарзана

Храмы Кисловодска
Никольская церковь
Часовня Реброва
Крестовоздвиженская церковь
Константино-Еленинская церковь
Пантелеймоновская церковь

Гостиницы, пансионаты и рестораны Кисловодска
Казенная ресторация
Номера Найтаки-Щербины
Подворье Бештау
Гостиница Смирнова «Нарзан»
Гостиница Сафронова «Парк»
Гостиница А. Н. Зипалова
Офицерский дом
Отель «Централь»
Гостиница «Красные камни»
Гостиница Тамбиева «Московская»
Казенная гостиница «Гранд-отель»
Отель-пансион Ганешина
Отель Кундури «Эльбрус»
Санаторий акцизного ведомства
Отель Сильникова «Скала»
Отель Кекишевой «Центр»
Кофейня Вострякова «Парк»
Ресторан «Замок коварства и любви»

Общественные здания
Железнодорожный вокзал
Курзал железной дороги
Хлудовская больница
Слободское училище
Женская гимназия Васильевой
Городская мужская гимназия
Торговые ряды

Особняки и дачи
Домик Дебу-Хастатовой
Дома Шайкина-Мерлини
Дома помещика Реброва
Дача художника Ярошенко
Дом Скаржинского
Дом полковника Мистрова
Дом Понятовской
Дача Барановской «Мавритания»
Дача Хомяковых
Дача братьев Тарасовых
Дом Калинкина
Дом Агафонова
Дача Очакова
Дом врача Склотовского
Дача Ушаковой
Дача Гориной
Дача братьев Бландовых
Дом Финкейзеров
Особняк архитектора Ходжаева
Дача Кабат
Дача Твалчрелидзе
Дача Миклашевского
Дом доктора Барта
Особняк князя Дондукова-Корсакова

Ландшафтная архитектура
Нижний парк
Тополевая аллея
Казенный сад
Царская площадка
Цветник нарзанной галереи

Малые архитектурные формы
Каменная лестница с гротом
Воронцовский мост
Памятный крест на горе
Лермонтовкий водопровод


Архитектура старого Кисловодска | Лечебные заведения Кисловодска

Кисловодск

Нарзанная галерея

Лечебные заведения Кисловодска Старейшим и красивейшим зданием Кисловодска является желто-каменная Нарная галерея, построенная в начале парка у самого источника более полутора века назад. Это мощное сооружение, напоминающее рыцарские замки, оберегает главное сокровище курорта — кисловодский Нарзан. В начале XIX века для лучшего усвоения минеральной воды врачи предписывали посетителям в промежутках между питьем нескольких стаканов прохаживаться поблизости источника. На случай неожиданного ненастья или сильной солнечной жары рекомендовалось ставить у источников крытые галереи для прогулок и сидения, тем более, что зелени около источников в первые годы было очень мало. Лечебные заведения Кисловодска Весной 1826 г. зодчие братья Бернардацци по приказу Строительной комиссии «первые установили южнее зданий холодных ванн, по обеим сторонам источника Нарзана, пару холстяных (парусиновых) галерей «приятной наружности», снабженные скамейками, для защиты посетителей от непогоды и зноя. Каждая из галерей, длиной 10 м и шириной 3 м, с переплетом в брусьях, была обращена открытой стороной к колодцу Нарзана и к другой галерее. Так как эти галереи были легкими каркасными постройками с неподвижными скамейками, то к началу почти каждого летнего сезона их обтягивали новым холстом. Весной 1833 г. стены и крыши галерей были вместо холста обшиты досками и окрашены палевой и зеленой краской. Через пару лет галереи были вновь обшиты досками и окрашены желтой краской; четырехскатная крыша была сделана из листового железа; глинобитные полы были засыпаны песком. Вскоре их стали именовать «деревянными сараями». В таком виде галереи, изображенные на картинах Вебеля (1839) и Мейера (1843/1844) просуществовали до конца 1840-х годов. Согласно перечню выполненных работ, зодчие Бернардацци с самого начала рассматривали эти каркасные галереи как временные и уже в 1828 г. самостоятельно составили перспективный проект каменного сооружения при источнике Нарзан, которое включало в себя ванное отделение, прогулочную галерею и павильон с куполом над самим источником включало и себя ванное отделение, прогулочную галерею м павильон с куполом над самим источником. В середине 1830 годов Джузеппе Бернардацци составил еще два проекта подобного сооружения, последний из которых предусматривал постройку капитального каменного здания с колоннадой в классичеком стиле. Однако в силу разных обстоятельств эти проекты не были реализованы.

Осенью 1848 года по воле нового кавказского наместника князя Воронцова, зодчий Уптон приступил к возведению в Кисловодске большой каменной галереи, которая должна была органично связать источник и ванны нарзана, объединив их в едином сооружении.

В основу проекта Нарзанной галереи Уптон положил разработанную компо зиционную идею своего талантливого предшественникаппка Джузеппе Бернардацци, однако воплотил ее в качественно ином стиле - английской готики, которая так нравилась заказчпку англоману Воронцову. В плане сооружение имело символическую форму гигантского ключа от замка, обыгрывая второе значение русского слона «ключ» как синонима слова источник.

Строительство огромного здания из известкового камня с ваннами, галереей и павильоном над колодцем Нарзана началось в сентябре 1848 г., а закладка здания произведена 5 ноября 1849 г. Наместппк М.С. Воронцов г. отчете 31 декабря 1948 года писал: «В Кисловодске приготовлены материалы и заложен фундамент огромного здания с галереею, ваннами и павильонами при источнике Нарзан».

При закладке фундамента Нарзанной галереи под его южным углям была заму-рована напечатанная бутылка, внутри которой находился просаленный бумажный свиток торжественного закладного акта с текстом следующего содержания: На 24 году Благополучного управления Его Величества Государя, Императора и Самодержца Всеролссийского Николая Павловпча; в Управление краем Наместника Кавказского Генерал-губернатора Новороссийского и Бессарабского генерал-адъютанта князя Михаила Семеновпча Воронцова и командующего Воисками на Кавказской Линии и в Черпоморпн, Управляющего Граждаиской частью в Ставропольской губернии генерал-лейтенанта Николая Степановича Завадского, в присутствии Управляющего Кавказскими Минеральными Водами генерал-майора Дмитрия Алексеевича Всеволожского и Кисловодского военного начальника полковника Жердеева - заложена сия галерея над углекислым источником Нарзаном по проекту архитектора Кавказских Минеральных Вод англичанина Самуила Ивановича Уптопа. Ноября пятого дня 1849 года. Прилегающие к оной галерее каменное купальное здание по проекту того же архитектора и с разрешения князя Наместника Кавказского начато постройкой в сентябре месяце 1848 г.».

Этот документ был найден осенью 1893 года при разборке южной части фундамента Нарзанной галереи

Строительство грандиозного здания растянулось на долгие десять лет и велось с южной стороны на север

Открытая сторона каменной галереи с лестницей обращена на запад, т.е. на протяжении дня она сохраняет внутри себя тень и прохладу и лишь вечером освещается лучами заходящего солнца. Здесь, в галерее, были установлены скамейки для отдыха. Как было уже отмечено, прогулочная галерея была сквозной — из нее можно было попасть и в ванные помещения, и к источнику Нарзана. В особом кабинете при галерее во время сезона утром и вечером принимал старший врач Кисловодском группы, консультируя посетителей относительно лечения минеральными водами. В 1870-х годах в галерее, в особых киосках производилась продажа привозных минеральных вод из других групп и лечебного кумыса, а позднее сувенирной и печатной продукции. Освещали галерею до ночи настенные фонари с рефлекторами. В 1894 году появилось электрическое освещение.

В 1886 г. был произведен первый капитальным ремонт всего здания под руководством архитектора К. Н. Кодрунцева — переложен весь каменный пол и устроено особое помещение для продажи минеральной воды. С 1891 г. был введен в употребление сильно газированный Нарзан, который смешивался с сжатым углекислым газом в особом смесителе (сатураторе) и продавался посетителям в особой комнатке Нарзанной галереи. Здесь же по идее кисловодского труппного врача Ф.И. Пастернацкого было устроено особое приспособление для насыщения углекислым газом коровьего молока, которое разработал инженер А. И. Незлобинский. Стакан такого молочного коктейля, который французы называют «молочным шампанским», стоил 5 коп. В 1893 г. вся южная часть галереи была разобрана для осуществления первого каптажа Нарзана, а затем на ее месте должен быть сооружен новый каменный бювет и портал южного фасада по проекту тогдашнего архитектора Вод Я. Г. Лукашева. Однако предварительно им был возведен временный деревянный павильон с отверстием наверху. Над западными арками галереи в летнее время конца XIX века размещались полосатые навесы (маркизы).

В центре Нарзанной галереи, в бывших помещениях с водогрейными чанами, в 1901 г. была устроена Водопродажная, которая ранее находилась в павильоне парка. В 1911 г., когда Кисловодск получил статус зимнего курорта, было сделано новое кирпично-деревянное оформление южной части галереи (арх. И. И. Байков) со стеклянным фонарем наверху. Вокруг колодца Нарзана был сооружен просторным зал, фланкированный мощными башнями с зубцами. Новый трехарочный южный портал в неоготическом стиле хорошо соответствовал северному фасаду здания. В зимнее время все проемы галереи были застеклены, а внутри галереи устраивался зимний сад из оранжерейных растении, работали водопродажная, читальни газет и журналов, кофейня; на специальной эстраде читались лекции и 3 раза в педелю выступал духовой оркестр.

В советское время верхняя часть проемов галереи была застеклена постоянно и пол выложен большими плитками в шахматном порядке. В 1978 году произведена реконструкция Нарзанной галереи под руководством главного архитектора проектов Кпсловодского отдела института «Кавказкурортпроект» А. Д. Кремера. При этом немного изменилось архитектурное оформление галереи. Южный портал галереи был воссоздан из кисловодского камня. Стены галереи внутри облицованы мрамором. Ныне в галереи размещен ряд питьевых бюветов, к которым подведены общий, сульфатный и доломитный нарзаны.

К началу книги
Посвящение
Введение

Очерки истории и застройки Кисловодска
Предыстория Кисловодска
Исследовательский период (1784-1803)
Подготовительный период (1803-1822)
Военно-строительный период период (1822-1845)
Период Дирекции КМВ (1845-1861)
Контрагентский период (1861-1883)
Комиссариатский период (1883-1896)
Директорский период (1896-1917)
История образования города
Кисловодская слобода
История Кисловодской станицы
Образование станицы Кисловодской
Столица Кавказского линейного войска

Оборонительные объекты
Кисловодская крепость

Лечебные заведения
Колодец источника Нарзана
Нарзанная галерея
Нарзанные ванны
Лечебные купальни
Ванны военного ведомства
Скальковские ванны
Углекислые ванны Нарзана
Разливная Нарзана

Храмы Кисловодска
Никольская церковь
Часовня Реброва
Крестовоздвиженская церковь
Константино-Еленинская церковь
Пантелеймоновская церковь

Гостиницы, пансионаты и рестораны Кисловодска
Казенная ресторация
Номера Найтаки-Щербины
Подворье Бештау
Гостиница Смирнова «Нарзан»
Гостиница Сафронова «Парк»
Гостиница А. Н. Зипалова
Офицерский дом
Отель «Централь»
Гостиница «Красные камни»
Гостиница Тамбиева «Московская»
Казенная гостиница «Гранд-отель»
Отель-пансион Ганешина
Отель Кундури «Эльбрус»
Санаторий акцизного ведомства
Отель Сильникова «Скала»
Отель Кекишевой «Центр»
Кофейня Вострякова «Парк»
Ресторан «Замок коварства и любви»

Общественные здания
Железнодорожный вокзал
Курзал железной дороги
Хлудовская больница
Слободское училище
Женская гимназия Васильевой
Городская мужская гимназия
Торговые ряды

Особняки и дачи
Домик Дебу-Хастатовой
Дома Шайкина-Мерлини
Дома помещика Реброва
Дача художника Ярошенко
Дом Скаржинского
Дом полковника Мистрова
Дом Понятовской
Дача Барановской «Мавритания»
Дача Хомяковых
Дача братьев Тарасовых
Дом Калинкина
Дом Агафонова
Дача Очакова
Дом врача Склотовского
Дача Ушаковой
Дача Гориной
Дача братьев Бландовых
Дом Финкейзеров
Особняк архитектора Ходжаева
Дача Кабат
Дача Твалчрелидзе
Дача Миклашевского
Дом доктора Барта
Особняк князя Дондукова-Корсакова

Ландшафтная архитектура
Нижний парк
Тополевая аллея
Казенный сад
Царская площадка
Цветник нарзанной галереи

Малые архитектурные формы
Каменная лестница с гротом
Воронцовский мост
Памятный крест на горе
Лермонтовкий водопровод


Архитектура старого Кисловодска | Лечебные заведения Кисловодска

Кисловодск

Нарзанные ванны

Лечебные заведения Кисловодска На месте нынешней Нарзанной галереи с незапамятных времен находились первые нарзанные ванны в виде ям, которые наполнялись проточной водой из бассейна Нарзана.

В 1793 г. Паллас писал, что «вода из бассейна Нарзана стекала в виде небольшого извилистого ручейка 60 футов (18 м) длиною в р. Ольховку, а при устье этого ручейки было вырыто несколько ям, которые служили ваннами». Купание в самом источнике было запрещено. В начале XIX века для купания больных в 6 метрах к северу от бассейна Нарзана была сделана холодная общественная купальня в виде большой круглой ямы, огороженной в июне 1803 г. плетнем, куда по каналу шла вода из колодца. Богатые посетители предпочитали принимать нарзанные ванны в деревянных чанах, укрытых калмыцкими кибитками, куда вода поступала по желобам и грелась на кострах. Еще в 1802 г. врачи Гординский и Крушневич в своем отчете об исследовании Нарзана укалывали на необходимость «для купания больным поблизости источника сделать крытые и один от другого отделенные бассейны».

Лечебные заведения Кисловодска Генерал-штаб-доктор В. Крейтон,осмотревший Кислые Воды летом 1811 г. писал: «Для купален вырыта близ источника ванна, обложенная камнем, а над ней сделано простое строение, вверху коего находится отверстие дли свободного испарения водой угольной кислоты. Ванна беспрерывно наполняется свежей из источника водою. Весной 1812 года по предложению доктора Крейтона правительство поручило Кавказскому гражданскому губернатору Я. М. Брискорну «со всевозможной поспешностью» построить при Нарзане отдельные ванны для мужчин и дам. Брискорн приобрел у жителей Георгиевска две старые избы, которые были разобраны и отправлены на Кислые Воды вместе с губернским архитектором Мясниковым и рабочими людьми. В июле 1812 года один домик с раздевальней и ванной в виде ямы, обложенной камнем, был построен, а другой достраивался. Они находились по бокам от старой общественной купальни, над которой была установлена кибитка. Восточнее находились мужские ванны, а западнее — женские. Каждый ванный домик имел 13 м длины, 4 м ширины, 3,3 м высоты и состоял из 2 комнат: раздевальни и ванной. В 1813 г. неудобные каменные ванны были заменены на деревянные овальные чаны, в которых можно было сидеть и лежать. Нарзан поступал ил источника в ванны по открытым каналам (позднее через подъемные деревянные трубы) и затем стекал в Ольховку. Однако ванные здания, собранные из старых изб и покрытые камышовыми крышами, БЫЛИ непрочны и уродливы и требовали частого ремонта. Так как мужчины чаше пользовались холодными ваннами, то в мужской купальне находились две деревянные ванны, разделенные перегородкой. Над одной из ванн позднее был повешен жестяной ящик с полуцилиндром для «дождевых обливаний» (душ). Вода стекала из ванн через отверстия, сделанные вверху их, а не у дна. Из6ыток воды отводился особым жело-бом позади ванн в обший сток, который впадал в Ольховку. Женская купальня имела дополнительные сени и только одну ванну. Эти здания были снесены только в 1829 г. Первые казенные нарзанные ванны были холодными. Нагрев воды для теплых нарзанных ванн в эти годы происходил в обычных котлах на кострах. Некоторые посетители пытались нагревать ванны раскаленными на огне ядрами, однако при этом вода значительно теряла свою природную газацию. Использовались также горячие мелкие железные шарики. Следует заметить, что еще осенью 1810 г. доктор Ф. Гааз предлагал правительству проект особого аппарата для Нарзана «для нагревания [минеральной] воды в бочках при помощи выделяемых самой водой испарений, в результате чего она потеряет наименьшее количество газа и других ценных веществ».

По высочайше утвержденным проектам 1822 г., составленным И. И. Шарлеманем, планировалось построить на Кислых Водах на месте старых домиков большое каменное ванное здание (со сметой в 69 тысяч рублей). Однако этот проект не был осуществлен в силу ряда причин. Проект Шарлеманя не учитывал необходимость подогрева большого количества воды, что требовало постройки мощного нагревательного устройства, для которого также следовало решить не менее сложный топливный вопрос (дрова, уголь). Отсутствие же нагревателей вынуждало использовать временный упрощенный вариант ванн.

В 1826 г. архитекторы Бернардацци подновили старые здания для холодных нарзанных ванн, а в 10 км к северо-востоку от них построили по чертежам горного инженера Гамова пару деревянных самоваров для подогрева кислой воды, на расстоянии 2 м друг от друга. Самовары состояли из больших чаш на подставках. Kaждый чан был сделан из сосновых досок, скрепленных железными обручами. Подобные деревянные водогреи давно уже применялись в российской промышленности

Кибитки с разводными, иначе теплыми, ваннами имели стеклянные окна и входные деревянные двери. Внутри кибитки были деревянные полы, столы и полати. При ваннах работали истопники, банщики из числа солдат и их жен, а также смотритель. Ванны были получасовые. Во время наплыва посетителей ванны работали с 5 часов утра до полуночи. Кроме того, рядом с деревянными и кибиточными казенными купальнями каждый сезон разбивалось несколько частных кибиток, содержащих по одной ванне; для них вода грелась в котлах на кострах. Но все эти ванны не могли утолить возросшие потребности.

Летом 1827 г. от посетителей Кислых Вод, принимавших теплые разводные ванны, поступали жалобы на долгие ожидания в очередях. Зодчие Бернардацци получили распоряжение от генерала Г. А. Емануеля удвоить число разводных ванн на Кислых Водах. К лету 1828 г. были сделаны 4 самовара и при них 8 разводных ванн в калмыцких кибитках.

В это же время Джузеппе Бернардацци составил проект большого каменного ванного здания при источнике Нарзана «с прибавлением галереи против высочайше утвержденного плана», т.е. значительно расширил прежний проект И. И. Шарлеманя, Известно, что летом 1828 г. Джузеппе Бернардацци ездил в Петербург, где указанный проект был одобрен, а затем обращался на местный Александровский литейный завод и на литейный завод в Луганске для получения сведений «об устройстве паровой машины на подогревание кислой минеральной воды» для будущих ванн. Но очень высокая стоимость аппарата (25 тысяч рублей) не позволила создать его. В 1830 г. в «Московских Ведомостях» было опубликовано объявление о вызове желающих «к сделанию двух железных котлов на Кавказских Водах». Так как число посетителей Кислых Вод увеличивалось с каждым годом, то в 1829 г. зодчие Бернардацци соорудили новые временные купальни на 16 ванн, разделенные на мужское и женское отделения, в которых было по паре холодных и по шесть разводных (т.е. теплых) ванн. Чтобы заранее освободить место для строительства будущего капитального ванного здания близ Нарзана, эти временные купальни построили на расстоянии 44 м к северо-западу от источника, близ речки Ольховки (где позднее будет сооружена гостиница Смирнова).

Временные купальни состояли из двух параллельных между собой протяженных строений в виде палаток, обтянутых и покрытых полотном и сукном. Строения (длиной 22 м и шириной 20 м каждое) были соединены стеной и образовывали каре с большим двором. Мужское отделение занимало северное строение. а женское — южное. К строениям спереди примыкала общая галерея для ожидания, из которой проходили в раздевальни. Позади каждой раздевальни находилась комната с деревянной ванной, опущенной наравне с полом, с несколькими ступенями для схода в ванну и двумя кранами для воды. На концах отделений помещались большие холодные купальни (бассейны) около 5м шириной и 1,5 м глубиной для холодных ванн и обливаний. Во внутреннем дворе стояли шесть больших самоваров для нагревания воды.

Писарь при входе записывал имена посетителей и раздавал билеты. В купальнях прислуживали солдаты и женщины из Солдатской слободки. Смотритель следил за экономным расходом горячей воды и топлива. В 1832 г. купальни были обшиты тесом и сделаны четырехскатные крыши, покрытые листовым железом. Здание было окрашено в желтый цвет, а крыша — в зеленый. Позднее у боковых фасадов ванн были построены деревянные балконы с крыльцами. Рядом была устроена гауптвахта, вероятно, чтобы быстро решать частые конфликты, которые возникали среди посетителей по поводу очередности. В 1836 г. на холме у казенной Ресторации был повешен двухпудовый колокол, и сторожа, приставленные к часам, громко били все часы и получасы, чтобы посетители ванн знали точное время для их приема, указанное в купленных билетах. В разгар летнего сезона казенные купальни работали с утра до ночи и отпускали по 240 подогретых и 100 холодных ванн в сутки. Густой дым, постоянно клубящийся из высоких труб шести самоваров во дворе купален, производил, по словам посетителя 1841 г. Петра Хицунова, впечатление «какого-нибудь винокуренного завода». А декабрист Н. И. Лорер писал в этом же году: «Нарзан — самый холодный источник... доходя до ванн еще, мы услыхали ужасные крики и визг, как будто бы налетели гори и делают похищение вроде сабинянок. Это были голоса купающихся в ванна.х да.' и немудрено, что нежные творения эти не с таким терпением выносят те стра ощущения холодной кусающейся воды, когда и редкий мужчина может npivi бассейне не более 5 минут, а обыкновенно ограничивают свое купание тем, чтс женный по горло пройдет только бассейн во всю его ширину, около 2-3 сажен Лев [Сергеевич] Пушкин высиживал там четверть часа и еще с бутылкой шалш.п в руках, которое и выпивал там. Но подобные шутки кончаются мгновенным уд-т.е. апоплексией. Жена князя Александра Ивановича Гагарина, княгиня Мария Андреевна, после бала вняла холодную ванну Нарзана и тут же умерла от удара...»

В указанном виде «временные» купальни прослужили до 184.5 г., когда сплыюс i нение снесло почти половину прежнего здания. Купальни были восстановлены, по уже в несколько сокращенном виде — оставили восемь разводных ванн и две холодные.

На перспективном плане Кислых Вод октября 1840 г. были указаны как существующие постройки близ источника Нарзана, так и предлолагаемые, на которые были составлены отдельные проекты зодчим Джузеппе Бернардацци, одобренные императором Николаем I в октябре 1837 г. На этом плане мы видим абрис предполагаемого капитального каменного сооружения при нарзане в форме «ключа», которое включает в себя большое полукруглое в плане здание для разводных ванн с полукруглым внутренним двориком, а также протяженную галерею и круглую ротонду над источником Нарзана. Кроме этого, западнее этого здания были предположено построить две большие холодные купальни Нарзана со стеклянными фонарями вместо крыш, объединенные галереей. Однако сооружение всех этих зданий было отложено из-за смерти в октябре IS40 г. главного архитектора Вод — Джузеппе Бернардацци, должность которого более 5 лет оставалась вакантной.

Лишь в начале 1846 г. на КМВ появился приглашенный новым кавказским наместником князем М. С. Воронцовым зодчий Самуил Уптон, которому было суждено воплотить в жизнь проект, о котором так долго грезили зодчие Бернардацци. Правда, Уптон. сохраняя обшую идею, несколько изменил их проект и применил для украшения романтический стиль — английскую готику, которая так нравилась князю Воронцову. Строительство грандиозного каменного здания с ваннами, галереей и павильоном над колодцем Нарзана началось в сентябре 1848 г., а закладка здания была произведена 5 ноября 1849 года.

В 1849 г. небольшие «временные купальни», в которых было устроено пять ванн - три для подогретого и две для цельного Нарзана, были перенесены к строящейся Уптоном Нарзанной галерее, поближе к источнику. Они находились сбоку галереи, у юго-западного угла ее курдонера. Окончательно указанные «временные ванны» были закрыты лишь осенью 1858 г.

Сооружение здания так называемой Нарзанной галереи, которая своим видом напоминала средневековое аббатство, длилось целое десятилетие. Лишь в сезон 1858 г. было отделано несколько ванн мужского отделения, в которых больные стали принимать подогретые и цельные ванны с большими удобствами. Одним из первых посетителей, который в июле-августе 1858 г. пользовался новыми нарзанными ваннами, был известный кавказский епископ Игнатий (Брянчанинов), ныне причисленный к лику российских святых.

К сезону 1859 г. для курсовой публики была открыта северная часть здания Нарзанной галереи. Здесь планировалось устроить различные купальни — 18 ванн для подогретого нарзана, две душевых, две паровые ванны и 3 общих бассейна (писцины) для купания простого народа в холодном проточном Нарзане. Наклонные деревянные трубы от колодца источника Нарзана к ванному отделению были проложены под полом галереи и вода шла по ним самотеком. Ванные помещения были разделены по центру коридором на две половины — мужское (восточное) и женское (западное) отделения. В каждом отделении имелся ряд номеров с ваннами и обширный в виде полукруга общий бассейн с раздевальнями в боковой пристройке.

В первые годы действовали 7 номеров и бассейн мужского отделения (на 10 человек) и 3 номера женских. Затем добавили 4 номера для солдат. ДЛЯ разводных ванн воду грели два самовара во внутренних дворах здания. Женский бассейн долгое вре мя оставался недостроенным. Как правило, Нарзанные ванны во время сезона работали с 4 до 12 часов и с 14 до 21 часа. Над ванным отделением был сооружен небольшой мезонин с меблированными суточными номерами и балконом. Позднее в обширных пустых комнатах ванного отделения были устроены контора группы, казенная аптека, комната для врачебных консультаций. Близ входа в это здание находилась остановка дилижанса, который отправлялся в Ессентуки и Пятигорск.

К южному концу галереи примыкал восточный павильон, в котором в июле 1863 года по инициативе доктора С. А. Смирнова была открыта газовая комната для лечея углекислым газом Нарзана в виде «цельных и местных мани, местного душа (струя газа) и посредством вдыхания», по примеру заграничных курортов. Газ поступал в комнату по цинковым трубам из газоприемника, вроде призматического колокола, погруженного краями в воду северной части колодца Нарзана. На фотографиях 1880 годов виден газоприемник и труба, ведущая в газовую комнату, над которой позднее появилась соответствующая табличка.

Для лечебного вдыхания газа к газовой трубе были прикреплены гуттаперчевые трубки с наконечниками в виде воронок с решетчатым КОНЦОМ, которые помешались в рот. Сила и быстрота газовой струи регулировалась краном у наконечника, большое значение играли научные работы кисловодского врача П. И. Погожева, который около 1870 года изучал лечебное действие углекислого газа Нарзана. Расход газа регистрировался особым газометром, установленным аптекарем Рубановским. В 1886 г. доктором В. Ф. Сиграстом в газовой комнате также был поставлен аппарат Вальденбурга для лечения сжатым и разреженным воздухом. Газовая комната в начале 1910-х годов была переведена на второй этаж нового здания Нарзанных ванн на Тополевой аллее.

В 1870 г. под руководством арх. Н. И. Невинского была произведена замена деревянных труб длиной более 80 м под полом галереи, которые подавали Нарзан к ваннам. В 1873 г. для поддержания пола верхнего этажа установили четыре подпорные деревянные колонны на каменном фундаменте.

Осенью 1882г. по приглашению начальника Терской Области генерала Свистунова на КМВ работал известный французский инженер Леон Дрю, который составил общий проект переустройства КМВ, где давал рекомендации по рациональному устройству курортов. В числе 56 проектов Леона Дрю было и два проекта капитального переустройства Нарзанных ванн.

В 1886 г. во время капитального ремонта всего здания Нарзанной галереи под pv-ководством архитектора К. И. Кодрунцева старые каменные и цинковые ванны были заменены кафельными, обновлены трубы и нагреватели, устроен общий женский бассейн и увеличено число ванн.

В 1893 г. к ванному отделению добавили еще 5 ванных комнат, и с тех пор к Нарзанной галерее была 21 ванна в северной части здания. В конце 1890-х годов старые самовары были заменены на паровые нагреватели воды.

После постройки Новых Нарзанных ванн на Тополевой аллее по проекту А. Н. Клепенина старые ванны были постепенно упразднены. Бывшие ванные помещения иcпользовались Управлением Вод под различные цели или сдавались в аренду частным лицам. Позднее залы бывших больших бассейнов заняла Курортная библиотека.

28 января 1918 г. в здании открылся 11ародный университет, в котором преподаватели местных гимназий читали научно-популярные лекции для населения. Он существовал до 1920 г. В разгар Гражданской войны, 8-9 июня 1918 г., каменное двухэтажное здание превратилось в крепость, в которой отряд самообороны из членов кисловодского Совдепа (во главе с председателем Л. И. Тюленевым отчаянно защищался от налета казачьего отряда полковника А. Г. Шкуро, неожиданно захватившего город.

С 1920-х годов на верхнем этаже северной части Нарзанной галереи расположилась Курортная библиотека, а на нижнем действовали лечебные заведения (мужские и женские ванны на 28 кабин). В 1947 г. был произведен капитальный ремонт ванного здания Нарзанной галереи, при которой из здания было полностью удалено устаревшее оборудование ванн. Курортная библиотека заняла помещения первого этажа, а на втором открылась постоянная выставка «Жизнь Серго Орджоникидзе». Ныне отделы Курортной библиотеки занимают почти все здание бывших ванн.

К началу книги
Посвящение
Введение

Очерки истории и застройки Кисловодска
Предыстория Кисловодска
Исследовательский период (1784-1803)
Подготовительный период (1803-1822)
Военно-строительный период период (1822-1845)
Период Дирекции КМВ (1845-1861)
Контрагентский период (1861-1883)
Комиссариатский период (1883-1896)
Директорский период (1896-1917)
История образования города
Кисловодская слобода
История Кисловодской станицы
Образование станицы Кисловодской
Столица Кавказского линейного войска

Оборонительные объекты
Кисловодская крепость

Лечебные заведения
Колодец источника Нарзана
Нарзанная галерея
Нарзанные ванны
Лечебные купальни
Ванны военного ведомства
Скальковские ванны
Углекислые ванны Нарзана
Разливная Нарзана

Храмы Кисловодска
Никольская церковь
Часовня Реброва
Крестовоздвиженская церковь
Константино-Еленинская церковь
Пантелеймоновская церковь

Гостиницы, пансионаты и рестораны Кисловодска
Казенная ресторация
Номера Найтаки-Щербины
Подворье Бештау
Гостиница Смирнова «Нарзан»
Гостиница Сафронова «Парк»
Гостиница А. Н. Зипалова
Офицерский дом
Отель «Централь»
Гостиница «Красные камни»
Гостиница Тамбиева «Московская»
Казенная гостиница «Гранд-отель»
Отель-пансион Ганешина
Отель Кундури «Эльбрус»
Санаторий акцизного ведомства
Отель Сильникова «Скала»
Отель Кекишевой «Центр»
Кофейня Вострякова «Парк»
Ресторан «Замок коварства и любви»

Общественные здания
Железнодорожный вокзал
Курзал железной дороги
Хлудовская больница
Слободское училище
Женская гимназия Васильевой
Городская мужская гимназия
Торговые ряды

Особняки и дачи
Домик Дебу-Хастатовой
Дома Шайкина-Мерлини
Дома помещика Реброва
Дача художника Ярошенко
Дом Скаржинского
Дом полковника Мистрова
Дом Понятовской
Дача Барановской «Мавритания»
Дача Хомяковых
Дача братьев Тарасовых
Дом Калинкина
Дом Агафонова
Дача Очакова
Дом врача Склотовского
Дача Ушаковой
Дача Гориной
Дача братьев Бландовых
Дом Финкейзеров
Особняк архитектора Ходжаева
Дача Кабат
Дача Твалчрелидзе
Дача Миклашевского
Дом доктора Барта
Особняк князя Дондукова-Корсакова

Ландшафтная архитектура
Нижний парк
Тополевая аллея
Казенный сад
Царская площадка
Цветник нарзанной галереи

Малые архитектурные формы
Каменная лестница с гротом
Воронцовский мост
Памятный крест на горе
Лермонтовкий водопровод


Архитектура старого Кисловодска | Лечебные заведения Кисловодска

Кисловодск

Лечебные купальни

Лечебные заведения Кисловодска Ниже мостика «Дамский каприз» по течению горной речки Ольховки в XIX веке находились первые гидропатические заведения Кисловодска — купальни пресной воды. Гидропатня (греч. hydor вода + греч. pathos страдание) — лечение пресной водой различной температуры в виде ванн и душей — была известна человечеству с древних времен. Летом 1810 г. доктор Ф. Гааз, изучая прием холодных ванн Нарзана, писал: «холодные ванны здесь лучше принимать в речке Козаде (Ольховка), которая пробила в горе каменное ложе, создав удобные углубления, напоминающие ванны, и образуя каскады, где можно принять отменный душ». До 1889 г. некоторые посетители купались в проточных ямах, выдолбленных в доломитовом каменном ложе Ольховки окруженных парусиновым навесом.

С давних пор на правом берегу Ольховки существовал родник, получивший название Семиградусного (по Реомюру, или 9°С) источника. Родник давал около 30 тысяч ведер чистейшей воды в сутки. В 1840-х годах некоторые врачи стали считать этот родник целебным и рекомендовали пить его и принимать ванны. В середине XIX века по стоку Семиградусного источника был сделан накопительный бассейн в виде прудика с водопадом, ниже которого на расстоянии около 15 метров (на северо-восток) было построено небольшое деревянное здание с железной крышей. Оно стояло боком к деревянной трубе, идущей от пруда. Здесь помещались раздевальня и одна деревянная ванна, в которой купались по очереди, Вход в купальню был с северо-западной стороны.

В 1867 г. эта купальня была перестроена зодчим И. И. Невинским, деревянный бассейн и полы сделаны заново. Собирались здесь построить Гидропатическое заведение, французский гидротехник Жюль Франсуа, посетивший кисловодский курорт в 1874 г., рекомендовал администрации Вод улучшить купальню Семиградусного источника и устроить в ней холодные души. Однако желающих купаться в холодной родниковой воде было немного. Жюль Франсуа предложил также построить рядом, на берегу Ольховки, большую «купальню в проточной воде с прибоем волн», которая бы имела приводной и отводной каналы. Но в 1875 г. на Ольховке поставили скромную деревянную купальню, обтянутую парусиной, со скамейкой и столиком. Летом 1889 г. вспомнили о проекте Ж. Франсуа и устроили новую купальню в проточной воде р. Ольховки, температура которой была значительно выше Семиградусного источника и определялась теплотой летнего дня.

Архитектор A. M. Кочетов за 4 недели возвел на Ольховке большую парусиновую купальню с кабинами. Это лечебное заведение быстро приобрело популярность среди посетителей. Поэтому к следующему сезону общий проточный бассейн с входным и выходным каменными каналами был расширен, и углублен, пол и стены выложены тесаным камнем на цементной кладке. Купальня действовала с 7 часов утра до 8 часов вечера; было мужское и женское время, которое менялось через каждые 2 часа. Входная плата была 10 коп. с человека.

Число посетивших купальню на Ольховке в сезон 1891 г. достигло почти 6 тысяч. В то же время бассейн при Семиградусном источнике, мало употребляемый публикой из-за низкой температуры, был вскоре упразднен, а в 1895-1896 гг. над каскадом у пруда была устроена кирпичная беседка «Стеклянная струя» и подпорная стена. Повышенный интерес публики к купальне на Ольховке в конце XIX века говорил о необходимости для Кисловодска гидропатических заведений. Начало работы в 1895 г. первого водопровода, который снабжал в избытке курорт доброкачественной водой из Лермонтовских источников, создало важные предпосылки для сооружения специальной водолечебницы.

К 1898 г. была составлена программа для проектирования Гидропатического заведения в Кисловодске, для которого был выбран казенный участок на берегу Ольховки между домом Калинкина и Деловым двором. В 1900 г., когда уже завершалось сооружение Гидропатического заведения в Пятигорске, гражданский инженер А. Н. Клепинин, который курировал это строительство, составил проект двухэтажного здания подобного заведения в Кисловодске. Первоначально Гидропатическое заведение собирались возвести в парке на Царской площадке, а затем — на Казачей горке, где находилась казенная гостиница из бывших нижегородских бараков, которую с этой целью разобрали и перенесли в Новый парк у Красных камней. В 1901 г. зодчий А.Н. Клепинин создал новый проект большого двухэтажного здания, где нижний этаж занимали Новые Нарзанные ванны, а верхний — Гидропатическое заведение.

Вскоре после начала в 1906 г. работы Гидропатического заведения на Тополевой аллее купальня на Ольховке была закрыта, а рядом к 1910 г. был устроен летний каток для катания на роликовых коньках, которые стали в это время весьма популярны среди молодежи из состоятельных семей. Так называемый «Скеттинг-ринг» представлял собой просторный деревянный помост круглой формы со специальным покрытием, огражденный высоким дощатым забором. На входе заведения имелись мужские и женские помещения для переодевания и переобувания. Указанное спортивное сооружение просуществовало несколько лет. Ныне ниже мостика «Дамский каприз» по руслу Ольховки сохранились следы бывшей купальни. В жаркие дни здесь возникает «дикий» пляж, где отдыхают и купаются любители солнечного загара.

К началу книги
Посвящение
Введение

Очерки истории и застройки Кисловодска
Предыстория Кисловодска
Исследовательский период (1784-1803)
Подготовительный период (1803-1822)
Военно-строительный период период (1822-1845)
Период Дирекции КМВ (1845-1861)
Контрагентский период (1861-1883)
Комиссариатский период (1883-1896)
Директорский период (1896-1917)
История образования города
Кисловодская слобода
История Кисловодской станицы
Образование станицы Кисловодской
Столица Кавказского линейного войска

Оборонительные объекты
Кисловодская крепость

Лечебные заведения
Колодец источника Нарзана
Нарзанная галерея
Нарзанные ванны
Лечебные купальни
Ванны военного ведомства
Скальковские ванны
Углекислые ванны Нарзана
Разливная Нарзана

Храмы Кисловодска
Никольская церковь
Часовня Реброва
Крестовоздвиженская церковь
Константино-Еленинская церковь
Пантелеймоновская церковь

Гостиницы, пансионаты и рестораны Кисловодска
Казенная ресторация
Номера Найтаки-Щербины
Подворье Бештау
Гостиница Смирнова «Нарзан»
Гостиница Сафронова «Парк»
Гостиница А. Н. Зипалова
Офицерский дом
Отель «Централь»
Гостиница «Красные камни»
Гостиница Тамбиева «Московская»
Казенная гостиница «Гранд-отель»
Отель-пансион Ганешина
Отель Кундури «Эльбрус»
Санаторий акцизного ведомства
Отель Сильникова «Скала»
Отель Кекишевой «Центр»
Кофейня Вострякова «Парк»
Ресторан «Замок коварства и любви»

Общественные здания
Железнодорожный вокзал
Курзал железной дороги
Хлудовская больница
Слободское училище
Женская гимназия Васильевой
Городская мужская гимназия
Торговые ряды

Особняки и дачи
Домик Дебу-Хастатовой
Дома Шайкина-Мерлини
Дома помещика Реброва
Дача художника Ярошенко
Дом Скаржинского
Дом полковника Мистрова
Дом Понятовской
Дача Барановской «Мавритания»
Дача Хомяковых
Дача братьев Тарасовых
Дом Калинкина
Дом Агафонова
Дача Очакова
Дом врача Склотовского
Дача Ушаковой
Дача Гориной
Дача братьев Бландовых
Дом Финкейзеров
Особняк архитектора Ходжаева
Дача Кабат
Дача Твалчрелидзе
Дача Миклашевского
Дом доктора Барта
Особняк князя Дондукова-Корсакова

Ландшафтная архитектура
Нижний парк
Тополевая аллея
Казенный сад
Царская площадка
Цветник нарзанной галереи

Малые архитектурные формы
Каменная лестница с гротом
Воронцовский мост
Памятный крест на горе
Лермонтовкий водопровод


Архитектура старого Кисловодска | Лечебные заведения Кисловодска

Кисловодск

Ванны военного ведомства

Лечебные заведения Кисловодска В самом начале ул. Коминтерна, у восточной стороны Нарзанной галереи находится пристроенное одноэтажное малозаметное здание, где когда-то находились Солдатские и Офицерские ванны.

Еще в мае 1838 г. архитектор Джузеппе Бернардацци составил продуманный проект капитального каменного здания для низших чинов на Кислых Водах. Однако этот интересный проект не был осуществлен по ряду различных причин. При Нарзанных ваннах, построенных в 1858 г. зодчим Уптоном, 4 номера были отведены для солдат. В августе 1874 г. кисловодский курорт осмотрел известный французский гидротехник Жюль Франсуа, который и своем отчете рекомендовал увеличить число Нарзанных ванн за счет пристройки к восточному фасаду Нарзанной галереи дополнительного ванного сооружения.

31 мая 1878 г. на КМВ прибыли представители Главного управления Красного Креста - лейб-медик НИ. Кабат и доктор Шмулевич - с целью изучения условий для лечения больных и раненных нижних чинов и офицеров. Начальннк Терской области генерал Свистунов поддержал их и выступил с инициативой строительства новых ванн для военнослужащих в Пятигорске и Кисловодске. В 1879 году с учетом предложения французского гидротехника Жюля Франсуа и по проекту архитектора Терской области Николая Дмитриевича Маламы к Нарзанной галерее были пристроены новые помещения для 16 ванн с подвалом, так называемые «ванны для низших чинов» военного ведомства. Пpи закладке фундамента были обнаружены несколько источников с кисловатой водой, которые были отведены в водосточную канаву. Ванны открылись в июне 1880 года. В следующем году они были проиняты по описи контрагентом Байковым в распоряжение Управления КМВ.

Новому ванному зданию собирались дать имя Свистуновских, в честь инициатора их строительства, но скромный начальник Терской области не дал своего согласия. Со временем северную половину здания заняли Солдатские ванны, а южную — Офицерские ванны, которые различались по уровню предоставляемых удобств. Эти военные купальни служили на пользу Отечества до 1918 г. Говорят, что во время Гражданской войны атаман А. Г. Шкуро устроил здесь временные конюшни.

В советское время, в 1926 г., здесь были восстановлены Нарзанные ванны на 14 кабин. Позднее в бывшем ванном здании и северной части Нарзанной галереи был устроен Дом культуры «Здоровье», где находился большой зал для танцев и показа кинофильмов, а также ряд кружков по интересам. В 1975 г. в его помещениях открылся абонемент Курортной библиотеки с фондами свыше 40 тысяч книг, который размешался здесь до 2006 года. Ныне здание переоборудуется под медицинский центр.

К началу книги
Посвящение
Введение

Очерки истории и застройки Кисловодска
Предыстория Кисловодска
Исследовательский период (1784-1803)
Подготовительный период (1803-1822)
Военно-строительный период период (1822-1845)
Период Дирекции КМВ (1845-1861)
Контрагентский период (1861-1883)
Комиссариатский период (1883-1896)
Директорский период (1896-1917)
История образования города
Кисловодская слобода
История Кисловодской станицы
Образование станицы Кисловодской
Столица Кавказского линейного войска

Оборонительные объекты
Кисловодская крепость

Лечебные заведения
Колодец источника Нарзана
Нарзанная галерея
Нарзанные ванны
Лечебные купальни
Ванны военного ведомства
Скальковские ванны
Углекислые ванны Нарзана
Разливная Нарзана

Храмы Кисловодска
Никольская церковь
Часовня Реброва
Крестовоздвиженская церковь
Константино-Еленинская церковь
Пантелеймоновская церковь

Гостиницы, пансионаты и рестораны Кисловодска
Казенная ресторация
Номера Найтаки-Щербины
Подворье Бештау
Гостиница Смирнова «Нарзан»
Гостиница Сафронова «Парк»
Гостиница А. Н. Зипалова
Офицерский дом
Отель «Централь»
Гостиница «Красные камни»
Гостиница Тамбиева «Московская»
Казенная гостиница «Гранд-отель»
Отель-пансион Ганешина
Отель Кундури «Эльбрус»
Санаторий акцизного ведомства
Отель Сильникова «Скала»
Отель Кекишевой «Центр»
Кофейня Вострякова «Парк»
Ресторан «Замок коварства и любви»

Общественные здания
Железнодорожный вокзал
Курзал железной дороги
Хлудовская больница
Слободское училище
Женская гимназия Васильевой
Городская мужская гимназия
Торговые ряды

Особняки и дачи
Домик Дебу-Хастатовой
Дома Шайкина-Мерлини
Дома помещика Реброва
Дача художника Ярошенко
Дом Скаржинского
Дом полковника Мистрова
Дом Понятовской
Дача Барановской «Мавритания»
Дача Хомяковых
Дача братьев Тарасовых
Дом Калинкина
Дом Агафонова
Дача Очакова
Дом врача Склотовского
Дача Ушаковой
Дача Гориной
Дача братьев Бландовых
Дом Финкейзеров
Особняк архитектора Ходжаева
Дача Кабат
Дача Твалчрелидзе
Дача Миклашевского
Дом доктора Барта
Особняк князя Дондукова-Корсакова

Ландшафтная архитектура
Нижний парк
Тополевая аллея
Казенный сад
Царская площадка
Цветник нарзанной галереи

Малые архитектурные формы
Каменная лестница с гротом
Воронцовский мост
Памятный крест на горе
Лермонтовкий водопровод


Архитектура старого Кисловодска | Лечебные заведения Кисловодска

Кисловодск

Скальковские ванны

Лечебные заведения Кисловодска На месте многоэтажного здания санатория «Нарзан» на углу Курортного бульвара и улицы К. Маркса на рубеже XIX и ХХ веков, в течение всего 8 лет находилось скромное деревянное здание ванн, именуемых Скальковскими.

В середине XIX века, кроме целебного Нарзана, вспомогательными лечебными средствами кисловодского курорта являлись разнообразные молочные продукты-козье молоко и сыворотка.

В 1850 году кавказский Наместник князь М. С. Воронцов отметил, что на КМВ нет сывороточного заведения для лечения «слабогрудых» (легоччных больных) и приказал создать таковое на Кислых Водах.

Князь сам указал место для него и дал общие указания по его устройству. На участке в юго-восточном Тополевои аллеи, напротив северного входа строящейся Нарзанной галереи, был разбит огороженный садик, посреди которого было устроено первое Сыворотное заведение на КМВ. Деревянное здание с крыльцом и каменная ферма для коз под камышовыми крышам были построены зодчим С. Уптоном в швейдарском вкусе.

Своим видом заведение напоминало знаменитые швейцарские молочные фермы на альпийских лугах. Здесь на небольшой козьей ферме готовилось свежая сыворотка двух видов – кислая и сладкая, а так же продавалось свежее козье молоко. Кислые Воды имели такие роскошные пастбища для скота, что козье молоко отличалось особым вкусом, который считался даже лучше коровьего. Его с удовольствием пили не только больные, но и здоровые. Для лечебного питья в деревянном домике был устроен особый зал с камином, большими столами и скамьями вокруг. Пили из шестиунцовых (170 г) стеклянных стаканов знаменитой фабрики Мальцева. Позднее в это лечебное заведение стали привозить кумыс с Железных Вод, где паслись табуны лошадей. Кавказский кумыс по качеству не уступал знаменитому кумысу в Самаре. В 1873 г. зодчим Н. И. Невинским был сделан ледник для Сывороточного заведения и отремонтирована ферма для коз. Около 1887 г. был построен новый Кумысный павильон на Царской площадке по проекту зодчего К. Н. Кодрунцева. К началу 1890-х годов все здание Сывороточного заведения обветшало и уже требовало капитального ремонта. В 1894 г. в парке южнее Ресторации был сооружен Кумысный павильон в мавританском стиле, который простоял около полувека.

Правительственный Комиссар Иосиф Васильевич Бертенсон, ввиду недостаточного количества имеющихся разводных (теплых) ванн, решил на месте старой фермы построить новое здание для подогретых нарзанных ванн, тем более что минеральная вода из источника могла поступать сюда самотеком. А ферма была устроена на новом месте. Первые опыты нагревания нарзана паром, по рекомендациям 1875 года гидротехника Ж. Франсуа, произвел осенью 1892 г. старший горный инженер КММ Ругевич. Опыты дали хорошие результаты, и на их основе была создана паровая установка для подогрева воды для новых нарзанных ванн.

По способу Пфриема, горячий водяной пар с помощью смесителя Кертинга непосредственно смешивался со струей нарзана у самого входа в ванну, и почти мгновенно нагревал минеральную воду.

Строительство небольшого деревянною здания на 16 ванных кабин, предположительно по проекту тогдашнего архитектора КМВ О. И. Тибо-Бриньоля, велось с начала 1895 года. В воскресенье 30 июля 1895 г., после торжественного молебна было открыто в присутствии Председателя департамента законов Государственного Совета, статс- секретаря М. Н. Островского и нового Правительственного комиссара КМВ В. А. Башкирова.

Директором Горного департамента, в ведении которого находились все курорты России в это время был Константин Аполлонович Скальковскпй - опытный горный инженер, автор трудов по горному делу, не раз бывавшим с 1889 г. на КМВ по служебным делам

Кроме того, он был известен как брат оперной певицы О. А. Скальковской, большой знаток и критик балета, написавший исследование «Балет, танцы и их место в Искусстве» и весьма популярную книгу «О женщинах». В августе 1895 г. Комиссар В. Башкиров написал директору Горного департамента Скальковскому, что «в ознаменовании ваших продолжительных и неусыпных трудов и попечении в пользу КМВ я мои сослуживцы желали бы именовать это здание Скальковским». Глава департамента ответил В. А. Башкирову: «Сочту за великую честь оставить свое имя в памя посетителей Вод, хотя труды мои того, вероятно, не заслуживают». В октябре 1895 министерство разрешило именовать указанное ванное здание Скальковским и вскоре на здании была помещена соответствующая вывеска.

Близ Скальковских ванн появились различные хозяйственные постройки, торго вые киоски, небольшая казенная электростанция и резервуары для нефти. Постоянно растущее число посетителей Кисловодска заставило Управление КМВ в 1901 г. заняться проектом расширения Скальковского ванного здания путем пристройки к северному фасаду прямоугольного помещения (13 мх 16 м) для 10 ванных кабин без отдельных раздевален. Пристройка была начата в октябре 1901 г., и к концу строительного сезона были сделаны земляные и каменные работы и установлен деревянный каркас. Размеры, материалы и тип постройки были сохранены прежние. Постройка была завершена к началу нового сезона и освящена 1 июня 1902 г. Однако уже осенью 1902 г. Управление Вод приняло решение снести это ванное здание и построить другое в новом месте, а на освободившемся удобном участке возвести большую и комфортабельную Казенную гостиницу за счет арендатора и строителя К. Ф. Тахтамирова. Согласно договору, к главному корпусу Новых Нарзанных ванн на Тополевой аллее Тахтамиров пристроил два полукруглых одноэтажных флигеля на 24 ванны, которые заменили существовавшие ранее Скальковские ванны, закрывшиеся осенью 1903 г.

При новой Казенной гостинице были устроены 10 кабин для Нарзанных ванн, подчиненные Управлению КМВ, которые должны были сохранять название «Скальковские ванны». Действительно, ванные кабины с залом ожидания в гостинице были оборудованы и открыты к сезону 1906 г., а вот прежнее название было вскоре начисто забыто. Тем более, что бывший директор Горного департамента К. А. Скальковский скончался 6 мая 1906 г. в Петербурге. Как говорили древние мудрецы — «О quam cito transit gloria mundi» («О, как быстро проходит мирская слава»). Ныне на месте Скальковских ванн находится санаторий «Нарзан» (бывшая Казенная гостиница К. Ф. Тахтомирова «Гранд-Отель»).

К началу книги
Посвящение
Введение

Очерки истории и застройки Кисловодска
Предыстория Кисловодска
Исследовательский период (1784-1803)
Подготовительный период (1803-1822)
Военно-строительный период период (1822-1845)
Период Дирекции КМВ (1845-1861)
Контрагентский период (1861-1883)
Комиссариатский период (1883-1896)
Директорский период (1896-1917)
История образования города
Кисловодская слобода
История Кисловодской станицы
Образование станицы Кисловодской
Столица Кавказского линейного войска

Оборонительные объекты
Кисловодская крепость

Лечебные заведения
Колодец источника Нарзана
Нарзанная галерея
Нарзанные ванны
Лечебные купальни
Ванны военного ведомства
Скальковские ванны
Углекислые ванны Нарзана
Разливная Нарзана

Храмы Кисловодска
Никольская церковь
Часовня Реброва
Крестовоздвиженская церковь
Константино-Еленинская церковь
Пантелеймоновская церковь

Гостиницы, пансионаты и рестораны Кисловодска
Казенная ресторация
Номера Найтаки-Щербины
Подворье Бештау
Гостиница Смирнова «Нарзан»
Гостиница Сафронова «Парк»
Гостиница А. Н. Зипалова
Офицерский дом
Отель «Централь»
Гостиница «Красные камни»
Гостиница Тамбиева «Московская»
Казенная гостиница «Гранд-отель»
Отель-пансион Ганешина
Отель Кундури «Эльбрус»
Санаторий акцизного ведомства
Отель Сильникова «Скала»
Отель Кекишевой «Центр»
Кофейня Вострякова «Парк»
Ресторан «Замок коварства и любви»

Общественные здания
Железнодорожный вокзал
Курзал железной дороги
Хлудовская больница
Слободское училище
Женская гимназия Васильевой
Городская мужская гимназия
Торговые ряды

Особняки и дачи
Домик Дебу-Хастатовой
Дома Шайкина-Мерлини
Дома помещика Реброва
Дача художника Ярошенко
Дом Скаржинского
Дом полковника Мистрова
Дом Понятовской
Дача Барановской «Мавритания»
Дача Хомяковых
Дача братьев Тарасовых
Дом Калинкина
Дом Агафонова
Дача Очакова
Дом врача Склотовского
Дача Ушаковой
Дача Гориной
Дача братьев Бландовых
Дом Финкейзеров
Особняк архитектора Ходжаева
Дача Кабат
Дача Твалчрелидзе
Дача Миклашевского
Дом доктора Барта
Особняк князя Дондукова-Корсакова

Ландшафтная архитектура
Нижний парк
Тополевая аллея
Казенный сад
Царская площадка
Цветник нарзанной галереи

Малые архитектурные формы
Каменная лестница с гротом
Воронцовский мост
Памятный крест на горе
Лермонтовкий водопровод


Архитектура старого Кисловодска | Лечебные заведения Кисловодска

Кисловодск

Углекислые ванны Нарзана

Лечебные заведения Кисловодска Украшением Кисловодска и КМВ является грандиозное здание Нарзанных ванн в середине основной улицы города - Курортного бульвара данное в весьма оригинальном архитектурном стиле, напоминающем древние сооружения Востока, ванное здание встречает всех гостей Кисловодска, едущих от вокзала в старинный центр курорта.

В связи с заметным увеличением числа посетителей вод в конце XIX века и наметил строительством новой Казенной гостиницы на месте небольших Скальковских ванн возникла настоятельная потребность в новом, оснащенном современным оборудованием, капитальном здании для нарзанных ванн. Кроме этого, был отмечен и повышенный интерес курортной публики к различным методам гидропатии. Поэтому в 1900 г. новый помощник старшего архитектора КМВ И. И. Байкова, гражданский инженер А. Н. Клепинин составил для Кисловодской группы проекты большого двухэтажного здания Новых Нарзанных ванн в центре Тополевой аллеи и двухэтажного здания Гидропатического заведения на Царской площадке. Но уже в 1901 г. Зодчий создал новый совместный проект большого двухэтажного здания на Тополевой аллее, нижний этаж которого занимали Нарзанные ванны на 38 кабин, а верхний -гидропатическое заведение. Этот проект был подробно описан в «Прибавлении к Сезонному листку КМВ» от 22 августа 1901 г. Вероятно, проекты оборудования Новых нарзанных ванн и Гидропатического заведения были составлены одним из горных инженеров Управления КМВ этого времени.

Строительство главного здания на 38 ванн началось в конце 1901 г. Оно возводилось в центре узкого казенного участка шириной около 75 м, между правым берегом реки Ольховки и Тополевой аллеей, на пересечении с Вокзальной улицей. Работы велись под руководством зодчего А. Н. Клепинина. Генеральный подряд на производство строительных работ и собственных материалов и своими рабочими достался московскому купцу А. Я. Иоффе. Работами руководил технолог Лазарь Ильич Коган, доверенное лицо купца Иоффе. Из-за высокого стояния грунтовых вод были сделаны бетонные фундаменты, а для предупреждения сырости выше был уложен асфальтовый изоляционный слой В Июне 1902 цоколь основного здания был уже готов. Здание строилось из желтого кирпича пятигорского завода А. П. Бородкина. В 1904 г согласно ОСОБОМУ договору с К.Ф.Тахтамировым, контрагентом казенного «Гранд-отеля», на его средства подрядчик Миклашевский пристроил к главному корпусу Нарзанных ванн два полукруглых одноэтажных кирпичных флигеля с коридором и 12 ваннами в каждом, которые заменили ранее существовавшие Скальковские ванны.

Главное здание с 38 ваннами и двумя бассейнами было завершено к 1 июня 1904 г., освящение состоялось 15 июня 1904 г. Боковые флигели с 24 ваннами, были завершины к началу января 1905 г., когда специальная комиссия из инженеров Управления КМВ произвела приемку всего сооружения от подрядчиков в казну. Новое ванное здание с оборудованием обошлось в 383 тысячи рублей. По красоте и прочности постройки и по своим удобствам оно стало одним из наиболее выдающихся бальнеотехниченских сооружений КМВ начала XX века.

Так как ванное здание находится ниже уровня главного источника, то Нарзан самотеком поступал в особый накопительный резервуар машинного отделения, где нагревался паром и затем распределялся по кабинам и бассейнам. Большая стеклянная дверь центрального входа вела в вестибюль с гардеробом и в общий зал ожидания. Здесь же находились комнаты для администрации и для врача. Из вестибюля левая дверь вела в южную половину здания, которая служила мужским отделением, а правая дверь - в северное, женское отделение. В обоих отделениях по 19 ванных кабин площадью около 13 кв. м каждая, с бетонными сводами и перегородками между кабинами. Ванны выложены фаянсовыми плитками. Полы кабин сделаны из «пирогранитных плиток» харьковского завода барона Бергенгейма, а стены на 1,5 м облицованы кафелем с завода Сазонова. Кабины прекрасно вентилируются. В каждой кабине были устроены специальные грелки для белья. В конце больших коридоров сделаны комнаты для белья и прислуги. В холодное время особые калориферы, состоящие из чугунных секционных батарей, снабжают теплом ближайшие ко входу 10 ванн, а также коридоры, зал ожидания и вестибюль. Сразу из вестибюля двери ведут к двум большим общим бассейнам с проточным Нарзаном. Раздевальни при бассейнах были сделаны из деревянных перегородок высотой 2 м, расположенных таким обралхи. чтобы устранить возможность встречи раздетых посетителей с детыми. Каждый железобетонный бассейн с наклонным дном от 1 до 2,5 метра глубины облицован изразцами и имел площадь воды 30 кв. м. Пол вокруг бассейна был выложен пирогранитными плитками и имел подогрев. Внизу бассейна сделаны поручни с двух сторон. Подогретый Нарзан (23°С) вливается в бассейны с короткой стороны, возле ступенек, а вытекает в отверстия, расположенные на полметра ниже пола площадки, окружающей бассейн. Так осуществляется постоянный обмен воды, полное обновление которой рассчитано на 12 часов.

Гидропатическое заведение находилось на втором этаже главного корпуса, куда вели 4 лестницы. Оно состояло из душевого зала, комнат сухо-воздушного парового отделения (сауны), залов для массажа и «для укутывания по методу Присница». Душевой зал был оборудован всевозможными пресными душами - Шарко, «шотландским восходящим, стенным, круговым, дождевым и спинным; кроме того здесь была особая массажная ванна «велленбад», из нижнего отверстия которой подавалась теплая вода под напором. Оборудованием заведения в 1909 г. занимался горный инженер И. М. Пугинов.

Управление Вод 17 января 1906 г. открыло трехлетнее начальное училище для детей рабочих и служащих кисловодского курорта, которое временно разместилось в свободных помещениях второго этажа главного корпуса новых Нарзанных ванн. Для училища были выделены большая классная комната и просторный зал отдыха с кори дором и отдельным входом с улицы. Преподавателями были учительница начальных классов и учитель Закона Божия. В смешанное училище были приняты 25 безграмотных мальчиков и девочек, не моложе 7 лет - дети рабочих и служащих кисловодского курорта. Обучение, учебники и тетради были бесплатными. В начальном училище обучалось ежегодно более полусотни девочек и мальчиков. В 1910 г. начальное училище было переведено в другие арендованные помещения.

Весной 1910 г. на втором этаже главного корпуса по инициативе доктора В. И. Воячека было оборудовано отделение сухой ингаляции, а зимой 1912 г. - отделение влажной ингаляции. Ингаляторий, которым руководил врач С. Н. Знаменский, состоял из компрессорной станции на левом берегу Ольховки и 8 комнат для вдыхания распыленных лекарственных веществ. Кроме этого, на второй этаж была переведена газовая комната из Нарзанной галереи - для углекислых душей. А в 1914 г. здесь был открыт электросветолечебный кабинет.

20 апреля 1911 г. директор КМВ С. В. Тиличеев разрешил А.Н. Клепинину, который в это время жил и работал в Одессе, повесить на фасадной стене уникального ванного здания мраморную доску с надписью: «Проектировал и построил инженер А.Н. Клепинин. 1901-1903 гг.». Видимо, сам зодчий считал это здание лучшей работой в своей жизни.

На протяжении вековой истории здание сохраняло свой внешний облик. Исчезла только высокая кирпичная труба, которая была снесена около 1970 г. в связи с переходом на новый тип нагревания. В советское время ванное здание стало основным баль-неотехническим сооружением этого рода в Кисловодске и поэтому получило название Главных Нарзанных ванн. В 1975 г. был произведен капитальный ремонт и реставрационные работы. В конце XX века в лечебнице было 88 кабин, в которых отпускалось до 2500 нарзанных ванн в день. Уникальное здание является памятником архитектуры республиканского значения.

К началу книги
Посвящение
Введение

Очерки истории и застройки Кисловодска
Предыстория Кисловодска
Исследовательский период (1784-1803)
Подготовительный период (1803-1822)
Военно-строительный период период (1822-1845)
Период Дирекции КМВ (1845-1861)
Контрагентский период (1861-1883)
Комиссариатский период (1883-1896)
Директорский период (1896-1917)
История образования города
Кисловодская слобода
История Кисловодской станицы
Образование станицы Кисловодской
Столица Кавказского линейного войска

Оборонительные объекты
Кисловодская крепость

Лечебные заведения
Колодец источника Нарзана
Нарзанная галерея
Нарзанные ванны
Лечебные купальни
Ванны военного ведомства
Скальковские ванны
Углекислые ванны Нарзана
Разливная Нарзана

Храмы Кисловодска
Никольская церковь
Часовня Реброва
Крестовоздвиженская церковь
Константино-Еленинская церковь
Пантелеймоновская церковь

Гостиницы, пансионаты и рестораны Кисловодска
Казенная ресторация
Номера Найтаки-Щербины
Подворье Бештау
Гостиница Смирнова «Нарзан»
Гостиница Сафронова «Парк»
Гостиница А. Н. Зипалова
Офицерский дом
Отель «Централь»
Гостиница «Красные камни»
Гостиница Тамбиева «Московская»
Казенная гостиница «Гранд-отель»
Отель-пансион Ганешина
Отель Кундури «Эльбрус»
Санаторий акцизного ведомства
Отель Сильникова «Скала»
Отель Кекишевой «Центр»
Кофейня Вострякова «Парк»
Ресторан «Замок коварства и любви»

Общественные здания
Железнодорожный вокзал
Курзал железной дороги
Хлудовская больница
Слободское училище
Женская гимназия Васильевой
Городская мужская гимназия
Торговые ряды

Особняки и дачи
Домик Дебу-Хастатовой
Дома Шайкина-Мерлини
Дома помещика Реброва
Дача художника Ярошенко
Дом Скаржинского
Дом полковника Мистрова
Дом Понятовской
Дача Барановской «Мавритания»
Дача Хомяковых
Дача братьев Тарасовых
Дом Калинкина
Дом Агафонова
Дача Очакова
Дом врача Склотовского
Дача Ушаковой
Дача Гориной
Дача братьев Бландовых
Дом Финкейзеров
Особняк архитектора Ходжаева
Дача Кабат
Дача Твалчрелидзе
Дача Миклашевского
Дом доктора Барта
Особняк князя Дондукова-Корсакова

Ландшафтная архитектура
Нижний парк
Тополевая аллея
Казенный сад
Царская площадка
Цветник нарзанной галереи

Малые архитектурные формы
Каменная лестница с гротом
Воронцовский мост
Памятный крест на горе
Лермонтовкий водопровод


Архитектура старого Кисловодска | Лечебные заведения Кисловодска

Кисловодск

Разливная Нарзана

Лечебные заведения Кисловодска Известно, что огромное здание Нарзанной галереи, как сказочный Теремок, объединяло под своей крышей источник Нарзана, прогулочную галерею, ванны, гостиницу и пр. Но здесь также возник первый завод по разливу Нарзана в бутылки и уникальный завод жидкой углекислоты.

Нарзан и другие минеральные воды, разлитые и закупоренные в бутылки, продавались в конторе Управления КМВ еще при С. А. Смирнове в 1860-х годах, однако спрос на них был невелик. Началом широкой организации разлива и продажи Нарзана в бутылках курорты обязаны предприимчивому контрагенту A. M. Байкову. В сезон 1871 г. «в видах дополнения к лечению» на отдельных группах КМВ Кисловодский Нарзан и ессентукские минеральные воды разливались при источниках в бутылки и там развозились по остальным группам, где предлагались в особых водопродажных киосках. В этом году было разлито 5 тысяч бутылок Нарзана.

Лечебные заведения Кисловодска В 1872 г. была организована рассылка бутылок Нарзана и других вод по Российской империи. Главный склад воды КМВ находился в Ростове-на-Дону у агента по продаже Вельямиинова-Зернова, близ собственной конторы Байкова. Туда гужевыми подводами Доставлялись бутылки минеральной воды с групп КМВ и затем рассылались в аптеки крупнейших городов России и зарубежья по железной дороге и пароходами. Кисловодский Нарзан в бутылках можно было встретить в аптеках Петербурга, Москвы. Вены, Берлина, Праги, Ниццы и Тегерана. С открытием Владикавказской железной дороги в 1875 г. стали подвозить воду к станции Кумская (ныне - Минводы), где был устроен большой склад. Вода доставлялась в деревянных ящиках по 60 и 30 бутылок емкостью 0,75 л, закупоренных пробками и проложенных соломой.

Лечебные заведения Кисловодска По опыту зарубежных курортов было известно, что сильно газированная углекислотой минеральная вода в закупоренном виде весьма долго сохраняет свои природные свойства. Поэтому в 1891 г., по указанию Правительственного комиссара КМВ П. П. Сущинского, профессора фармакологии и крупного специалиста по минеральным водам, были сделаны первые опыты по вторичному газированию Нарзана, т.е. насыщению Нарзана его же углекислым газом под усиленным давлением (от 3 до 5 атмосфер). Газ из источника собирался в накопителе, откуда затем нагнетался под давлением около 4 атмосфер в смеситель, где смешивался с водой Нарзан. В 1892 г. появляются первые бутылки с газированным Нарзаном, правда, в ограниченном количестве. Кстати, в это же время газированный бутылочный Нарзан стал изготавливать в частном порядке известный кисловодский аптекарь А. И. Рубановский.

В процессе сооружения масштабного каптажа Нарзана в 1894 г. было построено помещение для разлива газированного Нарзана в юго-западном флигеле галереи, где был поставлен отдельный бювет. Заведение было оборудовано 4 особыми чанами для мытья посуды, 4 сатураторами для газирования с ручными заливно-укупорочными аппаратами, которые давали в час по 210 полубутылок (емкостью 0,4 л).

Лечебные заведения Кисловодска Общая схема Разливной была следующей: Нарзан самотеком поступал в накопительные цистерны, откуда под давлением заливался в герметически закрытый сатуратор, где перемешивался с углекислым газом, нагнетаемым под давлением 4 атмосфер из газгольдера, затем сильногазированный Нарзан с помощью аппарата заливался в чистую бутылку и закупоривался пробкой. В 1896 году было разлито 47 906 полубутылок Нарзана, а к 1899 г производительность достигла более полмиллиона полубутылок в год. Нарзан получил известность как вкусный, освежающий, столовый напиток, прекрасно утоляющий жажду. За высокое качество он был удостоен Золотой медали на Всероссийской выставке 1896 г. в Нижнем Новгороде.

Новый инициативный директор КМВ В. В. Хвощинский увидел в значительном увеличении экспорта Нарзана важнейший источник для финансирования благоустройства КМВ. Он разработал особую договорную систему по продаже минеральных вод с помощью отобранных им наиболее предприимчивых региональных представителей по всей стране и за границей. Первыми агентами по продаже Нарзана стали братья Лидские и Лейзерович, М. М. Ройхель, В. А. Торнецкий, А. И. Евангулов и С. П. Едигаров. Прямая материальная заинтересованность заставляла их всячески рекламировать минеральные воды, что вело к увеличению объемов производства. А это требовало расширения операции разлива и связанных с ней сооружений.

Поэтому в 1900-1901 гг. взамен крайне тесного помещения в юго-западном флигеле галереи было пристроено новое здание Разливной Нарзана с юго-восточной стороны по проекту архитектора Д. П. Павлова. Необходимость иметь новую Разливную возможно ближе к источнику, для дешевизны водопровода и сохранения целебных свойств воды, заставило устроить Разливную при самой Нарзанной галерее, при восточном ее крыле. От старой галереи под новую Разливную отошла только комната, которая первоначально служила кабинетом группного врача в сезонное время. Эта отремонтированная комната стала конторой Разливной. Кроме этого, были выстроены новые просторные помещения для мойки, разлива, укупорки и машинного отделения.

Оборудование Разливной произвел старший горный инженер К. Ф. Ругевич. Были установлены два дополнительных сатуратора, один аппарат для механической мойки бутылок, устроены принудительная вентиляция и электрическое освещение. Электроэнергию для оборудования давал генератор «Пинер», работающий от паровой машины. Стеклянные бутылки поставлял завод братьев Малышевых при станции «Минеральные Воды». В 1900 г. было разлито 2 млн полубутылок Нарзана, а в 1901 г. - 4 млн. Вскоре Кисловодский Нарзан прославился на международной выставке в Реймсе (Франция), получив за качество Большую золотую медаль, а также на Лондонской выставке.

29 августа 1901 г. министр А. С. Ермолов посетил Кисловодск. Среди прочего он осмотрел новую Разливную Нарзана. По его мнению, она оказалась недостаточно приспособленной к разливу в бутылки требуемого количества воды. Министр рекомендовал Управлению КМВ принять экстренные меры к переустройству Разливной и к снабжению ее более совершенным оборудованием, чтобы налипать до 10 млн бутылок в год. Также было решено в особом помещении галереи устроить завод жидкой угольной кислоты.

В 1902-1903 Г. под руководством С. М. Фридмана был сооружен уникальный завод жидкой углекислоты, добывающий углекислоту из минерального источника. Завод разместился в отдельном помещении (вероятно, построенном по проекту архитектора И. И. Зелинского) рядом с Разливной. Специальное оборудование подготовили и установили специалисты немецкой фирмы Г. А. Шютца и саксонского города Вурцен. Основная цель производства состояла в том, чтобы отделить угольную кислоту от воды Нарзана, затем сжать и превратить ее в жидкое состояние для длительного хранения и транспортировки на другие группы КММ. Завод был рассчитан па выработку 50 кг угольной кислоты в час, а в сутки способен был дать около 1000кг (1000баллов) угольной кислоты. С помощью жидкой углекислоты завод производил искусственный лед.

По договору с городским управлением часть сгущенной углекислоты Нарзана использовалась для освещения улиц Кисловодска.

В 1903 г. была утверждена новая цветная этикетка для Нарзана; ее сделал талантливый новочсркасскнй художник И. Крылов, который подарил КМВ замечательный символ - Орла со змеей. На синем фоне этикетки был изображен белоснежный Эльбрус с государственным гербом, а ниже шла красная ленточная надпись «Нарзан». Следует отметить, что эта этикетка в общих чертах использовалась на протяжении всего XX века.

В 1906 г. при Разливной трудилось около 180 человек. Миллионы бутылок кисловодского Нарзана заполнили полки аптек, магазинов и ресторанов России, Европы, Азии и Америки. Летом 1908 г. в Москве была выявлена крупная подпольная сеть изготовления «фальшивого», поддельного Нарзана, что красноречиво свидетельствовало о его широкой популярности. Летом 1910 г. на 1-й Международной выставке по Бальнеологии в Спа (Франция) сгущенная и доставленная на выставку углекислота кисловодского Нарзана, вместе с фотоснимками завода для ее сгущения, обратила на себя особое внимание жюри и специалистов. Директор Минеральных Вод в Спа инженер Э. Дек решил построить аналогичный завод у Спадуанских источников.

По инициативе директора КМВ С. В. Тиличеева в 1910-1911 гг. было произведено очередное переоборудование Разливной и завода жидкой углекислоты, которое осуществил инженер-технолог Б. А. Доброславин, после чего производительность завода жидкой углекислоты возросла вдвое, а разлив Нарзана достиг 15 млн. бутылок в год. Разливная успешно действовала до 1918 г.

После длительного простоя во время Гражданской войны и разрухи заводы по разливу Нарзана и производству углекислоты были восстановлены в 1922 г. Благодаря установке импортной заливно-укупорочнои линии и других усовершенствований, ежегодный выпуск достиг 23 млн. бутылок Нарзана. Однако дальнейший рост производительности сдерживался ограниченностью старых заводских площадей. Поэтому в 1938 г. Нарзанный и углекислый заводы были переведены в здания по ул. Кирова, 1. Старая постройка у Нарзанной галереи была вскоре снесена и на ее месте разбит большой «альпийский» цветник с камнями. Были сняты трамвайные рельсы с бывшей Тополевой аллеи. Ныне кисловодское предприятие ОАО «Нарзан» выпускает в год около 120 млн. бутылок «богатырского напитка».

К началу книги
Посвящение
Введение

Очерки истории и застройки Кисловодска
Предыстория Кисловодска
Исследовательский период (1784-1803)
Подготовительный период (1803-1822)
Военно-строительный период период (1822-1845)
Период Дирекции КМВ (1845-1861)
Контрагентский период (1861-1883)
Комиссариатский период (1883-1896)
Директорский период (1896-1917)
История образования города
Кисловодская слобода
История Кисловодской станицы
Образование станицы Кисловодской
Столица Кавказского линейного войска

Оборонительные объекты
Кисловодская крепость

Лечебные заведения
Колодец источника Нарзана
Нарзанная галерея
Нарзанные ванны
Лечебные купальни
Ванны военного ведомства
Скальковские ванны
Углекислые ванны Нарзана
Разливная Нарзана

Храмы Кисловодска
Никольская церковь
Часовня Реброва
Крестовоздвиженская церковь
Константино-Еленинская церковь
Пантелеймоновская церковь

Гостиницы, пансионаты и рестораны Кисловодска
Казенная ресторация
Номера Найтаки-Щербины
Подворье Бештау
Гостиница Смирнова «Нарзан»
Гостиница Сафронова «Парк»
Гостиница А. Н. Зипалова
Офицерский дом
Отель «Централь»
Гостиница «Красные камни»
Гостиница Тамбиева «Московская»
Казенная гостиница «Гранд-отель»
Отель-пансион Ганешина
Отель Кундури «Эльбрус»
Санаторий акцизного ведомства
Отель Сильникова «Скала»
Отель Кекишевой «Центр»
Кофейня Вострякова «Парк»
Ресторан «Замок коварства и любви»

Общественные здания
Железнодорожный вокзал
Курзал железной дороги
Хлудовская больница
Слободское училище
Женская гимназия Васильевой
Городская мужская гимназия
Торговые ряды

Особняки и дачи
Домик Дебу-Хастатовой
Дома Шайкина-Мерлини
Дома помещика Реброва
Дача художника Ярошенко
Дом Скаржинского
Дом полковника Мистрова
Дом Понятовской
Дача Барановской «Мавритания»
Дача Хомяковых
Дача братьев Тарасовых
Дом Калинкина
Дом Агафонова
Дача Очакова
Дом врача Склотовского
Дача Ушаковой
Дача Гориной
Дача братьев Бландовых
Дом Финкейзеров
Особняк архитектора Ходжаева
Дача Кабат
Дача Твалчрелидзе
Дача Миклашевского
Дом доктора Барта
Особняк князя Дондукова-Корсакова

Ландшафтная архитектура
Нижний парк
Тополевая аллея
Казенный сад
Царская площадка
Цветник нарзанной галереи

Малые архитектурные формы
Каменная лестница с гротом
Воронцовский мост
Памятный крест на горе
Лермонтовкий водопровод


Архитектура старого Кисловодска | Лечебные заведения Кисловодска

Кисловодск

Никольская церковь

Храмы Кисловодска Ныне большую городскую площадь украшает огромный белоснежный и златоглавый Свято-Никольский собор, который имеет долгую, почти двухвековую историю. При создании в середине 1820-х годов Солдатской слободки обширное место между ней и кисловодской крепостью было отведено под Базарную площадь, где ежедневно собиралось множество людей, местных и приезжих. Помимо оживленной торговли здесь происходил обмен новостями, оглашение важных указов, массовые собрания и празднества, а также публичные наказания. На площади проводились смотры и военные парады местного гарнизона. Она была настоящим центром общественной жизни растущего селения.

На протяжении долгих лет Солдатская слободка не имела постоянного храма Вероятно, в крепости изначально при лазарете имелась гарнизонная домовая православная церковь, в которой служил военный священник. Позднее, в теплое время в восточной части Базарной площади стала устанавливаться большая палатка, в которой находился походный военный иконостас. Говорили, что ранее этот иконостас сопровождал в походах великого полководца А. В. Суворова.

К началу 1830-х годов стала ощущаться настоятельная потребность приходского храма для быстро растущей Солдатской слободки. В 1833 г. пожилая полковница Толмачева, которая имела дома в Солдатской слободке, видимо, исполняя некий святой обет, объявила о своем намерении пожертвовать крупную сумму денег на сооружение и оборудование первого приходского православного храма на Кислых Водах. По первому браку благодетельница была женой известного георгиевского аптекаря Ивана Соболева, исследователя и первопоселенца Горячих Вод, помощника доктора Ф. Гааза. Рано овдовев, богатая домовладелица к 1818 г. вышла замуж за подполковника Василия Толмачева, предводителя георгиевского дворянства.

Проект небольшого деревянного храма на сотню человек на основе «образцовых планов» составил опытный архитектор КМВ Джузеппе Бернардацци, который вместе с братом Джованни также и наблюдал за его постройкой в 1834 г. Деревянный однокупольный храм, обшитый досками, представлял собой простую однонефную базилику с двухскатной крышей и высоким световым куполом. Церковь была строго ориентирована по линии запад-восток. Новая приходская церковь была освящена во имя Святого Чудотворца Николая Мирликийского, небесного покровителя царствующего в то время российского императора Николая Первого, хотя некоторое время ее называли просто «церковью Толмачевой». Известно, что у правого клироса церкви находился большой образ «Христа Спасителя, исцеляющего при купели Силоамской расслабленного» в вызолоченном окладе и с надписью на финифти. Этот образ был пожертвован анонимным посетителем Кислых Вод еще в 1831 г. Среди икон было несколько, подаренных в благодарность от исцеленных местными минеральными водами.

Первым настоятелем этой церкви стал священник Иоанн Смыслов, которому вскоре было отведено место для постройки дома рядом с храмом. В середине XIX века протоиереем был вдовец Стефан Носичевский, трагически потерявший жену и 7 детей. Деревянная церковь прослужила более полувека, играя важную роль в духовной жизни слобожан. В июле-августе 1858 г. в Кисловодске лечился известный епископ Кавказский Игнатий (Брянчанинов), ныне прославленный как российский святой. Он несколько раз посещал Никольскую приходскую церковь, выступая с поучением к простому народу. А в августе 1877 г. в храме отпевали известного русского поэта Дмитрия Петровича Ознобишина (1804-1877), который погиб в Кисловодске, выпав из опрокинувшейся конной коляски. Он не раз лечился в Кисловодске и посвящал ему стихи. Тело талантливого поэта, внука и наследника знаменитого грека Варвация, было захоронено на местном кладбище, а позднее перевезено в фамильный склеп симбирского поместья Ознобишиных.

С увеличением прихода в слободке Кисловодской маленькая церковь становилась все более тесной. Уже к 1850 г. по праздничным дням она с трудом вмещала и половину прихожан. Слобожане решили построить новый каменный храм, рассчитанный на 500 человек. Однако сбор пожертвований шел очень медленно. Лишь к концу 1879 г. была, набрана сумма, достаточная для начала строительства каменной церкви. 4 декабря 1879 г. слободская община решила начать сооружение нового храма ранней весной 1880 г., сразу после утверждения проекта и сметы церкви Строительным отделением Терского областного правления во Владикавказе и получения разрешения Кавказского епископа в Ставрополе. Ходатаем кисловодчан выступил благочинный о. Димитрии Попов. Тогда же слободское общество избрало трех попечителей по постройке церкви, которые немедленно приступили к делу, начав подготовку к подрядным торгам. Одним из попечителей был казачий полковник Илья Сафонов. Летом 1880 г. начальник Терском области генерал А. П. Свистунов одобрил инициативу Кисловодскиx поселян и заявил, что «новую церковь приличнее всего поставить на мосте крепости, где-находились казармы артиллерийской части, ибо тогда изящной архитектуры храм служил бы лучшим украшением курортного парка».

Строительство началось только весной 1SS3 г., после дополнительного сбора средств и получении разрешении гражданских и духовных управлений. С( орркение каменного храма началось рядом со старом деревянной церковью, которая позднее была разобрана, передана казакам станицы Михайловской

Строительством нового храма руководил военный инженер полковник В. И. Афиногенов, который, возможно, был и автором утвержденного проекта. С целью удешевления стоимости постройки производство кирпича для храма в местных условиях наладили грек Е. К. Топалов и осетин Дзасохов. Спустя пять лет сооружение храма было завершено. Его освящение состоялось 22 октября 1888 г. Среди почетных гостей, приглашенных на освящение, был и областной архитектор М. А. Сурмиевич. В этом году Россия отмечала 900-летие принятия христианства на Руси. Отделка храма продолжалась еще несколько лет. Говорят, что в художественном оформлении новой церкви участвовали известные русские художники. Храм имел три придела. Главный был освящен во имя Святителя Николая Чудотворца, южный - Михаила Архангела, а северный — Благоверного Великого князя Александра Невского. Юго-восточнее от входа находилась деревянная двухъярусная колокольня под четырехскатной крышей.

Трехъярусный крестово-куполъный кирпичный храм на каменном основании был сооружен в так называемом «византийском» стиле. Он имел почти кубический объем, на пониженных углах которого располагались небольшие звонницы. Главный купол на световом барабане находился на пересечении двух основных цилиндрических сводов (рукавов) храма. Подкупольные барабаны были оформлены в виде высоких арок на его гранях. Все главы с крестами были грибообразной формы. Западный и боковые фасады имели высокие арочные порталы с архивольтами (закомары). К порталам прилегали низкие крыльца с двухскатной крышей. Верхние ярусы фасадных порталов были украшены проемами в виде аркад и разделялись выступающим, карнизом. Средний ярус по всему периметру здания был декорирован сдвоенными полуколоннами. По углам здания были прорезаны узкие арочные окна. Восточный алтарный фасад имел многогранную апсиду. Наружные стены храма были оштукатурены, отчего храм часто называли «белым». Его купола были небесно-голубыми.

Место прежней церкви было ограждено и засажено деревьями. Часть тенистого сквера занимал дом священника, а также некрополь, где погребались местные священнослужители и наиболее известные прихожане. Среди последних здесь находись семейные погребения Сафоновых и Ярошенко, которых отпевали в этой церкви Многие кисловодчане были здесь крещены, повенчаны и отпеты. В 1900-1901 гг. западнее церкви была сооружена отдельно стоящая пятиярусная каменная колокольня, оформление и размеры которой полностью соответствовали архитектурному стилю и пропорциям церкви. Вероятно, автором проекта колокольни был терский областной архитектор Ф. А. Ковалев. Колокольня и церковь, находящиеся на одной оси симметрии, составляли единый ансамбль. Весной 1915 г. городской архитектор Д. Т. Шантгай составил проект на соединительную постройку от входа в храм до колокольни. Но осуществлен этот интересный проект не был.

К 1908 г. большой трехпри дельный храм с колокольней получил статус собора. Настоятелями храма до 1917 г. были священники Димитрий Семяновский, Гавриил Покровский, Александр Касимов и другие. Протоиерей Петр Стефановский служил в Никольском соборе до его разрушения. При храме был собран прекрасный хор, которым руководил регент А. П. Полтавцев. Летом 1902 г. в церкви состоялось второе венчание известного русского художника М. В. Нестерова. 13 июня 1905 г. здесь отпевали известного русского писателя Даниила Лукича Мордовцева (1830-1905), умершего на кисловодской даче брата. В апреле 1915 г. в соборе отпевали протоиерея Алексия Петровича Мальцева (1854-1915), выдающегося русского священника, сыгравшего большую роль в укреплении Русской православной церкви в Западной Европе, основателя берлинского Православного братства во имя святого князя Владимира. Он скончался в Кисловодске 15 апреля 1915 года.

В сентябре 1936 г. по распоряжению советской администрации кисловодский собор был взорван, а на его месте был разбит сквер художника-демократа Ярошенко. Бывшая Соборная площадь получила название Красной. В 1950-х годах в западной части сквера, посреди огромной клумбы, был установлен типовой памятник Ленину, который простоял здесь около 20 лет. Но свято место пусто не бывает. В конце 1980-х годов началось возрождение храма. Весной 1991 г. был образован Свято-Никольский приход, который по благословению ставропольского митрополита Гедеона получил помещение для устройства временной церкви. 12 сентября 1993 г. состоялась закладка нового собора. Архитектурный проект храма, похожего на прежний собор, но большего размера, разработал зодчий В. Б. Свинцицкий. Величественный двухэтажный СвятоНикольский храм на 3500 человек украшен шлемовидными куполами и достигает высоты 54 м. Боковые приделы верхнего храма освящены во имя Святителя Алексия и Благоверного Великого князя Александра Невского, небесных покровителей патриарха и митрополита, способствовавших возрождению собора. Нижний храм посвящен Святым Ново-мученикам и Исповедникам Российским. Регулярные богослужения в нижнем храме начались с 8 февраля 1999 г., а в верхнем - со дня Пасхи 2000 года.

К началу книги
Посвящение
Введение

Очерки истории и застройки Кисловодска
Предыстория Кисловодска
Исследовательский период (1784-1803)
Подготовительный период (1803-1822)
Военно-строительный период период (1822-1845)
Период Дирекции КМВ (1845-1861)
Контрагентский период (1861-1883)
Комиссариатский период (1883-1896)
Директорский период (1896-1917)
История образования города
Кисловодская слобода
История Кисловодской станицы
Образование станицы Кисловодской
Столица Кавказского линейного войска

Оборонительные объекты
Кисловодская крепость

Лечебные заведения
Колодец источника Нарзана
Нарзанная галерея
Нарзанные ванны
Лечебные купальни
Ванны военного ведомства
Скальковские ванны
Углекислые ванны Нарзана
Разливная Нарзана

Храмы Кисловодска
Никольская церковь
Часовня Реброва
Крестовоздвиженская церковь
Константино-Еленинская церковь
Пантелеймоновская церковь

Гостиницы, пансионаты и рестораны Кисловодска
Казенная ресторация
Номера Найтаки-Щербины
Подворье Бештау
Гостиница Смирнова «Нарзан»
Гостиница Сафронова «Парк»
Гостиница А. Н. Зипалова
Офицерский дом
Отель «Централь»
Гостиница «Красные камни»
Гостиница Тамбиева «Московская»
Казенная гостиница «Гранд-отель»
Отель-пансион Ганешина
Отель Кундури «Эльбрус»
Санаторий акцизного ведомства
Отель Сильникова «Скала»
Отель Кекишевой «Центр»
Кофейня Вострякова «Парк»
Ресторан «Замок коварства и любви»

Общественные здания
Железнодорожный вокзал
Курзал железной дороги
Хлудовская больница
Слободское училище
Женская гимназия Васильевой
Городская мужская гимназия
Торговые ряды

Особняки и дачи
Домик Дебу-Хастатовой
Дома Шайкина-Мерлини
Дома помещика Реброва
Дача художника Ярошенко
Дом Скаржинского
Дом полковника Мистрова
Дом Понятовской
Дача Барановской «Мавритания»
Дача Хомяковых
Дача братьев Тарасовых
Дом Калинкина
Дом Агафонова
Дача Очакова
Дом врача Склотовского
Дача Ушаковой
Дача Гориной
Дача братьев Бландовых
Дом Финкейзеров
Особняк архитектора Ходжаева
Дача Кабат
Дача Твалчрелидзе
Дача Миклашевского
Дом доктора Барта
Особняк князя Дондукова-Корсакова

Ландшафтная архитектура
Нижний парк
Тополевая аллея
Казенный сад
Царская площадка
Цветник нарзанной галереи

Малые архитектурные формы
Каменная лестница с гротом
Воронцовский мост
Памятный крест на горе
Лермонтовкий водопровод


Архитектура старого Кисловодска | Лечебные заведения Кисловодска

Кисловодск

Часовня Реброва

Храмы Кисловодска На незастроенном восточном краю улицы Коминтерна, у соснового скверика между домами №1 и №3, напротив Нарзанной галереи, с середины XIX века находилась маленькая православная часовня над старинным протоком Нарзана. Впервые мысль о сооружении часовни у Нарзана возникла в начале 1830-х годов. Зодчий Джузеппе Бернардацци составил проект небольшой круглой часовни, которую хотели воздвигнуть при Кислом источнике, для помещения святых икон, приносимых посетителями Вод в благодарность за исцеление. Этот проект был утвержден генерал-лейтенантом Алексеем Александровичем Вельяминовым (1785-1838), командующим на Кавказской линии в 1831-1837 гг., однако по разным причинам не был реализован. Вместо этого, в середине 1830-х годов, позади деревянной галереи был поставлен скромный киот с образом.

В середине 1820-х годов А. Ф. Ребров построил рядом с Кислым источником свой дом и развел фруктовый сад. В 1827 г. с помощью зодчих братьев Бернардацци он соорудил в своем саду над ручьем Нарзана, который протекал из колодца до Березовки, удобный домик с проточной ванной для себя и своих постояльцев. Ванна была высечена из цельного камня и имела верхние выемки для притока и стока воды по желобам. Через пару лет она стала наполняться водой по «боковой» подземной трубе, проложенной из источника Нарзана. Часть воды подогревалась в особом железном котле, вмазанном в печь позади ванного домика.

Через полтора десятка лет киот с образом у Нарзана сильно полинял от времени и непогод. В начале 1848 г. 70-летний Ребров обратился к кавказскому Наместнику князю М. С. Воронцову с просьбой разрешить соорудить близ источника Нарзана небольшую часовню со снятыми иконами над протоком минеральной воды, который проходит по старинному руслу Ольхоики через его нижний сад и купальню. План и фасад изящной часовни был составлен, предположительно, зодчим КМВ С. И. Уптоном. 15 марта 1848 г. князь Воронцов одобрил представленный проект часовни и разрешил ее строительство. Ребров с усердием взялся за дело.

Скромная часовня над протоком Нарзана была построена осенью 1848 г. и по просьбе Реброва была освящена настоятелем местной Никольской церкви о. Стефаном Носичевским. Она находилась в садовой ограде, обращенной к строящейся Нарзанной галерее, и была расположена в 40 м на северо-восток от колодца Нарзана. Позади часовни на расстоянии нескольких метров в саду находилась ребровская ванна, которая питалась «освященным» Нарзаном, прошедшим через купель часовни. Вход в часовню был открыт со стороны улицы.

По преданию, в купели ребровской часовни в известные дни приглашаемых священник совершал водосвятие в январе, а перед образами часовни горела «неугасимая лампада». Ребровская ванна действовала до весны 1851 г., когда зодчий Уптон разобрал прежний сруб Нарзана и поставил на его место новый. Подземная «побочная» труба, ведущая к ребровской часовне и ванне, оказалась засоренной. Тогда Ребров обратился к кавказскому Наместнику М. С. Воронцову с просьбой разрешить «расчистить трубы водопроводного источника Нарзана». Однако восстановить прежнее наполнение ребровской ванны уже не удалось, и она была закрыта. А часовня над протоком Нарзана продолжала действовать. Верующие посетители Кисловодска могли здесь в любое время помолиться перед святыми образами «во исцеление». После смерти А. Ф. Реброва в 1862 г. по установившемуся обычаю ремонт и содержание уличной часовни лежали на обязанности очередного владельца участка, на котором она находилась. Перед революцией 1917 г. этот участок бывшего ребровского сада принадлежал коллежскому советнику Ивану Ивановичу Скорде, областному фармацевту из Владикавказа. Часовня ремонтировалась и сохранялась до самой Гражданской воины.

Следует также отметить, что во второй половине XIX века внутри Нарзанной галереи, у самого источника постоянно висела на стене небольшая икона с лампадой для богомольных посетителей. В 1880-х годах в нише стены, восточнее колодца, был сооружен деревянный резной киоте иконами святого Пантелеймона и Богородицы и поставлены два больших подсвечника. Киот прикрывался большим занавесом, сохраняющим его от воздействия испаряющейся влаги и углекислого газа.

При советской власти киот у Нарзана был убран. В 1923-1924 гг. было произведено выпрямление и расширение ул. Коминтерна (бывшей Эмировской) С разборкой разрушенных зданий на бывших участках Ивана Скорды и Спиридона Читаева и устройством на их месте ж того сквера. При этом были уничтожены останки Ребровской часовни.

К началу книги
Посвящение
Введение

Очерки истории и застройки Кисловодска
Предыстория Кисловодска
Исследовательский период (1784-1803)
Подготовительный период (1803-1822)
Военно-строительный период период (1822-1845)
Период Дирекции КМВ (1845-1861)
Контрагентский период (1861-1883)
Комиссариатский период (1883-1896)
Директорский период (1896-1917)
История образования города
Кисловодская слобода
История Кисловодской станицы
Образование станицы Кисловодской
Столица Кавказского линейного войска

Оборонительные объекты
Кисловодская крепость

Лечебные заведения
Колодец источника Нарзана
Нарзанная галерея
Нарзанные ванны
Лечебные купальни
Ванны военного ведомства
Скальковские ванны
Углекислые ванны Нарзана
Разливная Нарзана

Храмы Кисловодска
Никольская церковь
Часовня Реброва
Крестовоздвиженская церковь
Константино-Еленинская церковь
Пантелеймоновская церковь

Гостиницы, пансионаты и рестораны Кисловодска
Казенная ресторация
Номера Найтаки-Щербины
Подворье Бештау
Гостиница Смирнова «Нарзан»
Гостиница Сафронова «Парк»
Гостиница А. Н. Зипалова
Офицерский дом
Отель «Централь»
Гостиница «Красные камни»
Гостиница Тамбиева «Московская»
Казенная гостиница «Гранд-отель»
Отель-пансион Ганешина
Отель Кундури «Эльбрус»
Санаторий акцизного ведомства
Отель Сильникова «Скала»
Отель Кекишевой «Центр»
Кофейня Вострякова «Парк»
Ресторан «Замок коварства и любви»

Общественные здания
Железнодорожный вокзал
Курзал железной дороги
Хлудовская больница
Слободское училище
Женская гимназия Васильевой
Городская мужская гимназия
Торговые ряды

Особняки и дачи
Домик Дебу-Хастатовой
Дома Шайкина-Мерлини
Дома помещика Реброва
Дача художника Ярошенко
Дом Скаржинского
Дом полковника Мистрова
Дом Понятовской
Дача Барановской «Мавритания»
Дача Хомяковых
Дача братьев Тарасовых
Дом Калинкина
Дом Агафонова
Дача Очакова
Дом врача Склотовского
Дача Ушаковой
Дача Гориной
Дача братьев Бландовых
Дом Финкейзеров
Особняк архитектора Ходжаева
Дача Кабат
Дача Твалчрелидзе
Дача Миклашевского
Дом доктора Барта
Особняк князя Дондукова-Корсакова

Ландшафтная архитектура
Нижний парк
Тополевая аллея
Казенный сад
Царская площадка
Цветник нарзанной галереи

Малые архитектурные формы
Каменная лестница с гротом
Воронцовский мост
Памятный крест на горе
Лермонтовкий водопровод


Архитектура старого Кисловодска | Лечебные заведения Кисловодска

Кисловодск

Крестовоздвиженская церковь

Храмы Кисловодска Ныне на улице Пешеходной находится недавно построенная Крестовоздвиженская церковь, которая стоит на освященном месте прежней церкви, имевшей довольно сложную судьбу.

Летом 1818 г. генерал А. П. Ермолов доложил императору Александру I о необходимости переселения казаков поближе к новой Кавказской линии. Указом от 6 марта 1819 г. Александр I повелел наделить землею казаков, поселенных на Кавказской линии. Во исполнение этого указа генерал Ермолов поручил собрать необходимые сведения коллежскому советнику А. Ф. Реброву, который занимался «обозрением земель Кавказской губернии». Основываясь на данных А. Ф. Реброва, Ермолов в марте 1821 г. предложил императору проект организации трех приграничных казачьих станин на Подкумке — Кисловодской, Ессентукской и Горячеводской, в которые следовало переселить часть казачьих семейств из переполненных станиц Кавказской губернии. В частности, Ермолов писал: «...Из станицы Ставропольской, от густого населения стесненной в землях до того, что в число определенной 41-ти десятинной пропорции. по сделанной ныне проверке, едка и по 10-ти десятин на казака достанется, необходимость заставляет на первый случай также столько семейств переселить на другое место, сколько возможность дозволит. Признавая случай сей самым удобнейшим для прочного основания при Кислых водах, где доныне ничего нет необходимо нужно водворить и здесь небольшую станицу из Ставропольской, где обыватели найдут себе наилучшие земли и взаимные выгоды от посетителей вод, нуждающихся в пристанище и в продовольствии...».

Храмы Кисловодска Весной 1826 г. в нескольких верстах севернее Кислого источника, на возвышенности правого берега Подкумка, справа от впадения в него Березовой началась разбивка новой станицы по утвержденному плану и сооружение деревянных и мазанковых домов, в которых устроились сотня казаков с семьями из переселенной станицы Александровской Волгского полка. Согласно плану станица имела форму квадратного каре с центральной площадью. Основная часть новопоселенных казаков была старообрядцами. Поэтому и первый деревянный храм на площади небольшой станицы был старообрядческий.

К середине XIX века в станице проживало уже около трехсот казаков, и в ней появилась небольшая православная община, которая, видимо, совершала богослужения во временном молельном доме. Кисловодская станица, постепенно разделилась на две части по вероисповеданию. В северной старой части проживали старообрядцы, а в южной новой, главным образом, православные станичники. С разрешения тифлисского Обер-Священника Кавказского Отдельного корпуса, которому подчинялись все церкви Линейного Казачьего войска, в 1852 г. в южной части общей станичной площади, против старообрядческого храма, усилиями православных станичников была возведена небольшая деревянная церковь с колокольней, освященная во имя Воздвижения Креста Господня (14 сентября), что было весьма символично для этой станицы.

Приземистое бревенчатое здание, обшитое досками, на каменном основании было сооружено по традиционной схеме деревянного зодчества «восьмерик на четверике». К основному срубу были пристроены «четвериками» алтарная апсида, притвор и боковые приделы, которые придавали зданию крестообразный план. Шат,ровый купол с главкой венчал большой восьмигранный световой барабан. На крыше притвора находился глухой барабан с меньшим шатром и главкой. Углы, основного объема были украшены главками на тонких шеях. Все церковные главки с крестами имели луковичную форму.

В начале августа 1858 г. епископ Кавказский Игнатий (Брянчанинов), ныне причисленный к сонму российских святых, посетил Крестовоздвиженскую церковь и беседовал с православными станичниками.

Во второй половине XIX века приход православной церкви заметно возрос за счет переселенцев с Украины, из Воронежской и Тамбовской губерний. Православная община станицы в 1895 г. обратилась к епископу Владикавказскому и Моздокскому Владимиру с просьбой о расширении церкви. Получив благословение на перестройку храма, станичники в 1896 г. начали сбор пожертвований, который был доверен казаку Елизару Нагорному и крестьянину Евдокиму Докукину. Было решено построить капитальную каменную церковь близ прежней, деревянной. Строительство храма началось в 1902 г. по проекту зодчего Вергилеса, который руководил работами. Осенью 1903 г. были возведены стены и своды, сделана крыша. Строительство церковного здания было завершено в 1904 г. и освящено с прежним названием. К концу 1907 г. стены вновь построенной церкви имели трещины в трех местах.

А старое деревянное здание церкви было разобрано и продано пятигорскому купцу Антону Курилову, который около 1910 г. установил его в новом Алексеевском поселке на правом берегу Подкумка под Пятигорском (ныне — поселок Свободы). При этом ветхие части были обновлены, а само деревянное здание обложено кирпичом. Обновленный храм в Алексеевском поселке был освящен во имя Покрова Пресвятой Богородицы. Эта церковь сохраняется ныне и продолжает службы.

Первым настоятелем новой каменной Крестовоздвиженской церкви в Кисловодской станице был о. Михаил Лисицын. Однако этот храм просуществовал недолго. Около 1936 г. Крестовоздвиженскую казачью церковь постигла общая участь кисловодс-ких храмов — она была снесена в ходе правительственной антирелигиозной кампании. Полвека спустя потомки кисловодских казаков построили на «святом месте» снесенной церкви новый кирпичный храм по традиционному проекту. Его закладка была произведена 28 февраля 1986 г. в присутствии епископа Ставропольского и Бакинского Антония. А 4 октября 1987 г. новая просторная Крестовоздвиженская церковь была торжественно освящена. Роспись храма производил московский художник Н. И. Бурейченко. Следует заметить, что в этом же районе ныне находится и небольшой старообрядческий молельный дом, перестроенный из жилого здания (ул. Маяковского, 33).

К началу книги
Посвящение
Введение

Очерки истории и застройки Кисловодска
Предыстория Кисловодска
Исследовательский период (1784-1803)
Подготовительный период (1803-1822)
Военно-строительный период период (1822-1845)
Период Дирекции КМВ (1845-1861)
Контрагентский период (1861-1883)
Комиссариатский период (1883-1896)
Директорский период (1896-1917)
История образования города
Кисловодская слобода
История Кисловодской станицы
Образование станицы Кисловодской
Столица Кавказского линейного войска

Оборонительные объекты
Кисловодская крепость

Лечебные заведения
Колодец источника Нарзана
Нарзанная галерея
Нарзанные ванны
Лечебные купальни
Ванны военного ведомства
Скальковские ванны
Углекислые ванны Нарзана
Разливная Нарзана

Храмы Кисловодска
Никольская церковь
Часовня Реброва
Крестовоздвиженская церковь
Константино-Еленинская церковь
Пантелеймоновская церковь

Гостиницы, пансионаты и рестораны Кисловодска
Казенная ресторация
Номера Найтаки-Щербины
Подворье Бештау
Гостиница Смирнова «Нарзан»
Гостиница Сафронова «Парк»
Гостиница А. Н. Зипалова
Офицерский дом
Отель «Централь»
Гостиница «Красные камни»
Гостиница Тамбиева «Московская»
Казенная гостиница «Гранд-отель»
Отель-пансион Ганешина
Отель Кундури «Эльбрус»
Санаторий акцизного ведомства
Отель Сильникова «Скала»
Отель Кекишевой «Центр»
Кофейня Вострякова «Парк»
Ресторан «Замок коварства и любви»

Общественные здания
Железнодорожный вокзал
Курзал железной дороги
Хлудовская больница
Слободское училище
Женская гимназия Васильевой
Городская мужская гимназия
Торговые ряды

Особняки и дачи
Домик Дебу-Хастатовой
Дома Шайкина-Мерлини
Дома помещика Реброва
Дача художника Ярошенко
Дом Скаржинского
Дом полковника Мистрова
Дом Понятовской
Дача Барановской «Мавритания»
Дача Хомяковых
Дача братьев Тарасовых
Дом Калинкина
Дом Агафонова
Дача Очакова
Дом врача Склотовского
Дача Ушаковой
Дача Гориной
Дача братьев Бландовых
Дом Финкейзеров
Особняк архитектора Ходжаева
Дача Кабат
Дача Твалчрелидзе
Дача Миклашевского
Дом доктора Барта
Особняк князя Дондукова-Корсакова

Ландшафтная архитектура
Нижний парк
Тополевая аллея
Казенный сад
Царская площадка
Цветник нарзанной галереи

Малые архитектурные формы
Каменная лестница с гротом
Воронцовский мост
Памятный крест на горе
Лермонтовкий водопровод


Архитектура старого Кисловодска | Лечебные заведения Кисловодска

Кисловодск

Константино-Еленинская церковь

Храмы Кисловодска Северо-западнее горы Солдатской расположено Старо-Слободское кладбище, на котором в первой половине XX века находилась небольшая церковь. Старинное слободское кладбище было основано в 1820-х годах. Оно отделялось от жилых домов Солдатской слободки горою. В 1892 г. на Кладбищенской (затем — Никитинской) улице была построена и освящена небольшая кладбищенская часовня во имя равноапостольных Константина и Елены, день памяти которых отмечался 21 мая. В 1901 г. часовня была превращена в Константино-Еленинскую церковь, приписанную к ближайшему Никольскому храму.

Вероятно, она была сооружена из кирпича на пожертвования некоего состоятельного кисловодчанина и посвящена небесным покровителям его родных. Храм был предназначен, главным образом, для отпевания усопших и панихид. В народе его иногда называли «Никитинской церковью», по названию улицы, на которой он располагался. До 1918 г. ее священником был отец Алексей, который жил в двухэтажном церковном доме на Никитской ул. (ныне - Ермолова, 16), построенном около 1902 г. в духе старинного русского зодчества. С целью упорядочивания Константино-Еленпнской кладбищенской церкви и для изыскания средств на ее расширение летом 1913 г. городская Управа по ходатайству Владикавказской духовной консистории передала кладбище в заведование местному притчу и церковному старосте Никольского собора. И хотя старинное кладбище было закрыто для новых захоронений в 1914 г, а новое кладбище открылось за Пятницким базаром и Пятницким холмом, но Константино-Еленинская церковь продолжала постоянно служит, заказные панихиды по погребенным на старом кладбище.

Храмы Кисловодска В советское время священником здесь был о. Иоанн Прокопович (ок. 1890-1964), который жил поблизости. Кладбищенская церковь была разрушена около 1938 г. Позднее о. Иоанн служил настоятелем Покровской церкви пятигорского поселка Свободы. На месте разрушенного кладбищенского храма ныне располагается обширный комплекс Кисловодской обувной фабрики, построенной после Великои Отечественной войны.

К началу книги
Посвящение
Введение

Очерки истории и застройки Кисловодска
Предыстория Кисловодска
Исследовательский период (1784-1803)
Подготовительный период (1803-1822)
Военно-строительный период период (1822-1845)
Период Дирекции КМВ (1845-1861)
Контрагентский период (1861-1883)
Комиссариатский период (1883-1896)
Директорский период (1896-1917)
История образования города
Кисловодская слобода
История Кисловодской станицы
Образование станицы Кисловодской
Столица Кавказского линейного войска

Оборонительные объекты
Кисловодская крепость

Лечебные заведения
Колодец источника Нарзана
Нарзанная галерея
Нарзанные ванны
Лечебные купальни
Ванны военного ведомства
Скальковские ванны
Углекислые ванны Нарзана
Разливная Нарзана

Храмы Кисловодска
Никольская церковь
Часовня Реброва
Крестовоздвиженская церковь
Константино-Еленинская церковь
Пантелеймоновская церковь

Гостиницы, пансионаты и рестораны Кисловодска
Казенная ресторация
Номера Найтаки-Щербины
Подворье Бештау
Гостиница Смирнова «Нарзан»
Гостиница Сафронова «Парк»
Гостиница А. Н. Зипалова
Офицерский дом
Отель «Централь»
Гостиница «Красные камни»
Гостиница Тамбиева «Московская»
Казенная гостиница «Гранд-отель»
Отель-пансион Ганешина
Отель Кундури «Эльбрус»
Санаторий акцизного ведомства
Отель Сильникова «Скала»
Отель Кекишевой «Центр»
Кофейня Вострякова «Парк»
Ресторан «Замок коварства и любви»

Общественные здания
Железнодорожный вокзал
Курзал железной дороги
Хлудовская больница
Слободское училище
Женская гимназия Васильевой
Городская мужская гимназия
Торговые ряды

Особняки и дачи
Домик Дебу-Хастатовой
Дома Шайкина-Мерлини
Дома помещика Реброва
Дача художника Ярошенко
Дом Скаржинского
Дом полковника Мистрова
Дом Понятовской
Дача Барановской «Мавритания»
Дача Хомяковых
Дача братьев Тарасовых
Дом Калинкина
Дом Агафонова
Дача Очакова
Дом врача Склотовского
Дача Ушаковой
Дача Гориной
Дача братьев Бландовых
Дом Финкейзеров
Особняк архитектора Ходжаева
Дача Кабат
Дача Твалчрелидзе
Дача Миклашевского
Дом доктора Барта
Особняк князя Дондукова-Корсакова

Ландшафтная архитектура
Нижний парк
Тополевая аллея
Казенный сад
Царская площадка
Цветник нарзанной галереи

Малые архитектурные формы
Каменная лестница с гротом
Воронцовский мост
Памятный крест на горе
Лермонтовкий водопровод


Архитектура старого Кисловодска | Лечебные заведения Кисловодска

Кисловодск

Пантелеймоновская церковь

Храмы Кисловодска На возвышенном месте при пересечении пр. Ленина и ул. Урицкого расположен небольшой храм, дорога к которому ведет со стороны пр. Ленина. Здесь некогда находился второй по величине православный храм Кисловодска — «Красная церковь». На рубеже XIX и XX веков этот большой кисловодский район восточнее железнодорожного вокзала носил общее название Ребровая балка, Он быстро застраивался комфортабельными гостиницами и дачами, а также учебными заведениями. Кроме того, в это время обживалась большая северо-восточная часть Кисловодска. С каждым годом росло население этой местности, особенно в летние сезоны, когда на многочисленных дачах поселялись приезжие посетители. Ходить на службы в отдаленную Никольскую церковь было не очень удобно, а также этот храм не вмещал, особенно летом, всех желающих помолиться. Между тем наиболее возвышенное, видное место Ребровой балки пустовало.

Храмы Кисловодска После превращения слободы в город жители Кисловодска могли позволить себе иметь второй храм. Несколько лет по подписке собирались деньги на постройку храма. Активное участие в сборе пожертвований принял кисловодский священник о. Гавриил Покровский. В 1906 г. городские власти решили выстроить новую церковь в Ребровой балке на участке, который тогда назывался Новой площадью. К лету 1907 г. было пожертиомано 4500 р. Также был создан Строительным комитет по сооружению храма и утвержден его проект, составленный местным архитектором Г. Е. Волковым, который согласился взять на себя и безвозмездное наблюдение за постройкой.

11 июня 1907 г., в день Святого Духа, был устроен крестный ход из Никольском церкви и проведено молебствие по случаю закладки храма на Новой площади, около дачи городского старосты статского советника А. К. Буха. Тогда же о. благочинный объявил, что по причине недостатка денежных средств будет строиться молитвенный дом, а не отдельная церковь. К весне 1908 г. поступило еще 300 р. и 1000 р. по духовному завещанию действительного статского советника Бернатовича, убитого на своей кисловодской даче. Но этого все равно было мало для постройки храма. Отец Гавриил обратился к архиерею с ходатайством о сооружении молитвенного дома, однако кисловодчане ратовали за отдельную церковь. Поэтому строительство храма растянулось па годы. В 1912 (?) г. небольшой одмопрестольный храм на Новоцерковной площади был освящен во имя Великомученика и Целителя Пантелеймона, день которого отмечался 8 августа.

Небольшой двухсветный крестово-купольный кирпичный храм на каменном основании был сооружен в старинном русском, стиле. Главный прямоугольный объем .здания имел высоту примерно 9 м, длину - 17 м и ширину 13 м. Общая высота храма, составляла 17 м. В архитектурном оформлении здания широко использовалась фигурная кирпичная кладка. Основное перекрестье цилиндрических, сводов венчала большая луковичная глава, на восьмигранном световом барабане. Наружные торцы сводов с круглыми окнами были украшены килевидными закомарами. Меньшая западная луковичная глава на высоком барабане освещала трапезную. По углам и бокам венчающего карниза крыши помещались несколько маленьких луковичных, главок на тонких шейках, украшенных, как и закомары, парами, кокошников у карниза. Все 8 различных луковичных глав завершались крестами. Боковые фасады членились парой горизонтальных тяг на два яруса с различными по форме двойными оконными проемами с мелкой расстекловкой -прямоугольные с кокошниками и арочные с гирькой. По вертикали фасады были разделены лопатками, в нижнем ярусе украшенных бриллиантовым рустом, а в верхнем — квадратными углублениями. Входной западный фасад имел фигурное крыльцо. Боковые входы были украгиены килевидными арками. К восточной стене прилегала большая полукруглая апсида. Краснокирпичные наружные стены Пантелеймоновского храма не были огитукатурены, отчего его часто называли «красным», в отличие от «белого» Никольского собора.

Пантелеймоновский «красный» храм на площади Анджиевского продолжал действовать до середины 1930-х годов, когда по указанию местных властей был закрыт. Купола с крестами были сняты, а перестроенное здание превращено в общежитие строителей, а затем медучилища. Осенью 1942 г. оккупационные власти разрешили службу в восстановленном храмовом здании. Церковь продолжала действовать и после освобождения Кисловодска. В 1953-1962 гг. священником Пантелеймоновского храма был о. Александр Докукин (1929-2003), будущий владыка Гедеон, митрополит Ставропольский и Владикавказский в 1990-2003 гг. Он называл Кисловодск своей «родиной в пастырском плане». В апреле 1965 г. городской совет принял решение о сносе здания храма, который находился на видном месте, где собирались строить новый санаторий. Иконы и утварь были перенесены в небольшой молельный дом на ул. Пешеходной, 26, куда был переведен и весь приход. Но спустя 30 лет после сноса Пантелеймоновского храма, на его прежнем месте по инициативе почетного ктитора А. Т. Шарикова и многих богомольцев была возведена часовня, которую 9 августа 1995 г. освятил митрополит Гедеон. Спустя год к часовне пристроили новую часть с ризницей и колокольней. С 1 января 1998 г. возрожденный в новом обличий малый Пантелеймоновский храм стал самостоятельной церковью Кисловодска со своим причтом. 14 июля 2002 г. рядом было заложено новое храмовое здание по проекту архитекторов А. В. Травенко и Т. В. Варакиной.

К началу книги
Посвящение
Введение

Очерки истории и застройки Кисловодска
Предыстория Кисловодска
Исследовательский период (1784-1803)
Подготовительный период (1803-1822)
Военно-строительный период период (1822-1845)
Период Дирекции КМВ (1845-1861)
Контрагентский период (1861-1883)
Комиссариатский период (1883-1896)
Директорский период (1896-1917)
История образования города
Кисловодская слобода
История Кисловодской станицы
Образование станицы Кисловодской
Столица Кавказского линейного войска

Оборонительные объекты
Кисловодская крепость

Лечебные заведения
Колодец источника Нарзана
Нарзанная галерея
Нарзанные ванны
Лечебные купальни
Ванны военного ведомства
Скальковские ванны
Углекислые ванны Нарзана
Разливная Нарзана

Храмы Кисловодска
Никольская церковь
Часовня Реброва
Крестовоздвиженская церковь
Константино-Еленинская церковь
Пантелеймоновская церковь

Гостиницы, пансионаты и рестораны Кисловодска
Казенная ресторация
Номера Найтаки-Щербины
Подворье Бештау
Гостиница Смирнова «Нарзан»
Гостиница Сафронова «Парк»
Гостиница А. Н. Зипалова
Офицерский дом
Отель «Централь»
Гостиница «Красные камни»
Гостиница Тамбиева «Московская»
Казенная гостиница «Гранд-отель»
Отель-пансион Ганешина
Отель Кундури «Эльбрус»
Санаторий акцизного ведомства
Отель Сильникова «Скала»
Отель Кекишевой «Центр»
Кофейня Вострякова «Парк»
Ресторан «Замок коварства и любви»

Общественные здания
Железнодорожный вокзал
Курзал железной дороги
Хлудовская больница
Слободское училище
Женская гимназия Васильевой
Городская мужская гимназия
Торговые ряды

Особняки и дачи
Домик Дебу-Хастатовой
Дома Шайкина-Мерлини
Дома помещика Реброва
Дача художника Ярошенко
Дом Скаржинского
Дом полковника Мистрова
Дом Понятовской
Дача Барановской «Мавритания»
Дача Хомяковых
Дача братьев Тарасовых
Дом Калинкина
Дом Агафонова
Дача Очакова
Дом врача Склотовского
Дача Ушаковой
Дача Гориной
Дача братьев Бландовых
Дом Финкейзеров
Особняк архитектора Ходжаева
Дача Кабат
Дача Твалчрелидзе
Дача Миклашевского
Дом доктора Барта
Особняк князя Дондукова-Корсакова

Ландшафтная архитектура
Нижний парк
Тополевая аллея
Казенный сад
Царская площадка
Цветник нарзанной галереи

Малые архитектурные формы
Каменная лестница с гротом
Воронцовский мост
Памятный крест на горе
Лермонтовкий водопровод


Архитектура старого Кисловодска | Гостиницы пансионаты и рестораны Кисловодска

Кисловодск

Казенная ресторация

Гостиницы пансионаты и рестораны Кисловодска Ныне ровный участок на вершине холма, называемый Лермонтовской площадкой, украшен декоративным колонным портиком с треугольным фронтоном, который обозначает место, где некогда находилась самая первая Казенная ресторация на КМВ. Как утверждают ученые, в древнейшие времена основной выход Нарзана находился в сотне метров на юго-восток от нынешнего каптажа. Этот исток образовал массивный бугор из отложений железистого травертина, который превратился в заросший травой холм.

Храмы Кисловодска Осенью 1822 г. из Петербурга на КМВ прибыли новые архитекторы — братья Бернардацци, Джузеппе и Джованни, заключившие договор с Медицинским департаментом о строительстве ряда необходимых капитальных сооружений на Водах. С собой они привезли чертежи Высочайше утвержденных проектов зданий для КМВ, составленных петербургским архитектором И. И. Шарлеманем. Среди них оыл и проект Ресторации на Кислых Водах, на указанном травертиновом холме, выбранном генералом А. П. Ермоловым. Согласно этому проекту каменное здание Кисловодском Ресторации имело высокий цокольный этаж с тремя входными дверями, на котором покоился бельэтаж с четырехколонной лоджией, балконами и аттиком, а на крыше находился небольшой бельведер.

В начале марта 1823 г. фельдъегерь доставил командиру Отдельною кавказского корпуса генералу А. П. Ермолову высочайшее послание, в котором говорилось о том, что мать государя АлександраI, 63-летняя императрица Мария Федоровна (1759-1828), супруга покойного Павла 1, выразила желание приехать в предстоящем июле вместе со своим двором (где состоял и поэт В. А. Жуковский), чтобы отдохнуть и подлечиться на Кислых Водах, слава которых достигла северной столицы.

11 марта генерал Ермолов выслал предписание начальнику Кавказской области, командующему войсками Кавказской линии генерал-майору Карлу Федоровичу фон Сталю, в котором, не объясняя истинной причины спешки, предлагал немедленно возвести при источнике Нарзана «временное строение для Ресторации с большим танцевальным залом по приложенному чертежу». Чертеж деревянного здания кпсловодской Ресторации, присланный из Тифлиса А. П. Ермоловым, был составлен либо военным инженером при главнокомандующем, либо тогдашним тифлисским городским архитектором. Место для Ресторации было определено в 40 саженях юго-восточнее от колодца Нарзана на небольшом травертиновом холме. На южной стороне холма ранее были построены два деревянных домика для аптеки и чиновников, а также две турлучпые кухоньки. У подножия холма проходил так называемый «променад» - дорога для прогулки «водопьющих» вдоль зaросшего дикими деревьями берега Ольховки.

Строительство Ресторации было поручено архитекторам Бернардацци, которые должны были завершить строение к началу июля. Ермолов просил генерала Сталя не скупиться, чтобы сделать работу быстро и качественно, и обещал быстро покрыть все расходы. В конце марта 1823 года братья Бернардацци с усердием принялись за свою первую работу на КМВ. Стены были возведены из готовых сосновых брусьев, доставленных со склада в Георгиевске, и плотно обшиты изнутри сухими досками, купленными у кизлярского дворянина Ломидзе. Внутренние стены были оклеены обоями. Тесовая крыша покрыта лубьем, привезенным из Кабарды. Военными строителями на строительстве Ресторации командовал инженер штабс-капитан Бурачков. К началу июля 1823 г. здание Ресторации по ермоловскому проекту было в общем виде завершено. Внешне здание, еще не обшитое досками, выглядело очень скромно.

Из-за нехватки времени особенное внимание было уделено внутренней отделке. По традиции здание состояло из дамской и мужской половины с отдельными входами, между которыми находился ресторанный зал и буфетная комната. Входные крыльца находились с восточной стороны Ресторации, куда вела подъездная дорога. Пешая дорожка к колодцу Нарзана огибала холм с южной стороны. Требуемую мебель для Ресторации изготовил столярный мастер Кам из колонии Каррас, который, по отзывам современников, и «в столицах наших был бы не из последних мастеров». Для содержания Казенной ресторации уже летом 1823 г. был заключен контракт с французским подданным Соломоном Бартоломеем. Один из посетителей того времени писал: «Ныне здесь построен за счет правительства большой дом для Ресторации, который своей архитектурой и величиной на возвышенном месте представляет прекрасный вид. Он состоит из 4 главных комнат: дамская и мужская половины разделены обшей залой, а посередине между ними — буфетная. Вход под портиком с колоннадою, лестница из белого гладкого плитняка. Златовидные обои в зале, бронзовые люстры и лампы Аргантские удивляют новостью явления; пурпуровая комната дамская и яркой зелени мужская с мебелью красного дерева, обитою соцветною комнатам бомбою, поражают приятною встречею предметов роскоши отдаленных столиц в пустыне, среди гор Кабарды. Услужливый француз-ресторатор встречает гостей и всей вежливостью, и модным языком предлагает им все, что может льстить вкусу утонченного аппетита и вкуса. Лакомые блюда и заморские вина — в изобилии. Трубки и карты — для мужчин, музыка — для дам. По вечерам, 2 раза в неделю, собираются в большой зале танцевать».

Приезд императрицы на Воды был отложен на неопределенное время из-за опасности нападений вооруженных горцев, время от времени беспокоящих гарнизоны укреплений на Подкумке. Работы по Ресторации были продолжены весной 1824 г. Наружные стены были выконопачены в швах и трещинах пенькой, и обшиты досками. Все внутренние помещения побелены или обклеены обоями. 16 мая 1824г. генерал-майор К. Ф. Сталь предписал новому кисловодскому коменданту Е. Ф. Энгельгардту именовать Ресторацию Домом благородного собрания, и завести правила, необходимые для подобного рода заведений. Архитекторы Бернардацци, которые в процессе постройки вносили различные изменения в первоначальный проект, они предложили генералу А. П. Ермолову украсить здание Ресторации, пристроив к его западному фасаду «балкон под восемью колоннами с фронтоном», а перед ним сделать по горе лестницу с искусственным гротом. После одобрения эти дополнения были выполнены в 1824-1825 гг. Из колонного портика был сделан новый выход из здания к каменной лестнице, спускающейся с холма и ведущей к источнику Нарзана. К открытию сезона 182с> г. новая Ресторация была завершена отделкой, а ее крыша покрыта астраханским листовым железом. Дом имел желтые стены и зеленую крышу. В 20м восточнее Ресторации находились каменная кухня с камышовой крышей и ледник.

При Ресторации имелось несколько дорогих номеров, в которых приезжие могли находиться только несколько дней, до приискания свободного жилья в частных домах. Поэтому здесь короткое время жили многие известные личности, посещавшие Кислые Воды. В этих номерах останавливались А. С. Пушкин, М. Ю. Лермонтов, Л. Н. Толстой, кн. М. С. Воронцов, персидский принц Хосров-Мирза и многие другие. В Ресторации можно было хорошо пообедать, сыграть в карты и выкурить трубку. В большом зале дважды в неделю по вечерам устраивались танцы, часто давались различные театральные представления, проводились торжественные обеды. С 1836 г. при Ресторации висел медный двухпудовый колокол, в который приставленные к часам сторожа громко отбивали часы и получасы, чтобы все посетители и жители могли знать точное время. Здание кисловодской Ресторации описано в повести «Княжна Мери» М. Ю. Лермонтова. Первый ресторатор Бартоломей Соломон содержал заведение до начала 1830 г. Затем право на содержание ресторации получили колонисты Карраса — Иов и Егор Шпагенсы и Андрей Гин. После них три года управлял георгиевский купец Минай Подкуйченко. А с 10 мая 1835 г. содержателем Ресторации на долгие годы стал таганрогский 3-й гильдии купец Петр Найтаки.

В 1347-1849 гг. архитектор С. И. Уптон произвел капитальную перестройку здания Ресторации. К открытию сезона 1849 г. дом был разделен на 6 помещений, которые получили новое расположение, стены были подняты на 2 метра, сделана новая крыша главный зал стал просторнее, и в нем были устроены особые хоры для музыкантов. Здание снаружи было окрашено в серый цвет. Новое оформление получила и лестница с гротом.

Петр Наитаки, его сын Алексей управляли Кисловодской Ресторацией до 1860 г. В период контрагентства Н. А. Новосельского, в 1861-1869 гг., Ресторацию содержал одессит Дж. Карута с женой Матильдой, а при контрагенте А. М. Байкове - Прокофий Алексеевич Сергеев. При Байкове Ресторация иногда именовалась «Воксалом», как в то время назывались здания, имеющие концертный (вокальный) зал. Разрешалось играть в карты, но только колодами, запечатанными печатью содержателя заведения. Здесь открылась и первая курортная читальня с газетами.

Архитектор А. М. Кочетов осуществил в 1889-1890 гг. капитальный ремонт Ресторации. Среди прочего, простые полы были заменены на паркетные. В начале 1890-х годов содержателем Казенного ресторана является Д. Б. Чхиквадзе. Вскоре ресторан получил название «Парк» и его арендовал предприниматель Родион Дмитриевич Востряков, сын умершей богачки К. Г. Востряковой-Хлудовой, подарившей Кисловодску Хлудовскую больницу. В 1896 г. по обе стороны входной каменной лестницы Казенного ресторана были сделаны две крытые площадки, защищающие публику от жары и дождя. На рубеже веков Казенный ресторан в парке содержал мещанин Иван Дмитриевич Кручинин.

В 1903 г. Управление Вод вознамерилось сломать старое здание Казенного ресторана, и только заступничество местных газет спасло его от полного разрушения.

Летом 1905 г. Управление Вод заключило контракт на 6-летнюю аренду ресторана «Парк» с новообразованной Константиновcкой артелью ресторанного дела. Артель насчитывала 122 члена. Ее выборным старостой был Григорий Федорович Калниболоцкий. Капитал артели доходил до 60 тысяч руб. Согласно договору артель за свой счет произвела ремонт старых помещений ресторана, а также построила вокруг обширную веранду, сделала новые лестницы и пристройки под верандою. Подготовка стройматериалов началась осенью 1905 г. К сезону 1906 г. была произведена на перестройка здания, а к сезону 1907 г. - завершающая. Старое здание было значительно перенстроено. Вокруг Ресторации появилась обширная крытая деревянная веранда в стиле модерн с угловыми башенками.

Помещения ресторана, кухни и большие ледники были сделаны с таким расчетом, что давали возможность накормить обедом до 3000 человек, т.е. отпускать каждые полчаса по 500 обедов. В правление ресторана «быстрого питания» входили бывший ресторатор Г. Ф. Калниболоцкий, официант B. C. Хохлов и кондитер М. Д. Веревец. А с осени 1911 г. Казенный ресторан «Парк» находился в аренде у московского предпринимателя Р.Д. Вострякова, который в 1914 г. сделал ряд переделок здания. С 1915 г. ресторан стал работать и в зимнее время. Последним содержателем заведения был Алексей Васильевич Рыжиков-Лепин. Казенный ресторан «Парк» просуществовал до Гражданской войны. В 1915 г. на Эмировской улице южнее казенного ресторана, на бывшем участке Тамамшевой, открылась новопостроенная гостиница «Метрополь» на 40 комнат, владельцем которой был Гавриил Иванович Антонов.

В 1920-х годах в уцелевшем здании Ресторана было открыто парковое Кафе, а позднее — Диетическая столовая «Парк». Здесь же был временный клуб завода «Розлив Нарзана». Во время Отечественной войны здание было переоборудовано под немецкий гараж и частично разобрано на отопление. В 1944 г. остатки здания были снесены по решению Управления кисловодского курорта. В 1948 г. на месте старой лестницы была сооружена новая каменная лестница с бюстом М. Ю. Лермонтова (скульп. Г. Н. Валуйский). Обзорная площадка на вершине холма получила название Лермонтовской.

Осенью 1977 г. администрация Кисловодска приняла решение создать заповедный Лермонтовский квартал у источника Нарзана и, прежде всего, восстановить знаменитую Ресторацию, которая должна была стать Камерным концертным залом. По разным причинам эти планы были надолго отложены. В 2004 г. вершина Лермонтовской площадки украсилась декоративной колоннадой с треугольным фронтоном, которая обозначает контуры и место входного портика Кисловодском Ресторации. Этот архитектурный символ сделан по эскизу зодчего А. Р. Арустамяна. Почитатели поэта Лермонтова надеются, что со временем это историческое здание будет восстановлено. А пока участок бывшей Ресторации входит к территорию пансионата «Факел».

К началу книги
Посвящение
Введение

Очерки истории и застройки Кисловодска
Предыстория Кисловодска
Исследовательский период (1784-1803)
Подготовительный период (1803-1822)
Военно-строительный период период (1822-1845)
Период Дирекции КМВ (1845-1861)
Контрагентский период (1861-1883)
Комиссариатский период (1883-1896)
Директорский период (1896-1917)
История образования города
Кисловодская слобода
История Кисловодской станицы
Образование станицы Кисловодской
Столица Кавказского линейного войска

Оборонительные объекты
Кисловодская крепость

Лечебные заведения
Колодец источника Нарзана
Нарзанная галерея
Нарзанные ванны
Лечебные купальни
Ванны военного ведомства
Скальковские ванны
Углекислые ванны Нарзана
Разливная Нарзана

Храмы Кисловодска
Никольская церковь
Часовня Реброва
Крестовоздвиженская церковь
Константино-Еленинская церковь
Пантелеймоновская церковь

Гостиницы, пансионаты и рестораны Кисловодска
Казенная ресторация
Номера Найтаки-Щербины
Подворье Бештау
Гостиница Смирнова «Нарзан»
Гостиница Сафронова «Парк»
Гостиница А. Н. Зипалова
Офицерский дом
Отель «Централь»
Гостиница «Красные камни»
Гостиница Тамбиева «Московская»
Казенная гостиница «Гранд-отель»
Отель-пансион Ганешина
Отель Кундури «Эльбрус»
Санаторий акцизного ведомства
Отель Сильникова «Скала»
Отель Кекишевой «Центр»
Кофейня Вострякова «Парк»
Ресторан «Замок коварства и любви»

Общественные здания
Железнодорожный вокзал
Курзал железной дороги
Хлудовская больница
Слободское училище
Женская гимназия Васильевой
Городская мужская гимназия
Торговые ряды

Особняки и дачи
Домик Дебу-Хастатовой
Дома Шайкина-Мерлини
Дома помещика Реброва
Дача художника Ярошенко
Дом Скаржинского
Дом полковника Мистрова
Дом Понятовской
Дача Барановской «Мавритания»
Дача Хомяковых
Дача братьев Тарасовых
Дом Калинкина
Дом Агафонова
Дача Очакова
Дом врача Склотовского
Дача Ушаковой
Дача Гориной
Дача братьев Бландовых
Дом Финкейзеров
Особняк архитектора Ходжаева
Дача Кабат
Дача Твалчрелидзе
Дача Миклашевского
Дом доктора Барта
Особняк князя Дондукова-Корсакова

Ландшафтная архитектура
Нижний парк
Тополевая аллея
Казенный сад
Царская площадка
Цветник нарзанной галереи

Малые архитектурные формы
Каменная лестница с гротом
Воронцовский мост
Памятный крест на горе
Лермонтовкий водопровод


Архитектура старого Кисловодска | Гостиницы пансионаты и рестораны Кисловодска

Кисловодск

Номера Найтаки-Щербины

Гостиницы пансионаты и рестораны Кисловодска На восточной стороне улицы Коминтерна, позади Лермонтовской площадки, находятся три жилых дома. Некогда здесь находилась одна из первых гостиниц Кисловодска.

В 1823-1826 гг. братьями Бернардацци была сооружена Казенная ресторация для Кислых Вод, которая сдавалась на содержание частным лицам. Позади ее, в 20 м восточнее, на склоне горы были устроены каменная кухня с камышовой крышей и ледник.

В начале XIX в. с греческого острова Итака, родины легендарного Одиссея, в Таганрог, где обосновалась большая греческая колония, перебрался грек-негоциант Найтаки. Он принял российское подданство и имя Петр Афанасьевич Найтаки (1777-1857). Умело торгуя зерном и скотом, он вскоре стал таганрогским купцом 3-й гильдии. Позднее он перебрался в Ставрополь, где открыл собственное дело, а затем в Пятигорск. Ему помогали его сыновья — Алексей, Егор и Дмитрий. Весьма услужливый и «на все руки ловкий» Петр Найтаки с мая 1835 г. стал арендатором казенных рестораций в Пятигорске и Кисловодске. Здесь ему помогал сын Алексей Петрович Найтаки (1805-1881), ставший пятигорским купцом 1-й гильдии. Несколько раз возобновляя договор аренды, Найтаки содержали кисловодскую Ресторацию весьма продолжительное время. Весной 1851 г. по распоряжению кавказского Наместника князя М.С. Воронцова казенные ресторации и все омнибусы на КМВ были переданы на содержание купцу Алексею Найтаки. Он заведовал ресторациями до 1860 г., когда начался период управления КМВ контрагентом Н. А. Новосельским. В 1857-1860 гг. А. П. Найтаки был городским головою Пятигорска.

В отличие от каменной пятигорской Ресторации, которая имела суточные номера на верхнем этаже и в дворовых флигелях, небольшая кисловодская Ресторация имела лишь пять роскошно убранных номеров, которые могли обеспечить помещения для нескольких знатных особ. Получив отказ в Ресторации, посетители вынуждены были искать жилье в частных домах. Ближайшими из них были помещения в усадьбе А. Ф. Реброва. Этот домовладелец получал каждый год очень хорошие доходы.

Около 1850 г. ресторатор Алексей Найтаки, ссылаясь на недостаток приличного жилья при Казенной ресторации, получил разрешение построить за собственный счет позади Ресторации два одноэтажных жилых флигеля из саманного кирпича под камышовой крышей. Рядом находились кухня и ледник. В этих флигелях А. П. Найтаки устроил летние меблированные номера для посетителей. За номер с большой комнатой и передней он брал плату — рубль серебром в сутки. Эта летняя гостиница Найтаки с 20 номерами действовала и после 1860 г., когда он оставил должность кисловодского ресторатора. После смерти А. П. Найтаки в ноябре 1881 г., гостиница перешла к его сыну, Михаилу Алексеевичу, жившему в Пятигорске. К 1890 г. она состояла из трех зданий, в которых было 33 номера. В самом конце XIX века новым владельцем меблированных номеров стал Иван Павлович Щербина, брат кисловодского купца Иосифа Щербины. Он перестроил часть помещений, которые составили четыре дачных здания с 50 номерами. Одна из дач получила название «Оля», вероятно, в честь любимой дочери, которая была замужем за офицером Добжинским.

Наибольшая и старейшая из дач представляла собой протяженное одноэтажное здание под железной двускатной крышей, выходящее боковым фасадом на ул. Коминтерна. В середине здания находился коридор, в которым выходили все комнаты. Кроме того, комнаты имели отдельные выходы на крытые галереи, на улицу или во двор. Каждый постоялец имел по одной комнате со скромной обстановкой, далекой от роскоши, и маленькой прихожей. Дача была летняя, без отопления и кухни.

Среди посетителей 1850-1918 гг., живших в летней гостинице Найтаки, а затем на дачах Щербины, было немало известных персон. Сам И. П. Щербина в 1913 г. был председателем Кисловодской городской думы. С 16 июля по 3 октября 1917 г. в комнатах на даче И. П. Щербины жила знаменитая петербургская балерина Матильда Феликсовна Кшесинская (1872-1971) с 15-летним сыном Владимиром, а также ее сестра Юлия с мужем, бароном Зедделером. Питались они в ресторане С. Г. Читаева, который находился в бывшем ребровском саду. В советское время дачи И. П. Щербины были национализированы и превращены в большие коммунальные квартиры с отоплением и кухнями. За долгие годы эти жилые здания не раз перестраивались и обросли множеством пристроек.

К началу книги
Посвящение
Введение

Очерки истории и застройки Кисловодска
Предыстория Кисловодска
Исследовательский период (1784-1803)
Подготовительный период (1803-1822)
Военно-строительный период период (1822-1845)
Период Дирекции КМВ (1845-1861)
Контрагентский период (1861-1883)
Комиссариатский период (1883-1896)
Директорский период (1896-1917)
История образования города
Кисловодская слобода
История Кисловодской станицы
Образование станицы Кисловодской
Столица Кавказского линейного войска

Оборонительные объекты
Кисловодская крепость

Лечебные заведения
Колодец источника Нарзана
Нарзанная галерея
Нарзанные ванны
Лечебные купальни
Ванны военного ведомства
Скальковские ванны
Углекислые ванны Нарзана
Разливная Нарзана

Храмы Кисловодска
Никольская церковь
Часовня Реброва
Крестовоздвиженская церковь
Константино-Еленинская церковь
Пантелеймоновская церковь

Гостиницы, пансионаты и рестораны Кисловодска
Казенная ресторация
Номера Найтаки-Щербины
Подворье Бештау
Гостиница Смирнова «Нарзан»
Гостиница Сафронова «Парк»
Гостиница А. Н. Зипалова
Офицерский дом
Отель «Централь»
Гостиница «Красные камни»
Гостиница Тамбиева «Московская»
Казенная гостиница «Гранд-отель»
Отель-пансион Ганешина
Отель Кундури «Эльбрус»
Санаторий акцизного ведомства
Отель Сильникова «Скала»
Отель Кекишевой «Центр»
Кофейня Вострякова «Парк»
Ресторан «Замок коварства и любви»

Общественные здания
Железнодорожный вокзал
Курзал железной дороги
Хлудовская больница
Слободское училище
Женская гимназия Васильевой
Городская мужская гимназия
Торговые ряды

Особняки и дачи
Домик Дебу-Хастатовой
Дома Шайкина-Мерлини
Дома помещика Реброва
Дача художника Ярошенко
Дом Скаржинского
Дом полковника Мистрова
Дом Понятовской
Дача Барановской «Мавритания»
Дача Хомяковых
Дача братьев Тарасовых
Дом Калинкина
Дом Агафонова
Дача Очакова
Дом врача Склотовского
Дача Ушаковой
Дача Гориной
Дача братьев Бландовых
Дом Финкейзеров
Особняк архитектора Ходжаева
Дача Кабат
Дача Твалчрелидзе
Дача Миклашевского
Дом доктора Барта
Особняк князя Дондукова-Корсакова

Ландшафтная архитектура
Нижний парк
Тополевая аллея
Казенный сад
Царская площадка
Цветник нарзанной галереи

Малые архитектурные формы
Каменная лестница с гротом
Воронцовский мост
Памятный крест на горе
Лермонтовкий водопровод


Архитектура старого Кисловодска | Гостиницы пансионаты и рестораны Кисловодска

Кисловодск

Подворье Бештау

Гостиницы пансионаты и рестораны Кисловодска На западной стороне «пятачка», близ Октябрьских ванн, находится высокое здание с массивным эркером на углу. Здесь некогда находилась одна из старейших и красивейших гостиниц Кисловодска. В середине XIX века этот участок западнее северного конца Новой Нарзанной галереи был пустырем, заросшим травой и низкорослым кустарником.

К 1862 г. этот участок приобрел мещанин из Нахичевани-на-Дону Степан Авдеевич Бештау (ок. 1830-1914), который вскоре построил небольшой деревянный домик на семь комнат под четырехскатной крышей, а позднее возвел одноэтажное кирпичное здание «П»-образного плана. На своем подворье Бештау оборудовал 18 меблированных комнат. В это же время известный фотограф Г. И. Раев перестроил деревянный флигель, арендованный у Бештау, под импозантный фотографический павильон с башенками. В начале XX века основное здание было надстроено вторым и мансардным этажами. В гостинице С. А. Бештау стало 35 номеров.

Гостиницы пансионаты и рестораны Кисловодска Двухэтажное кирпичное здание с мансардным этажом к высоким цоколем, выполнено в стиле эклектики. Восточный фасад был симметричен. Два ризалита с балконами и. входными дверями делили его на три равные части с парами простых прямоугольных окон в строгих наличниках, с замками. Этажи разделялись лепными тягами. Нижний этаж отделан рустом. На срезанном углу здания на мощных фигурных кронштейнах покоится, массивный двухэтажный эркер с узкими арочными окнами и причудливой коробчатой крышей в стиле барокко с ажурным украшением на коньке. Мансардный этаж повторяет композицию фасада основных этажей и украшен сверху башенками и фронтонами. На крыше сделана, обзорная башенка (бельведер) под четырехскатной крышей со шпилем. Со стороны двора на всех этажах, были сделаны, веранды.

Гостиницы пансионаты и рестораны Кисловодска В начале XX века в доме Бештау работала химико-микроскопическая и бактериологическая лаборатория Общества врачей, практикующих в сезон на Кисловодском группе. Ею заведовал ординатор терапевтической клиники Московского университета В. А. Александров. Сын владельца Яков Степанович Бештау произвел последнюю перестроику и расширение гостиницы в 1911 г. Эту работу выполнил, вероятно, архитектор Э. Б. Ходжаев, который был с семейством Бештау в дружеских отношениях. С южной стороны к главному зданию была сделана равноэтажная пристройка в схожем архитектурном стиле, но с балконами на верхних этажах. На нижнем этаже были сделаны просторные помещения под магазины с витринами. Обновленная гостиница Бештау стала наиболее примечательной на Воронцовской улице. После смерти Степана Бештау в 1914 г. армянское общество открыло на добровольные пожертвования армянскую школу имени С. А. Бештау на Александровском проспекте (ныне — пр. Ленина, 11; здание не сохранилось) в Ребровой балке, западнее дачи Твалчрелидзе.

В советское время в здании находилась гостиница «Эльбрус». В этом доме в 1924 г. Н. К. Крупская встречалась с первыми пионерами Кисловодска. В 1982-1984 гг. была произведена реконструкция и реставрация старого здания по проекту архитекторов В. И. Ворсина и В. В. Гребенскова. Обновленное здание сохраняет прежний исторический облик. Ныне здесь помещается целый ряд различных организаций, частная поликлиника и магазины.

К началу книги
Посвящение
Введение

Очерки истории и застройки Кисловодска
Предыстория Кисловодска
Исследовательский период (1784-1803)
Подготовительный период (1803-1822)
Военно-строительный период период (1822-1845)
Период Дирекции КМВ (1845-1861)
Контрагентский период (1861-1883)
Комиссариатский период (1883-1896)
Директорский период (1896-1917)
История образования города
Кисловодская слобода
История Кисловодской станицы
Образование станицы Кисловодской
Столица Кавказского линейного войска

Оборонительные объекты
Кисловодская крепость

Лечебные заведения
Колодец источника Нарзана
Нарзанная галерея
Нарзанные ванны
Лечебные купальни
Ванны военного ведомства
Скальковские ванны
Углекислые ванны Нарзана
Разливная Нарзана

Храмы Кисловодска
Никольская церковь
Часовня Реброва
Крестовоздвиженская церковь
Константино-Еленинская церковь
Пантелеймоновская церковь

Гостиницы, пансионаты и рестораны Кисловодска
Казенная ресторация
Номера Найтаки-Щербины
Подворье Бештау
Гостиница Смирнова «Нарзан»
Гостиница Сафронова «Парк»
Гостиница А. Н. Зипалова
Офицерский дом
Отель «Централь»
Гостиница «Красные камни»
Гостиница Тамбиева «Московская»
Казенная гостиница «Гранд-отель»
Отель-пансион Ганешина
Отель Кундури «Эльбрус»
Санаторий акцизного ведомства
Отель Сильникова «Скала»
Отель Кекишевой «Центр»
Кофейня Вострякова «Парк»
Ресторан «Замок коварства и любви»

Общественные здания
Железнодорожный вокзал
Курзал железной дороги
Хлудовская больница
Слободское училище
Женская гимназия Васильевой
Городская мужская гимназия
Торговые ряды

Особняки и дачи
Домик Дебу-Хастатовой
Дома Шайкина-Мерлини
Дома помещика Реброва
Дача художника Ярошенко
Дом Скаржинского
Дом полковника Мистрова
Дом Понятовской
Дача Барановской «Мавритания»
Дача Хомяковых
Дача братьев Тарасовых
Дом Калинкина
Дом Агафонова
Дача Очакова
Дом врача Склотовского
Дача Ушаковой
Дача Гориной
Дача братьев Бландовых
Дом Финкейзеров
Особняк архитектора Ходжаева
Дача Кабат
Дача Твалчрелидзе
Дача Миклашевского
Дом доктора Барта
Особняк князя Дондукова-Корсакова

Ландшафтная архитектура
Нижний парк
Тополевая аллея
Казенный сад
Царская площадка
Цветник нарзанной галереи

Малые архитектурные формы
Каменная лестница с гротом
Воронцовский мост
Памятный крест на горе
Лермонтовкий водопровод


Архитектура старого Кисловодска | Гостиницы пансионаты и рестораны Кисловодска

Кисловодск

Гостиница Смирнова «Нарзан»

Гостиницы пансионаты и рестораны Кисловодска В самом конце Курортного бульвара, близ Колоннады находится здание «Гранд-отеля» с современным фасадом, которое заключает в себе здание старинной гостиницы. На этом месте прежде, в 1829-1848 гг., находились казенные купальни, в шутку называемые «винокуренным заводом», а также гауптвахта у моста. При контрагенте А. М. Байкове в 1872 г. «в видах доставления больным большего удобства» в Кисловодске, помимо Казенной гостиницы, было разрешено открытие частной гостиницы рядом с парком. Осенью 1872г. были утверждены представленные А. М. Байковым новые «Правила для отвода участков на землях минеральных вод под строения частных лиц».

Первым свободный казенный участок близ Нарзанной галереи приобрел пятигорский купец В. Н. Смирнов, решивший возвести здесь собственную гостиницу. Строительство двухэтажного деревянного здания по проекту архитектора Н. И. Невинского велось в 1873 г. Большая, хорошо обставленная гостиница Смирнова с 50 номерами была открыта к началу сезона 1874 г. Одним из первых жильцов стал тифлисский художник Н. Некрасов, который этим летом готовил рисунки для альбома с видами Кавказских Минеральных Вод. Один из рисунков был подписан «Нарзанная галерея. Вид от дома Смирнова». Видимо, здесь останавливался и французский гидротехник Жюль Франсуа. Деревянная гостиница просуществовала недолго. Она сгорела при пожаре в начале 1878 г. Но уже на следующий год Смирнов выстроил новое кирпичное здание с 69 номерами и первым частным рестораном, которые получили название «Нарзан». В 1888 г. гостиница купца В. Смирнова располагала уже 80 номерами.

Протяженное двухэтажное кирпичное здание с полуподвальным цокольным этажом было построено в эклектическом стиле классического направления. Главный фасад обращен на восток, к Нарзанной галерее. Высокий центральный ризалит с тройками арочных окон и названием гостиницы заключал парадный вход. Ризалит завершался аттиком, который скрывал высокую четырехскатную крышу. Фасад здания делился широкими и узкими лопатками в простенках между окнами на полосы, которые, с горизонтальными тягами образовали наличники для прямоугольных, оконных проемов. Верхний этаж имел ряд небольших балконов с ажурной решеткой. Ступенчатый карниз был украшен зубчатым рядом. Фасады не были оштукатурены или окрашены, сохраняя своеобразие «кирпичного стиля».

В конце XIX века здание гостиницы было расширено с севера трехэтажной кирпичной пристройкой с деревянным эркером на верхнем этаже, на самой границе участка. С этого времени здесь имелось 100 номеров, ресторан и большой собственный магазин. Многие сезонные врачи со всей России квартировали и вели прием больных в гостинице «Нарзан».

Скончался купец В. Н. Смирнов около 1901. Его гостиница на Воронцовском подъезде перешла к наследникам. Ресторан «Нарзан» стал содержать некто Маркозов, а купец Артемий Очаков открыл при гостинице универсальный магазин, где продавались «бакалейно-колониально-гастрономические товары, вина, посуда, венские стулья, кровати, умывальники и резиновые галоши». На первом этаже гостиницы одно время находилась аптека В. И. Мишакина.

На свободном месте позади главной гостиницы в начале XX века был построен второй большой корпус на 35 номеров, получивший название «Нарзан 2-й». Перед революцией комфортабельные гостиницы «Нарзан 1-й» и «Нарзан 2-й» близ Терской площади имели более 140 номеров, электрическое освещение, ванны и пр.

В советское время национализированная гостиница «Нарзан» продолжала действовать. После Отечественной войны здесь размещался Пансионат №2 Курортной поликлиники. Ныне гостиница, перестроенная в современном архитектурном стиле, носит название «Гранд-отель», так как бывший «Гранд-отель» сейчас является корпусом санатория «Нарзан».

К началу книги
Посвящение
Введение

Очерки истории и застройки Кисловодска
Предыстория Кисловодска
Исследовательский период (1784-1803)
Подготовительный период (1803-1822)
Военно-строительный период период (1822-1845)
Период Дирекции КМВ (1845-1861)
Контрагентский период (1861-1883)
Комиссариатский период (1883-1896)
Директорский период (1896-1917)
История образования города
Кисловодская слобода
История Кисловодской станицы
Образование станицы Кисловодской
Столица Кавказского линейного войска

Оборонительные объекты
Кисловодская крепость

Лечебные заведения
Колодец источника Нарзана
Нарзанная галерея
Нарзанные ванны
Лечебные купальни
Ванны военного ведомства
Скальковские ванны
Углекислые ванны Нарзана
Разливная Нарзана

Храмы Кисловодска
Никольская церковь
Часовня Реброва
Крестовоздвиженская церковь
Константино-Еленинская церковь
Пантелеймоновская церковь

Гостиницы, пансионаты и рестораны Кисловодска
Казенная ресторация
Номера Найтаки-Щербины
Подворье Бештау
Гостиница Смирнова «Нарзан»
Гостиница Сафронова «Парк»
Гостиница А. Н. Зипалова
Офицерский дом
Отель «Централь»
Гостиница «Красные камни»
Гостиница Тамбиева «Московская»
Казенная гостиница «Гранд-отель»
Отель-пансион Ганешина
Отель Кундури «Эльбрус»
Санаторий акцизного ведомства
Отель Сильникова «Скала»
Отель Кекишевой «Центр»
Кофейня Вострякова «Парк»
Ресторан «Замок коварства и любви»

Общественные здания
Железнодорожный вокзал
Курзал железной дороги
Хлудовская больница
Слободское училище
Женская гимназия Васильевой
Городская мужская гимназия
Торговые ряды

Особняки и дачи
Домик Дебу-Хастатовой
Дома Шайкина-Мерлини
Дома помещика Реброва
Дача художника Ярошенко
Дом Скаржинского
Дом полковника Мистрова
Дом Понятовской
Дача Барановской «Мавритания»
Дача Хомяковых
Дача братьев Тарасовых
Дом Калинкина
Дом Агафонова
Дача Очакова
Дом врача Склотовского
Дача Ушаковой
Дача Гориной
Дача братьев Бландовых
Дом Финкейзеров
Особняк архитектора Ходжаева
Дача Кабат
Дача Твалчрелидзе
Дача Миклашевского
Дом доктора Барта
Особняк князя Дондукова-Корсакова

Ландшафтная архитектура
Нижний парк
Тополевая аллея
Казенный сад
Царская площадка
Цветник нарзанной галереи

Малые архитектурные формы
Каменная лестница с гротом
Воронцовский мост
Памятный крест на горе
Лермонтовкий водопровод


Архитектура старого Кисловодска | Гостиницы пансионаты и рестораны Кисловодска

Кисловодск

Гостиница Сафронова «Парк»

Гостиницы пансионаты и рестораны Кисловодска Если подниматься по улице Коминтерна, то на ее западной стороне, немного выше Лермонтовской площадки, можно увидеть протяженное трехэтажное здание. Это одна из старейших частных гостиниц Кисловодска. В середине XIX века земля на восточной окраине парка южнее Казенной ресторации оставалась неудобной, пустопорожней. Кислые Воды испытывали недостаток удобных гостиниц рядом с Нарзаном, а существовавшие тогда меблированные номера Найтаки и Махлая были очень скромны. В ноябре 1872 г. Наместник кавказский Великий князь Михаил Николаевич утвердил «Правила для отвода участков на землях минеральных вод под строения частных лиц», представленные контрагентом A.M. Байковым. Благодаря этому на КМВ стали появляться новые, удобные гостиницы, в том числе гостиница Сафонова в Кисловодске.

Гостиницы пансионаты и рестораны Кисловодска Илья Иванович Сафонов (1825-1896) происходил из терских казаков-единоверцев, причисленных к Моздокскому казачьему полку. Со своей супругой Анной Илларионовной, казачкой из станицы Червленной, он жил на Тереке в станице Ищерской. Здесь и родился их сын Василий (1852-1918), будущий знаменитый пианист, дирижер и профессор Московской консерватории. В 1862 г. бравого есаула (казачьего капитана) Илью Сафонова назначили командиром Моздокской сотни лейб-гвардии Казачьего полка для охраны императора. Сафонов с семьей переехал в столичный Петербург. В середине 1870-х годов казачий полковник Сафонов вернулся в Терскую область. В 1877 г. он был назначен исполняющим обязанности коменданта Пятигорска и групп КМВ, временно заведуя полицейской частью на всех группах и наблюдая за точным исполнением условии контрактов, заключенных с контрагентом Байковым. В этом же году полковник Сафонов приобрел в Кисловодске обширный участок, который возвышался над парком. Здесь он построил дачу для семьи и гостиницу, разделив их садом. Затем Илья Сафонов успешно воевал на кавказском фронте русско-турецкой войны, выйдя в отставку в чине генерал-лейтенанта. Он скончался в 1896 г. и был одним из первых кисловодчан, похороненных в ограде Никольского собора. Позднее рядом с ним в склепе были погребены его супруга, знаменитый сын Василий и внук Сергей, убитый на войне.

Сафоновская гостиница, получившая название «Парк» (Hotel «Du Pare»), стала первой частной каменной гостиницей на Кислых Водах. Автором проекта был некий иногородний зодчий, возможно, из областного строительного правления. Гостиница «Парк» открылась в сезон 1879 г.

Протяженное трехэтажное кирпичное здание было выполнено в эклектическом стиле классического направления и походило на небольшой дворец. Капитальное сооружение имело прямоугольный план и сильно выраженную симметрию фасадов. Кроме того, длинный восточный фасад был подобен западному, а короткий южный — северному. Фасады ясно отражали структуру здания. Широкие горизонтальные тяги четко делили фасады на этажи, а ризалиты и лепные пилястры указывали на разделение внутренних помещений. Прямоугольные оконные проемы цокольного этажа были украшены замками, а верхнего этажа — лепными наличниками. Простенки среднего этажа были отделаны рустом. Западный вход в центральном ризалите был оформлен в виде портала с парой узких арочных окон, который завершался треугольным фронтоном с круглым слуховым окном в тимпане. Над входом был устроен цилиндрический железный навес. Восточный вход, ведущий в сад, имел массивное каменное крыльцо с балконом. Ризалиты коротких боковых фасадов имели арочные окна и фронтоны. Гостиница первоначально имела 33 номера для одиноких и семейных, с разным, количеством комнат (всего 60). Номера располагались по обеем сторонам широкого коридора. Говорят, что между номерами были сделаны звуконепроницаемые стены. В цокольном этаже находились служебные и общие помещения.

В сезон 1879 г. в «Листке для посетителей КМВ» было объявлено: «Гостиница «Парк»... комфортабельные номера для одиноких и семейных... бильярд, шахматы, лото... и другие игры... Отличная кухня, повара из Москвы, служившие в лучших ресторанах. Табльдот от 13 до 16 часов. Тут же в Ресторане имеется рояль. Цены номерам распределены посуточно, и никаких перемен не допускается». Следует заметить, что в самой гостинице ресторана и кухни не было. Речь идет о соседней Казенной ресторации, где можно было прилично и недорого покушать. Поверенным содержателя гостиницы и первым ее управляющим был Тихон Терентьевич Чепашев.

Долгие годы гостиница Сафонова служила пристанищем для приезжих посетителем. В 1887 г. под надзором архитектора КМВ К. Н. Кодрунцева было проложено удобное шоссе вдоль Нарзанной галереи от Тополевой аллеи до владений генерала Сафонова, которое получило название Парковой улицы (ныне — ул. Коминтерна). После смерти генерала здание принадлежало его вдове, а затем сыну Василию и старшему внуку Илье (1887-1931), хотя непосредственно гостиницей занимался управляющий. Выдающийся музыкант Василий Ильич Сафонов скончался 14 февраля 1918 года.

При советской власти гостиница «Парк» была национализирована и превращена в санаторий на ул. Коминтерна. Здание было перестроено как снаружи, так и внутри. Были сделаны балконы верхнего этажа, одноэтажные пристройки к боковым фасадам. На крыше северной пристройки была устроена терраса (не сохр.). У главного входа был сооружен новый портал.

С сезона 1923 г. здание долгие годы занимал санаторий Петроградского (потом — Ленинградского) Совета на 100 коек, где отдыхали представители городской администрации бывшей «северной столицы». В 1977 г. у входа была прикреплена мемориальная доска: «Здесь жил и работал замечательный русский дирижер, педагог, пианист Василий Ильич Сафонов» (автор барельефа — скульптор Г. В. Курегян). В память об этом выдающемся музыканте и его родовом гнезде улицу Коминтерна собираются назвать имени Сафонова. Ныне здание бывшей гостиницы является вторым корпусом пансионата «Факел».

К началу книги
Посвящение
Введение

Очерки истории и застройки Кисловодска
Предыстория Кисловодска
Исследовательский период (1784-1803)
Подготовительный период (1803-1822)
Военно-строительный период период (1822-1845)
Период Дирекции КМВ (1845-1861)
Контрагентский период (1861-1883)
Комиссариатский период (1883-1896)
Директорский период (1896-1917)
История образования города
Кисловодская слобода
История Кисловодской станицы
Образование станицы Кисловодской
Столица Кавказского линейного войска

Оборонительные объекты
Кисловодская крепость

Лечебные заведения
Колодец источника Нарзана
Нарзанная галерея
Нарзанные ванны
Лечебные купальни
Ванны военного ведомства
Скальковские ванны
Углекислые ванны Нарзана
Разливная Нарзана

Храмы Кисловодска
Никольская церковь
Часовня Реброва
Крестовоздвиженская церковь
Константино-Еленинская церковь
Пантелеймоновская церковь

Гостиницы, пансионаты и рестораны Кисловодска
Казенная ресторация
Номера Найтаки-Щербины
Подворье Бештау
Гостиница Смирнова «Нарзан»
Гостиница Сафронова «Парк»
Гостиница А. Н. Зипалова
Офицерский дом
Отель «Централь»
Гостиница «Красные камни»
Гостиница Тамбиева «Московская»
Казенная гостиница «Гранд-отель»
Отель-пансион Ганешина
Отель Кундури «Эльбрус»
Санаторий акцизного ведомства
Отель Сильникова «Скала»
Отель Кекишевой «Центр»
Кофейня Вострякова «Парк»
Ресторан «Замок коварства и любви»

Общественные здания
Железнодорожный вокзал
Курзал железной дороги
Хлудовская больница
Слободское училище
Женская гимназия Васильевой
Городская мужская гимназия
Торговые ряды

Особняки и дачи
Домик Дебу-Хастатовой
Дома Шайкина-Мерлини
Дома помещика Реброва
Дача художника Ярошенко
Дом Скаржинского
Дом полковника Мистрова
Дом Понятовской
Дача Барановской «Мавритания»
Дача Хомяковых
Дача братьев Тарасовых
Дом Калинкина
Дом Агафонова
Дача Очакова
Дом врача Склотовского
Дача Ушаковой
Дача Гориной
Дача братьев Бландовых
Дом Финкейзеров
Особняк архитектора Ходжаева
Дача Кабат
Дача Твалчрелидзе
Дача Миклашевского
Дом доктора Барта
Особняк князя Дондукова-Корсакова

Ландшафтная архитектура
Нижний парк
Тополевая аллея
Казенный сад
Царская площадка
Цветник нарзанной галереи

Малые архитектурные формы
Каменная лестница с гротом
Воронцовский мост
Памятный крест на горе
Лермонтовкий водопровод


Архитектура старого Кисловодска | Гостиницы пансионаты и рестораны Кисловодска

Кисловодск

Гостиница А. Н. Зипалова

Гостиницы пансионаты и рестораны Кисловодска Прямо напротив цветника с фонтаном «Лягушки» у Нарзанной галереи находится невысокое здание. Здесь располагалась одна из старинных гостиниц Кисловодска. В 1880 г. владельцем приобретенного у казны пустопорожнего участка земли напротив самой Нарзанной галереи стал Леонид Николаевич Зипалов, который решил выстроить рядом с гостиницей Смирнова собственные меблированные номера для приезжих посетителей. С этой целью Зипалов около 1881 г. по проекту старшего архитектора Терской области В. И. Грозмани построил на участке два дома — длинный и короткий, которые имели 36 номеров. От Нарзанной галереи до центрального входа в зипаловскую гостиницу была проложена удобная широкая дорожка из каменных плит.

Два двухэтажных кирпичных дома на каменном ступенчатом основании были построены в стиле классического направления эклектики. Первое строго симметричное протяженное здание, которое, занимало большую часть участка, имело три высоких, ризалита — центральный на три арочных окна и два боковых по два арочных окна. Ризалиты завершались аттиками с круглым слуховым окном и килевидной бровкой. Над карнизом была устроена балюстрада. Ризалиты также имели выступающие карнизы с зубцами. Нижний этаж здания был рустован. Главный фасад короткого здания был более скромен; он имел входную лоджию на нижнем этаже, где находился магазин, а его верхний этаж имел три пары окон, разделенных лопатками. Окна был и у крашены, наличниками с замками. Над карнизом проходила балюстрада, а центральную часть фасада украшал аттик с круглым слуховым окном и килевидной бровкой.

Среди 36 номеров гостиницы Л. Н. Зипалова было много номеров с отдельными спальнями. Кухни при заведении не было, так как рядом находилась приличная Казенная ресторация. Одну неделю в конце августа 1896 г. здесь проживал знаменитый писатель м драматург А. П. Чехов (в память этого события в 1973 г. на стене здания у входа была повешена мемориальная доска). К 1900 г. зипаловская гостиница на улице, которая тогда называлась Воронцовским подъездом (ныне — продолжение Курортного бульвара) имела уже 45 номеров, цена которых была 2-5 рублей в сутки. Владелец гостиницы Л. Н. Зипалов скончался около 1902 г. и заведение перешло в руки его наследников. К 1910 г. бывшую гостиницу Зипалова на Воронцовской ул. приобретает некто В. Колосов, возможно, служащий кисловодского отделения Азово-Донского банка. Официальной владелицей гостиницы является его супруга — Надежда Васильевна Колосова. В небольшом здании действовал магазин Г. И. Исмаилова, затем — братьев Ризаевых, Василия Семеновича Кузнецова, а в промежутке между домами находился киоск с парикмахерской.

В советское время в бывшей гостинице был устроен пансионат «Кисловодск». Здание было перестроено, между домами сделан переход. Ныне здесь размещается пансионат ЛПУ «Кисловодская Бальнеогрязелечебница» (корпус №8).

К началу книги
Посвящение
Введение

Очерки истории и застройки Кисловодска
Предыстория Кисловодска
Исследовательский период (1784-1803)
Подготовительный период (1803-1822)
Военно-строительный период период (1822-1845)
Период Дирекции КМВ (1845-1861)
Контрагентский период (1861-1883)
Комиссариатский период (1883-1896)
Директорский период (1896-1917)
История образования города
Кисловодская слобода
История Кисловодской станицы
Образование станицы Кисловодской
Столица Кавказского линейного войска

Оборонительные объекты
Кисловодская крепость

Лечебные заведения
Колодец источника Нарзана
Нарзанная галерея
Нарзанные ванны
Лечебные купальни
Ванны военного ведомства
Скальковские ванны
Углекислые ванны Нарзана
Разливная Нарзана

Храмы Кисловодска
Никольская церковь
Часовня Реброва
Крестовоздвиженская церковь
Константино-Еленинская церковь
Пантелеймоновская церковь

Гостиницы, пансионаты и рестораны Кисловодска
Казенная ресторация
Номера Найтаки-Щербины
Подворье Бештау
Гостиница Смирнова «Нарзан»
Гостиница Сафронова «Парк»
Гостиница А. Н. Зипалова
Офицерский дом
Отель «Централь»
Гостиница «Красные камни»
Гостиница Тамбиева «Московская»
Казенная гостиница «Гранд-отель»
Отель-пансион Ганешина
Отель Кундури «Эльбрус»
Санаторий акцизного ведомства
Отель Сильникова «Скала»
Отель Кекишевой «Центр»
Кофейня Вострякова «Парк»
Ресторан «Замок коварства и любви»

Общественные здания
Железнодорожный вокзал
Курзал железной дороги
Хлудовская больница
Слободское училище
Женская гимназия Васильевой
Городская мужская гимназия
Торговые ряды

Особняки и дачи
Домик Дебу-Хастатовой
Дома Шайкина-Мерлини
Дома помещика Реброва
Дача художника Ярошенко
Дом Скаржинского
Дом полковника Мистрова
Дом Понятовской
Дача Барановской «Мавритания»
Дача Хомяковых
Дача братьев Тарасовых
Дом Калинкина
Дом Агафонова
Дача Очакова
Дом врача Склотовского
Дача Ушаковой
Дача Гориной
Дача братьев Бландовых
Дом Финкейзеров
Особняк архитектора Ходжаева
Дача Кабат
Дача Твалчрелидзе
Дача Миклашевского
Дом доктора Барта
Особняк князя Дондукова-Корсакова

Ландшафтная архитектура
Нижний парк
Тополевая аллея
Казенный сад
Царская площадка
Цветник нарзанной галереи

Малые архитектурные формы
Каменная лестница с гротом
Воронцовский мост
Памятный крест на горе
Лермонтовкий водопровод


Архитектура старого Кисловодска | Гостиницы пансионаты и рестораны Кисловодска

Кисловодск

Офицерский дом

Гостиницы пансионаты и рестораны Кисловодска В центре северо-восточного квартала Курортного бульвара, близ Круглого бювета Питьевой галереи, находится довольно приметное трехэтажное административное здание с широким балконом посредине. Это одно из хорошо сохранившихся зданий второй половины XIX века.

Длительное время этот казенный участок Тополевой аллеи оставался незастроенным. Долгое время на Кислых Водах не было отдельного здания для проживания больных и раненых офицеров, подобного Офицерскому дому в Пятигорске. В начале 1880-х годов военное ведомство решило восполнить этот пробел и приобрело свободный участок на Тополевой аллее. Скорее всего, исходный проект нового здания составил петербургский архитектор Главного инженерного управления Христиан Иванович Грейфан. На месте строительство производил старший архитектор Терской области В. И. Грозмани, который внес ряд изменений и дополнений в первоначальный проект. Здание было возведено довольно быстро и сперва получило название «Дом Инженерного ведомства». Оно находилось между усадьбами Куликовской и Бульмеринга.

Офицерский дом имел несколько отдельных номеров и общих палат, которые были снабжены необходимой мебелью, утварью и бельем. На рубеже веков дом значился, как Офицерское отделение Пятигорского местного лазарета. В обслуге лазаретного дома для больных офицеров состояли, главным образом, денщики из числа солдат 1910-х годах здание было расширено. Оно обрело третий этаж, который был надстроен с сохранением прежнего архитектурного стиля. На двух нижних этажах было по 8 разных комнат, а на третьем - 9. Говорят, что накануне революции в просторном зале дома проводились вечера местною Офицерского и Дворянского собрания.

В марте 1918 г. В здании офицерскою общежития разместился первый орган Советской власти Кисловодска - Совет рабочих, крестьянских и казачьих депутатов, председателем которого стал большевик Дмитрий Иванович Тюленев (1881-1918), электромонтер городской электростанции. В июне 1918 года, группа белых офицеров обстреляла Совдеп и бросила в здание бомбу. Дом был поврежден. Совет переехал старинную дачу за вокзалом, где и находился до января 1919 года.

В советское время здание было восстановлено. С 1923 г. здесь помещались Курортная поликлиника с лабораторией, которая работала во время сезона, с мая по октябрь. В годы Отечественной войны здесь находился эвакопункт, управлявший всеми госпиталями КМВ. После войны дом перешел в ведение ВЦСПС, в нем размещался Курортный совет. Ныне — это административный корпус ОАО «Кнсловодсккурорт». На фасаде укреплено три мемориальные доски, которые свидетельствуют о богатой советской истории этого здания. Рядом находится памятник Д. И. Тюленеву (1957 г., ск. X. Б. Крымшамхалов; арх. Д. П. Фомин).

К началу книги
Посвящение
Введение

Очерки истории и застройки Кисловодска
Предыстория Кисловодска
Исследовательский период (1784-1803)
Подготовительный период (1803-1822)
Военно-строительный период период (1822-1845)
Период Дирекции КМВ (1845-1861)
Контрагентский период (1861-1883)
Комиссариатский период (1883-1896)
Директорский период (1896-1917)
История образования города
Кисловодская слобода
История Кисловодской станицы
Образование станицы Кисловодской
Столица Кавказского линейного войска

Оборонительные объекты
Кисловодская крепость

Лечебные заведения
Колодец источника Нарзана
Нарзанная галерея
Нарзанные ванны
Лечебные купальни
Ванны военного ведомства
Скальковские ванны
Углекислые ванны Нарзана
Разливная Нарзана

Храмы Кисловодска
Никольская церковь
Часовня Реброва
Крестовоздвиженская церковь
Константино-Еленинская церковь
Пантелеймоновская церковь

Гостиницы, пансионаты и рестораны Кисловодска
Казенная ресторация
Номера Найтаки-Щербины
Подворье Бештау
Гостиница Смирнова «Нарзан»
Гостиница Сафронова «Парк»
Гостиница А. Н. Зипалова
Офицерский дом
Отель «Централь»
Гостиница «Красные камни»
Гостиница Тамбиева «Московская»
Казенная гостиница «Гранд-отель»
Отель-пансион Ганешина
Отель Кундури «Эльбрус»
Санаторий акцизного ведомства
Отель Сильникова «Скала»
Отель Кекишевой «Центр»
Кофейня Вострякова «Парк»
Ресторан «Замок коварства и любви»

Общественные здания
Железнодорожный вокзал
Курзал железной дороги
Хлудовская больница
Слободское училище
Женская гимназия Васильевой
Городская мужская гимназия
Торговые ряды

Особняки и дачи
Домик Дебу-Хастатовой
Дома Шайкина-Мерлини
Дома помещика Реброва
Дача художника Ярошенко
Дом Скаржинского
Дом полковника Мистрова
Дом Понятовской
Дача Барановской «Мавритания»
Дача Хомяковых
Дача братьев Тарасовых
Дом Калинкина
Дом Агафонова
Дача Очакова
Дом врача Склотовского
Дача Ушаковой
Дача Гориной
Дача братьев Бландовых
Дом Финкейзеров
Особняк архитектора Ходжаева
Дача Кабат
Дача Твалчрелидзе
Дача Миклашевского
Дом доктора Барта
Особняк князя Дондукова-Корсакова

Ландшафтная архитектура
Нижний парк
Тополевая аллея
Казенный сад
Царская площадка
Цветник нарзанной галереи

Малые архитектурные формы
Каменная лестница с гротом
Воронцовский мост
Памятный крест на горе
Лермонтовкий водопровод


Архитектура старого Кисловодска | Гостиницы пансионаты и рестораны Кисловодска

Кисловодск

Отель «Централь»

Гостиницы пансионаты и рестораны Кисловодска Весьма примечательным является изящное двухэтажное здание с башней, стоящее на выступающем углу Красноармейской улицы и Первомайского проспекта, близ моста через Ольховку. Эта улица, выходящая к проезжему Воронцовскому мосту, во второй половине XIX века получила название Курсовой и стала довольно быстро застраиваться жилыми домами с меблированными комнатами. К началу 1860-х годов выступающий участок со сложным рельефом в начале Курсовой улицы приобрел полковник Феодул Филиппович Федюшкин (1818-1881), который построил здесь небольшой дом с 8 комнатами и пару флигелей с 5 комнатами. Указанные помещения сдавались в сезон посетителям Кислых Вод. В начале 1880-х годов, после смерти генерала, усадьбу приобрел купец Багдасар Эмануилович Ходжаев (ок. 1835-1904), видный городской деятель Пятигорска и отец известного зодчего КМВ. Старые здания на этом месте были перестроены и внешним видом напоминали дом Ходжаевых в Пятигорске на углу Царской и Соборной улиц (ныне — на его месте здание гастронома «Центральный»).

Гостиницы пансионаты и рестораны Кисловодска Двухэтажный кирпичный оштукатуренный дом на высоких подвалах построен в стиле эклектики классического направления. Главные фасады, украшены слегка выступающими ризалитами с рустованными углами и поэтажными тягами. Основной угол здания, выходящий на пересечение улиц, акцентирован в виде выступающей полукруглой башни, которая завершается сложным, куполом со шпилем. Высокие прямоугольные проемы окон украшены на первом этаже рустованными наличниками с «замками», а на верхнем этаже—классическими наличниками с лучковыми сандриками и строгими балконами, выступающий карти поддерживается парными модульонами. Карниз над ризалитами и угловой башней украшен небольшими аттиками.

На первом этаже нового дома Ходжаева разместился большой аптекарский магазин провизора Андрея Ивановича Рубановского. Кроме разнообразных аптечных товаров здесь продавались разные минеральные воды, соли и грязи, а также всякие косметические средства, духи и одеколоны. Фармацевт Рубановский стал первым частным лицом, который в начале 1890-х годов занимался газированием бутылочного Нарзана, составляя конкуренцию казенному предприятию.

К 1896 г. доходный дом с 18 меблированными комнатами получил название отель «Централь», владельцем которого вскоре стал П. И. Ганжумов, один из родственников Ходжаевых. Для него Э. Б. Ходжаев также построил в Пятигорске замечательный дом в «мавританском стиле» на Царской улице близ вокзала. К 1908 г. отель «Централь» на Курсовой ул. располагал 22 номерами.

Старейшая аптека Кисловодска, которая помещалась в доме, носила название «Центральная». По некоторым сведениям, последним владельцем гостиницы в 1910-х годах был аптекарь А. И. Рубановский. В советское время в этом здании на ул. Красноармейской, 2, находился Дворец труда, а затем — Коммунальный банк, городская библиотека и экскурсионное бюро. В период оккупации 1942-1943 годов дом занимала комендатура. Ныне здесь размешается Центральная городская библиотека с читальным залом и ее детское отделение.

К началу книги
Посвящение
Введение

Очерки истории и застройки Кисловодска
Предыстория Кисловодска
Исследовательский период (1784-1803)
Подготовительный период (1803-1822)
Военно-строительный период период (1822-1845)
Период Дирекции КМВ (1845-1861)
Контрагентский период (1861-1883)
Комиссариатский период (1883-1896)
Директорский период (1896-1917)
История образования города
Кисловодская слобода
История Кисловодской станицы
Образование станицы Кисловодской
Столица Кавказского линейного войска

Оборонительные объекты
Кисловодская крепость

Лечебные заведения
Колодец источника Нарзана
Нарзанная галерея
Нарзанные ванны
Лечебные купальни
Ванны военного ведомства
Скальковские ванны
Углекислые ванны Нарзана
Разливная Нарзана

Храмы Кисловодска
Никольская церковь
Часовня Реброва
Крестовоздвиженская церковь
Константино-Еленинская церковь
Пантелеймоновская церковь

Гостиницы, пансионаты и рестораны Кисловодска
Казенная ресторация
Номера Найтаки-Щербины
Подворье Бештау
Гостиница Смирнова «Нарзан»
Гостиница Сафронова «Парк»
Гостиница А. Н. Зипалова
Офицерский дом
Отель «Централь»
Гостиница «Красные камни»
Гостиница Тамбиева «Московская»
Казенная гостиница «Гранд-отель»
Отель-пансион Ганешина
Отель Кундури «Эльбрус»
Санаторий акцизного ведомства
Отель Сильникова «Скала»
Отель Кекишевой «Центр»
Кофейня Вострякова «Парк»
Ресторан «Замок коварства и любви»

Общественные здания
Железнодорожный вокзал
Курзал железной дороги
Хлудовская больница
Слободское училище
Женская гимназия Васильевой
Городская мужская гимназия
Торговые ряды

Особняки и дачи
Домик Дебу-Хастатовой
Дома Шайкина-Мерлини
Дома помещика Реброва
Дача художника Ярошенко
Дом Скаржинского
Дом полковника Мистрова
Дом Понятовской
Дача Барановской «Мавритания»
Дача Хомяковых
Дача братьев Тарасовых
Дом Калинкина
Дом Агафонова
Дача Очакова
Дом врача Склотовского
Дача Ушаковой
Дача Гориной
Дача братьев Бландовых
Дом Финкейзеров
Особняк архитектора Ходжаева
Дача Кабат
Дача Твалчрелидзе
Дача Миклашевского
Дом доктора Барта
Особняк князя Дондукова-Корсакова

Ландшафтная архитектура
Нижний парк
Тополевая аллея
Казенный сад
Царская площадка
Цветник нарзанной галереи

Малые архитектурные формы
Каменная лестница с гротом
Воронцовский мост
Памятный крест на горе
Лермонтовкий водопровод


Архитектура старого Кисловодска | Гостиницы пансионаты и рестораны Кисловодска

Кисловодск

Гостиница «Красные камни»

Гостиницы пансионаты и рестораны Кисловодска Юго-западней Красных камней, в начале Верхнего парка, где ныне находится детский санаторий «Сосновая роща», размещалась своеобразная барачная гостиница.

В 1896 г. планировалась Всероссийская Промышленно-художественная выставка в Нижнем Новгороде. Для полного обеспечения приезжающих на выставку было решено устроить ряд гостиниц на средства казны. При выборе вида постройки учитывалось, что гостиницы, сооруженные специально для выставки, как по типу их устройства, так и по условиям нормальной жизни Нижнего Новгорода, после закрытия выставки окажутся ненужными и будут, следовательно, подлежать слому. Поэтому выбор был остановлен на таких сооружениях, которые после окончания выставки могли быть разобраны и перенесены в другие места, где могли найти новое применение. Еще летом 1895 г. главный устроитель выставки - Министерство государственных имуществ решило в виде временной меры передать после закрытия выставки часть этой удобной разборной гостиницы для нужд КМВ, где хронически не хватало казенных жилых помещений для посетителей Вод.

Исходя из этого государственного заказа, Финляндское общество переносных построек «Сандвик» (главный архитектор Гейер Федор Генрихович) из финского города Гельсингфорса (ныне - Хельсинки) в 1894-1895 гг. спроектировало и построило ка-зенную разборную деревянную гостиницу под названием «Интернациональ» на 628 жилых номеров. Она находилась на Выставочном шоссе близ нижнегородского вокзала и состояла из 8 больших гостинт4чных павильонов («Россия», «Европа», «Америка», «Азия», «Африка» и «Австралия»), а также павильона для ресторана и читального зала. Вся гостиничная мебель была также создана фирмой «Сандвик». Построенные здания были обеспечены водой и освещались электричеством. Эта гостиница сама являлась экспонатом Всероссийской выставки 1896 года и была удостоена серебряной медали выставки.

22 августа 1896 г. первый директор КМВ В. А. Башкиров отправился на Нижегородскую выставку, которая закрывалась через неделю, и договорился о перевозке разборной гостиницы «Интернациональ» на КМВ. Весной 1897 г. на трех группах КМВ под руководством специалистов из фирмы «Сандвик» было установлено 10 деревянных жилых бараков, собранных из деталей бывшей выставочной гостиницы «Интернациональ» в Нижнем Новгороде. В Кисловодске Казенная барачная гостиница на 54 разноместных номера была сооружена на Казачьей горке. Она состояла из трех сборных двухэтажных бараков, по 18 номеров каждый.

Два прямоугольных барака под двухскатными крышами располагались близко друг за другом на линии меридиана (юг — север), а третий стоял немного в стороне, северо-западнее первых. Отдельный двухэтажный барак каркасно-щитовой конструкции имел на каждом, этаже длинный, коридор, освещенный широкими торцевыми окнами, по обеим, сторонам, которого располагались отдельные номера г окнами. На каждом этаже бокового фасада было по 7 прямоугольных окон. Здания располагались таким образом, чтобы в жаркий полдень окна всех номеров находились в тени. Восточные номера, освещались до полудня, а западные — после, входное крыльцо находилось в центре восточного фасада каждого барака.

Гостиница открылась для посетителей Кислых Вод в июне 1897 г. и была сдана в аренду частному управляющему. Один из бараков с суточными номерами предназначался специально для приезжих на время отыскания ими квартиры. Оставаться в этих номерах можно было не дольше 5 дней. Так как стоимость гостиничных номеров в барачной гостинице, установленная Управлением Вод, была довольно низкой, то администрация КМВ вскоре стала получать анонимные письма с угрозами поджога бараков. Пришлось установить за легкими деревянными зданиями, представляющими большую опасность в пожарном отношении, бдительный надзор и принять серьезные меры предосторожности.

В феврале 1901 г. император Николай II разрешил Управлению КМВ купить у Кисловодском слободки большой пустопорожний участок земли близ Красных камней. В 1901 1902 гг. на этом участке от Царской площадки до Серых камней был разбит Верхний парк, и котором было несколько шоссейных дорог, обсаженных деревьями, и дорожек для прогулок. В 1901 г. Управление Вод решило перенести «опасную» барачную гостиницу из центра курорта в этот отдаленный парк, а на ее месте построить Гидропатическое заведение. Весной 1902 г. здания барачной гостиницы были перенесены к Красным камням. 1 июня 1902 г. состоялось торжественное открытие лечебного сезона на Кисловодской группе. После молебствия с водосвятием была освящена и Казенная барачная гостиница у Красных камней. Переделанная из бывших нижегородских бараков и расширенная, она теперь имела 72 разноместных номеров. На первом этаже было 24 номера, на втором — 36 и на третьем — 12. Вскоре Казенная барачная гостиница по новому местоположению получила название «Красные камни».

На новомместс барачная гостиница приобрела новую конфигурацию. Из трех бараков, расположенных под углом друг к другу, было сделано единое здание с общим южным входом на месте их стыка, который был выделен аттиком. В плане сооружение имеет Y-образный вид. Внутренний дворик был открыт в сторону юга. На торцах здания были прорезаны дополнительные окна и устроены балкоНЫ. Лицевые фасады были оснащены центральными балконами под двухскатными навесами. Отдельный третий барак находился севернее общего здания. Здания были выкрашены белой краской, а крыши—зеленой.

Первым арендатором Казенной гостиницы у Красных камней стала пятигорская мещанка Юлия Федоровна Карнеева. Реклама сообщала, что гостиница имеет 72 номера, которые «по чистоте и удобству вне конкуренции», ресторан и «образцовую кухню». Один из казенных бараков содержал суточные номера, сдаваемые приезжим на короткое время. Прочие номера гостиницы сдавались на месяц и более. В 1903 г. в гостиницу была проведена пресная вода из Семиградусного источника, а спустя семь лет для увеличения объема воды при источнике была сооружена водокачка по проекту архитектора И. И. Байкова. К сезону 1904 г. у юго-западного торца гостиницы было пристроено помещение для прислуги, для чего торцевой балкон барака продлили вперед на 5 м, настлали пол и вывели стены из бутовой плиты. С 1905 г. новым арендатором гостиницы стал Михаил Лебедев. За его счет к открытию сезона был произведен ремонт гостиницы — побелка, окраска и устройство делового дворика. Позднее арендатором стал Киселев, а пристройка у юго-западного торца была увеличена и превращена в веранду с летним рестораном. В 1911 г. гостиницу содержал В. И. Дзлиев. Летом 1912 г. директор предложил архитектору Н. Н. Семенову выработать программу для замены существующего деревянного здания гостиницы «Красные камни» каменным. Этот проект обсуждался осенью этого года, однако реализован не был. В 1916-1918 гг. последним арендатором гостиницы, ресторана и служб при ней был Василий Андреевич Атаев.

В 1923 г. курортная гостиница в парке была превращена в советский санаторий «Красные камни» на 78 комнат для 120 легочных больных, а затем в отделение для зарубежных коммунистов «Рот-фронт». С 1960 г. санаторий матери и ребенка получил название «Сосновая горка». По решению ВЦСПС с 1965 г. он работает как специализированный подростковый санаторий «Сосновая роща» на 220 детей. В 1935-1938 гг. севернее Красных камней по проекту известного архитектора М. И. Мержанова было возведено грандиозное здание дворцового типа для Дома отдыха ЦИК СССР, который в мае 1947 г. получил название — санаторий «Красные камни».

Санаторий «Сосновая роща» заметно отличается от былой барачной гостиницы. Его фасады оштукатурены и украшены лепниной. К старым зданиям сделаны новые пристройки. Изменилась и планировка внутренних помещений.

К началу книги
Посвящение
Введение

Очерки истории и застройки Кисловодска
Предыстория Кисловодска
Исследовательский период (1784-1803)
Подготовительный период (1803-1822)
Военно-строительный период период (1822-1845)
Период Дирекции КМВ (1845-1861)
Контрагентский период (1861-1883)
Комиссариатский период (1883-1896)
Директорский период (1896-1917)
История образования города
Кисловодская слобода
История Кисловодской станицы
Образование станицы Кисловодской
Столица Кавказского линейного войска

Оборонительные объекты
Кисловодская крепость

Лечебные заведения
Колодец источника Нарзана
Нарзанная галерея
Нарзанные ванны
Лечебные купальни
Ванны военного ведомства
Скальковские ванны
Углекислые ванны Нарзана
Разливная Нарзана

Храмы Кисловодска
Никольская церковь
Часовня Реброва
Крестовоздвиженская церковь
Константино-Еленинская церковь
Пантелеймоновская церковь

Гостиницы, пансионаты и рестораны Кисловодска
Казенная ресторация
Номера Найтаки-Щербины
Подворье Бештау
Гостиница Смирнова «Нарзан»
Гостиница Сафронова «Парк»
Гостиница А. Н. Зипалова
Офицерский дом
Отель «Централь»
Гостиница «Красные камни»
Гостиница Тамбиева «Московская»
Казенная гостиница «Гранд-отель»
Отель-пансион Ганешина
Отель Кундури «Эльбрус»
Санаторий акцизного ведомства
Отель Сильникова «Скала»
Отель Кекишевой «Центр»
Кофейня Вострякова «Парк»
Ресторан «Замок коварства и любви»

Общественные здания
Железнодорожный вокзал
Курзал железной дороги
Хлудовская больница
Слободское училище
Женская гимназия Васильевой
Городская мужская гимназия
Торговые ряды

Особняки и дачи
Домик Дебу-Хастатовой
Дома Шайкина-Мерлини
Дома помещика Реброва
Дача художника Ярошенко
Дом Скаржинского
Дом полковника Мистрова
Дом Понятовской
Дача Барановской «Мавритания»
Дача Хомяковых
Дача братьев Тарасовых
Дом Калинкина
Дом Агафонова
Дача Очакова
Дом врача Склотовского
Дача Ушаковой
Дача Гориной
Дача братьев Бландовых
Дом Финкейзеров
Особняк архитектора Ходжаева
Дача Кабат
Дача Твалчрелидзе
Дача Миклашевского
Дом доктора Барта
Особняк князя Дондукова-Корсакова

Ландшафтная архитектура
Нижний парк
Тополевая аллея
Казенный сад
Царская площадка
Цветник нарзанной галереи

Малые архитектурные формы
Каменная лестница с гротом
Воронцовский мост
Памятный крест на горе
Лермонтовкий водопровод


Архитектура старого Кисловодска | Гостиницы пансионаты и рестораны Кисловодска

Кисловодск

Гостиница Тамбиева «Московская»

Гостиницы пансионаты и рестораны Кисловодска На Красноармейской улице, рядом с городской библиотекой, находится крупное многоэтажное здание, значительную часть которого ныне занимает городская прокуратура. Около века назад здесь располагалась гостиница Тамбиева «Московская». В 1860-х годах на этом участке находился небольшой одноэтажный дом майорши Свентицкой, супруги, а позднее вдовы отставного майора Василия Андреевича Свептицкого (1801-1879), имевшего дом и в Пятигорске. Майорша долгое время сдавала 5 комнат этого дома под жилье для посетителей Кислых Вод. Видимо, после смерти Свентицкой ее наследники продали в самом конце XIX века участок со старым домом Емельяну Артемьевичу Тамбиеву.

Гостиницы пансионаты и рестораны Кисловодска Знатный род Тамбиевых, кабардинцы с некоторой примесью армянской крови, были выходцами из-под Армавира. Около 1870г. они приобрели земли близ абад-зпнского Абуковского аула (ныне — село Первомайское Мало-Карачаевского района Карачаево-Черкесии), в 25 км западнее Кисловодска. Здесь Тамбиевы устроили небольшой конезавод, разводили породистых овец, насадили большие фруктовые сады. Каждый сезон Тамбиевы поставляли в Кисловодск верховых лошадей, отдаваемых на прокат посетителям Вод. Емельян Артемович Тамбиев владел 300 десятинами земли под Кисловодском.

В Кисловодске Емельян Тамбиев купил участок и бывший дом майорши Свентицкой на Курсовой улице, шесть меблированных комнат которого первоначально сдавал приезжим. В начале XX века он приобрел соседний участок и решил построить большой доходный дом, проект которого заказал первому городскому архитектору Э. Б. Ходжаеву. Крупный доходный дом на 120 меблированных комнат был сооружен Е. А. Тамбиевым в 1904-1905 гг.

Трехэтажное угловое здание в три этажа создано в «кирпичном» стиле с классическими элементами. Рельефная поверхность протяженных фасадов с длинными рядами прямоугольных высоких, оконных проемов образована множеством выступающих вертикальных и горизонтальных, деталей, оставляя лишь небольшие плоские участки стены. Наличники украшены разнообразными замками и сандриками. Южный фасад имеет пару ризалитов, которые завершаются аттиками. Срезанный у гол здания оборудован полукруглыми балконами и украшен парой лучковых, аттиков. Балконы с ажурными решетками верхних этажей расположены по фасадам в шахматном порядке. В общем, здание заметно отличается художественностью.

Позднее меблированные номера Тамбиева стали называться гостиницей «Большая Московская». Она пользовалась большой популярностью, так как ее номера имели отопление, водопровод, ванны, электрическое освещение и телефон. В 1911 г. гостиница располагала 150 номерами. Во внутреннем тенистом саду находились отдельные флигели для летнего и зимнего проживания. Емельяну Тамбиеву постоянно помогал его сын Антон.

В первый советский сезон 1923 г. в здании бывшей гостиницы Тамбиева был открыт санаторий имени Интернационала на 75 коек. В ходе капитального ремонта здание было немного надстроено. Ныне часть помещений занимает городская прокуратура и частная клиника.

К началу книги
Посвящение
Введение

Очерки истории и застройки Кисловодска
Предыстория Кисловодска
Исследовательский период (1784-1803)
Подготовительный период (1803-1822)
Военно-строительный период период (1822-1845)
Период Дирекции КМВ (1845-1861)
Контрагентский период (1861-1883)
Комиссариатский период (1883-1896)
Директорский период (1896-1917)
История образования города
Кисловодская слобода
История Кисловодской станицы
Образование станицы Кисловодской
Столица Кавказского линейного войска

Оборонительные объекты
Кисловодская крепость

Лечебные заведения
Колодец источника Нарзана
Нарзанная галерея
Нарзанные ванны
Лечебные купальни
Ванны военного ведомства
Скальковские ванны
Углекислые ванны Нарзана
Разливная Нарзана

Храмы Кисловодска
Никольская церковь
Часовня Реброва
Крестовоздвиженская церковь
Константино-Еленинская церковь
Пантелеймоновская церковь

Гостиницы, пансионаты и рестораны Кисловодска
Казенная ресторация
Номера Найтаки-Щербины
Подворье Бештау
Гостиница Смирнова «Нарзан»
Гостиница Сафронова «Парк»
Гостиница А. Н. Зипалова
Офицерский дом
Отель «Централь»
Гостиница «Красные камни»
Гостиница Тамбиева «Московская»
Казенная гостиница «Гранд-отель»
Отель-пансион Ганешина
Отель Кундури «Эльбрус»
Санаторий акцизного ведомства
Отель Сильникова «Скала»
Отель Кекишевой «Центр»
Кофейня Вострякова «Парк»
Ресторан «Замок коварства и любви»

Общественные здания
Железнодорожный вокзал
Курзал железной дороги
Хлудовская больница
Слободское училище
Женская гимназия Васильевой
Городская мужская гимназия
Торговые ряды

Особняки и дачи
Домик Дебу-Хастатовой
Дома Шайкина-Мерлини
Дома помещика Реброва
Дача художника Ярошенко
Дом Скаржинского
Дом полковника Мистрова
Дом Понятовской
Дача Барановской «Мавритания»
Дача Хомяковых
Дача братьев Тарасовых
Дом Калинкина
Дом Агафонова
Дача Очакова
Дом врача Склотовского
Дача Ушаковой
Дача Гориной
Дача братьев Бландовых
Дом Финкейзеров
Особняк архитектора Ходжаева
Дача Кабат
Дача Твалчрелидзе
Дача Миклашевского
Дом доктора Барта
Особняк князя Дондукова-Корсакова

Ландшафтная архитектура
Нижний парк
Тополевая аллея
Казенный сад
Царская площадка
Цветник нарзанной галереи

Малые архитектурные формы
Каменная лестница с гротом
Воронцовский мост
Памятный крест на горе
Лермонтовкий водопровод


Архитектура старого Кисловодска | Гостиницы пансионаты и рестораны Кисловодска

Кисловодск

Казенная гостиница «Гранд-отель»

Гостиницы пансионаты и рестораны Кисловодска Почти всю половину солнечной стороны улицы К. Маркса занимает многоэтажное и протяженное светлое здание, которое западным фасадом выходит на «пятачок» в начале Курортного бульвара. Это огромное здание является бывшей казенной гостиницей «Гранд-отель».

В 1850 г. по инициативе кавказского наместника князя М.С. Воронцова на этой пустоши была устроена особая козья ферма с пастбищем, при которой создано первое Сывороточно-лечебное заведение на КМВ. Спустя 45 лет на месте ветхих построек этого заведения было сооружено деревянное здание Скальковских нарзанных ванн на 16 кабин, открытое 30 июля 1895 г. Рядом с ваннами появились котельная с трубой, баки нефти а затем - паровая электростанция Управления Вод, различные хозяйственные постройки и ряд мелких торговых киосков.

Гостиницы пансионаты и рестораны Кисловодска После обзорной поездки по курортным местам Западной Европы министр земледелия и государственных имуществ А. С. Ермолов в своем докладе в 1898 году указывал, что даже европейские курорты имеют комфортабельные «Гранд-отели» со сравнительно умеренными ценами, а на КМВ таких гостиниц пока нет.

18 сентября 1901 г. вступил в силу Высочайше утвержденный закон, дающий министру земледелия и государственных имуществ право сдавать в аренду содержания, без торгов и сроком до 60 лет, участки казенной земли на КМВ для сооружения казенных гостиниц, ресторанов, концертных залов и пр.

По указанию министра А. С. Ермолова директор КМВ В. В. Хвощинский сделал объявление для всех состоятельных предпринимателей, желающих возвести за собственный счет на указанном участке в Кисловодске огромную Казенную гостиницу по заданному проекту. Наиболее подходящим местом для новой гостиницы был определен длинный казенный участок близ вокзала, размером около 1000 кв. сажен, вдоль северной стороны Голицынского пр. до Тополевой аллеи. Западную часть этого участка занимали Скальковские ванны с котельной, нефтяные баки, электростанция и прочие мелкие постройки. Осенью 1902 г. архитектор И. И. Зелинский, известный специалист по гостиницам КМВ, составил проект грандиозной кисловодской Казенной гостиницы на 200 номеров, с рестораном и нарзанными ваннами. Предварительная смета составила около 400 тысяч рублей.

Одним из основных претендентов на аренду и сооружение гостиницы сразу выступило Общество Владикавказской железной дороги. Однако среди прочих кандидатов в конце 1902 г. Управлением КМВ был выбран 35-летний потомственный почетный гражданин города Суджи Курской губернии Константин Федорович Тахтамиров (1867-1912).

Выходец из богатой купеческой среды, он закончил юридический факультет Московского университета и вернулся в родную Суджу, где стал гласным, а затем членом и председателем местной Земской Управы. Энергия и инициатива выдвинули К. Ф. Тахтамирова в первые ряды поместных деятелей. В 1906 г. на выборах во 2-ю Государственную Думу курчане доверили ему защиту своих интересов. Депутат Тахтамиров участвовал в различных комиссиях Государственной Думы недолго, до ее роспуска в июне 1907 г. После этого он переехал в Москву, на Большую Димитровку, и стал работать в Московском императорском техническом обществе. Здесь, в секции городского и сельского самоуправления Тахтамиров разработал вопрос о коммунальном кредите и выработал устав банка Взаимного кредита. В 1911 г. он был избран председателем постоянной Комиссии по профессиональному образованию в Москве.

5 декабря 1902 г. директор Хвощинский заключил договор с К. Ф. Тахтамировым, внесшим залог в 10 тысяч рублей на 50-летнюю аренду участка и постройку гостиницы. Согласно договору в распоряжение арендатора поступали все находящиеся па участке казенные постромки, и он обязывался в трехлетний срок перенести все постройки в другие места м возвести гостиницу с ваннами и рестораном по уже составленному проекту. Казенным производителем работ со стороны Управления КМВ был назначен гражданский инженер А. Н. Клепенин. Своим строительным подрядчиком К. Ф. Тахтамиров выбрал опытного строителя Миклашевского.

В процессе сооружения здания зодчий Клепенин, по просьбе Тахтамирова, расширил объем и площадь здания, инее значительное число дополнен ни и изменений в исходный проект Зелинского, став полноправным соавтором архитектурного проекта новой гостиницы.

К строительству приступили в начале 1903 г. К июню 1904 г. была завершена первая очередь здания (самая восточная), включающая в себя 60 номеров и прилегающие к ним помещения — лестницы, коридоры, клозеты и зал ресторана. Была устроена и оборудована кухня и сделан ледник, а также летняя терраса для ресторана и 5 магазинов с комнатами при них. Для этих 60 номеров было устроено центральное и паровое отопление. ДЛЯ остальных 140 комнат, 8 магазинов, 10 ванн и других помещении к этому времени были уже выведены стены, положены железные балки, сделана часть сводок. Кроме этого, был выстроен дворовый флигель из 4 комнат, закончена канализация и водопровод, сделана котельная. В июне 1905 г. новая Казенная гостиница, выстроенная и оборудованная Тахтамировым, была принята в ведение Управления Вод, По предложению министра А. С. Ермолова она получила громкое название «Гранд-отель».

Отель был оборудован водопроводом, электрическим освещением и лифтами, имел прекрасный ресторан, гостиные и читальный зал. Взамен прежних Скальков-ских ванн при гостинице были устроены нарзанные и пресные ванны из 10 кабин с особым нагревательным котлом. Право преимущественного пользования этими ваннами имели постояльцы отеля. Уровень цен на гостиничные номера определяла администрация КМВ. Таким образом, огромная Казенная гостиница служила регулятором цен на сезонное жилье, «предохраняя публику от чрезмерной эксплуатации» чересчур алчных домовладельцев.

На нижнем этаже отеля находился ряд различных магазинов (магазин К.М. Дьяч-кова, обувной магазин Феликса Дзержановского, винно-бакалейный Артемия Очакова и др.), ателье фотографа И. Т. Савенкова, билетные кассы агентства Международного общества спальных вагонов, бильярдная В. В. Владимирова, кинематограф «Бон-Репо» и пр. В 1907 г. врачи-компаньоны А. Г. Васильев и Н.Н. Тугаринов открыли в отеле физиотерапевтический институт «Азау», в котором использовались новейшие методы лечения тех лет (например, электро- и рентгенотерапия).

Создатель и арендатор отеля К. Ф. Тахтамиров, кроме всего прочего, зарабатывал крупными оптовыми поставками бутылочного Нарзана в Москву и Московскую губернию. Он скоропостижно скончался 21 февраля 1912 г. в Москве. Новой хозяйкой «Гранд-отеля» стала его вдова — Евгения Васильевна Тахтамирова. В дореволюционные годы в крупнейшей и комфортабельной гостинице Кисловодска находили пристанище знатные и известные особы, среди которых было много гастролирующих артистов, выступавших в соседнем Курзале. В 1917 г. в отеле проживал молодой петроградский композитор Сергей Прокофьев, написавший здесь ряд музыкальных произведений.

В 1918 г. в номерах отеля поселились семьи деятелей местного Совдепа и Чрезвычайной комиссии. После жестокой Гражданской войны, гостиница была национализирована и превращена в пансионат с 182 номерами. В 1923 г. во время гастролей здесь жила известная танцовщица-«босоножка» Айседора Дункан, супруга Сергея Есенина, с приемной дочерью Ирмой, а спустя четыре года — советский поэт-агитатор В. В. Маяковский (о чем гласит памятная доска на стене). После Отечественной войны, осенью 1945 г. в здании, где находился военный госпиталь, открылся «санаторий повышенного типа» более чем на 300 коек. В 1948 г. был проведен капитальный ремонт, во время которого здание было отчасти перестроено. В настоящее время здесь располагается первый спальный корпус санатория «Нарзан».

К началу книги
Посвящение
Введение

Очерки истории и застройки Кисловодска
Предыстория Кисловодска
Исследовательский период (1784-1803)
Подготовительный период (1803-1822)
Военно-строительный период период (1822-1845)
Период Дирекции КМВ (1845-1861)
Контрагентский период (1861-1883)
Комиссариатский период (1883-1896)
Директорский период (1896-1917)
История образования города
Кисловодская слобода
История Кисловодской станицы
Образование станицы Кисловодской
Столица Кавказского линейного войска

Оборонительные объекты
Кисловодская крепость

Лечебные заведения
Колодец источника Нарзана
Нарзанная галерея
Нарзанные ванны
Лечебные купальни
Ванны военного ведомства
Скальковские ванны
Углекислые ванны Нарзана
Разливная Нарзана

Храмы Кисловодска
Никольская церковь
Часовня Реброва
Крестовоздвиженская церковь
Константино-Еленинская церковь
Пантелеймоновская церковь

Гостиницы, пансионаты и рестораны Кисловодска
Казенная ресторация
Номера Найтаки-Щербины
Подворье Бештау
Гостиница Смирнова «Нарзан»
Гостиница Сафронова «Парк»
Гостиница А. Н. Зипалова
Офицерский дом
Отель «Централь»
Гостиница «Красные камни»
Гостиница Тамбиева «Московская»
Казенная гостиница «Гранд-отель»
Отель-пансион Ганешина
Отель Кундури «Эльбрус»
Санаторий акцизного ведомства
Отель Сильникова «Скала»
Отель Кекишевой «Центр»
Кофейня Вострякова «Парк»
Ресторан «Замок коварства и любви»

Общественные здания
Железнодорожный вокзал
Курзал железной дороги
Хлудовская больница
Слободское училище
Женская гимназия Васильевой
Городская мужская гимназия
Торговые ряды

Особняки и дачи
Домик Дебу-Хастатовой
Дома Шайкина-Мерлини
Дома помещика Реброва
Дача художника Ярошенко
Дом Скаржинского
Дом полковника Мистрова
Дом Понятовской
Дача Барановской «Мавритания»
Дача Хомяковых
Дача братьев Тарасовых
Дом Калинкина
Дом Агафонова
Дача Очакова
Дом врача Склотовского
Дача Ушаковой
Дача Гориной
Дача братьев Бландовых
Дом Финкейзеров
Особняк архитектора Ходжаева
Дача Кабат
Дача Твалчрелидзе
Дача Миклашевского
Дом доктора Барта
Особняк князя Дондукова-Корсакова

Ландшафтная архитектура
Нижний парк
Тополевая аллея
Казенный сад
Царская площадка
Цветник нарзанной галереи

Малые архитектурные формы
Каменная лестница с гротом
Воронцовский мост
Памятный крест на горе
Лермонтовкий водопровод


Архитектура старого Кисловодска | Гостиницы пансионаты и рестораны Кисловодска

Кисловодск

Отель-пансион Ганешина

Гостиницы пансионаты и рестораны Кисловодска Ныне, по соседству с музеем художника Н. А. Ярошенко, в нескольких старинных кирпичных зданиях помещается Клиника кардиологии.

На одной из старейших улиц Кисловодска - Нижней, а ранее - Нижне-Ольховской, в 1880-х годах находился большой участок Евгении Константиновны Бондаревой. Здесь были построены четыре одноэтажных дома, в которых сдавались 21 меблированная комната. На рубеже веков в большом доме, которым владела К. А. Бондарева, вел прием пациентов известный харьковский профессор, доктор П. И. Ковалевский. В 1904 г. новым владельцем усадьбы Бондаревой стал приезжий почетный гражданин Сергей Никитович Ганешин, который прежде не раз посещал Кислые Воды для лечния. Он решил выстроить здесь большой отель-пансион, первый в Кисловодске сочетающий в себе комфортное жилье, хорошее питание и лечебные средства. По заказу Ганешина, зодчий Э. Г, Ходжаев возвел по своему проекту первый кирпмчныт трехэтажный корпус («красный») пансиона в стиле модерн, с просторными светлыми помещениями и огромными верандами, которые использовались как солярии. В 1907 г. уже другой архитектор западнее построил трехэтажный корпус и южнее, небольшой дом, главные фасады которых были обращены на Дондуковскую улицу (ныне - Ярошенко).

Гостиницы пансионаты и рестораны Кисловодска Первым начал действовать центральный краснокирпичныи корпус, где главным является восточный фасад, обращенный к Ольховке. Солнечные веранды, расположенные одна над другой в северо-восточном углу здания, полуциркульная, монументальная лестница из светлого долотимизированного известняка — выгодно отличала здание от соседних строений. Комнаты в корпусе сдавались на сезон. Такими же выразительными по отделке стали и два парадных корпуса по Дондуковской ул., которые были созданы в стиле, близком к «северному модерну». Предположительно, автором проектов этих последних зданий был гражданский инженер Владимир Николаевич Семенов. Сначала возвели корпус более высокий. Затем вплотную к нему пристроили здание пониже — со стрельчатыми оконными арками, треугольным шипцом с тройным окном, фигурной кладкой. Это была собственная дача семьи Ганешиных.

Фигурная кладка из красного кирпича, башенки, террасы, веранды, балконы и наружная лестница зданий пансиона Ганешина привлекают внимание. Среди лепных украшений оконных, проемов использованы широкие бетонные панно «вертикальная волна» и узкие панно с барельефами рыб — карпов, которые являются восточными символами долголетия. Главный уличный вход, под трехгранным эркером., украшен грубоколотым рустом. Восточнее зданий на склоне был разбит небольшой парк. Позднее вдоль южной границы ганешенкого участка появились лечебные двухэтажные корпуса — кирпичный и деревянный. В 1910-х годах к ним был пристроен восточный четырехэтажный «парковый» корпус в стиле классицизированного модерна.

Отель-пансион имел 72 отдельные комнаты на 130 человек. Суточная плата за комнату составляла от 2 до 20 рублей. Полный месячный пансион с бельем стоил 90 рублей. К 1912 г. здесь имелись пресные ванны и души, частная грязелечебница.

Через некоторое время С. Н. Ганешин оборудовал при своем пансионе нарзанные ванны и соорудил цилиндрическое хранилище для минеральной воды. Отель приспособили к зимнему времени. Пансион был доступен главным образом людям вполне обеспеченным, но Ганешин отличался и состраданием к малоимущим. Он выделил для местного Общества пособия бедным 5 просторных, светлых комнат с полной врачебной обстановкой, где помещалась амбулатория для бесплатного приема больных с выдачей им простых лекарств бесплатно. В большом зале пансиона читались платные научно-популярные лекции. Сборы за выступления известного профессора Незнамова, докторов Ваганова и Тихановича Ганешин передал на постройку Народного дома местного Общества пособия бедным.

В пансионе Ганешина побывало множество известных лиц. В конце июля 1910 г. в пансионе поселился известный актер и режиссер К. С. Станиславский. Отсюда он писал своим друзьям. Тогда же Станиславский переболел тифом, и в самые тяжелые дни болезни за ним ухаживал его друг Л. А. Сулержицкий. Здесь Станиславский останавливался в августе 1912 г. и в июле 1913 г. В пансионе лечился и Н. К. Рерих, впервые приехавший в Кисловодск в 1913 году.

В начале 1914 г. Ганешин преобразовал свой пансион в санаторий, утвердив его новый устав. Он устроил электризационный кабинет, лифты, светолечение. Владелицей санатория стала его супруга — Н. П. Ганешина.

Не все сохранилось до настоящего времени в старинных корпусах пансиона, В частности, полностью снесена полуциркульная лестница, которая вела с нижней веранды в парк. С сезона 1923 г. хорошо оборудованный бывший санаторий Ганешина стал санаторием имени В. И. Ленина «для ответственных партработников». С осени 1924 г. главным врачом этого санатория стал доктор Л. П. Розенфельд. Ныне это Клиника кардиологии -одна из четырех клиник Пятигорского бальнеологического института

К началу книги
Посвящение
Введение

Очерки истории и застройки Кисловодска
Предыстория Кисловодска
Исследовательский период (1784-1803)
Подготовительный период (1803-1822)
Военно-строительный период период (1822-1845)
Период Дирекции КМВ (1845-1861)
Контрагентский период (1861-1883)
Комиссариатский период (1883-1896)
Директорский период (1896-1917)
История образования города
Кисловодская слобода
История Кисловодской станицы
Образование станицы Кисловодской
Столица Кавказского линейного войска

Оборонительные объекты
Кисловодская крепость

Лечебные заведения
Колодец источника Нарзана
Нарзанная галерея
Нарзанные ванны
Лечебные купальни
Ванны военного ведомства
Скальковские ванны
Углекислые ванны Нарзана
Разливная Нарзана

Храмы Кисловодска
Никольская церковь
Часовня Реброва
Крестовоздвиженская церковь
Константино-Еленинская церковь
Пантелеймоновская церковь

Гостиницы, пансионаты и рестораны Кисловодска
Казенная ресторация
Номера Найтаки-Щербины
Подворье Бештау
Гостиница Смирнова «Нарзан»
Гостиница Сафронова «Парк»
Гостиница А. Н. Зипалова
Офицерский дом
Отель «Централь»
Гостиница «Красные камни»
Гостиница Тамбиева «Московская»
Казенная гостиница «Гранд-отель»
Отель-пансион Ганешина
Отель Кундури «Эльбрус»
Санаторий акцизного ведомства
Отель Сильникова «Скала»
Отель Кекишевой «Центр»
Кофейня Вострякова «Парк»
Ресторан «Замок коварства и любви»

Общественные здания
Железнодорожный вокзал
Курзал железной дороги
Хлудовская больница
Слободское училище
Женская гимназия Васильевой
Городская мужская гимназия
Торговые ряды

Особняки и дачи
Домик Дебу-Хастатовой
Дома Шайкина-Мерлини
Дома помещика Реброва
Дача художника Ярошенко
Дом Скаржинского
Дом полковника Мистрова
Дом Понятовской
Дача Барановской «Мавритания»
Дача Хомяковых
Дача братьев Тарасовых
Дом Калинкина
Дом Агафонова
Дача Очакова
Дом врача Склотовского
Дача Ушаковой
Дача Гориной
Дача братьев Бландовых
Дом Финкейзеров
Особняк архитектора Ходжаева
Дача Кабат
Дача Твалчрелидзе
Дача Миклашевского
Дом доктора Барта
Особняк князя Дондукова-Корсакова

Ландшафтная архитектура
Нижний парк
Тополевая аллея
Казенный сад
Царская площадка
Цветник нарзанной галереи

Малые архитектурные формы
Каменная лестница с гротом
Воронцовский мост
Памятный крест на горе
Лермонтовкий водопровод


Архитектура старого Кисловодска | Гостиницы пансионаты и рестораны Кисловодска

Кисловодск

Отель Кундури «Эльбрус»

Гостиницы пансионаты и рестораны Кисловодска На углу улиц Герцена и Шаляпина, в глубине большого участка находится весьма примечательное вековое здание, которое уже долгое время служит санаторным корпусом. Одним из первых дачевладельцев Ребровой балки стал крупный табачный фабрикант из Ростова-на-Дону - купец 1-й гильдии Евстафий Герасимович Кундури. Позднее он был председателем правления ростовского Купеческого банка. По его заказу в 1905-1906 гг. архитектор Э. Б. Ходжаев спроектировал и построил крупную дачу, поистине «с купеческим размахом», предназначенную служить частной гостиницей для посетителей Вод. Комфортабельная белая вилла Кундури, заметно выделяющаяся своими размерами среди окружающих дач, получила романтическое название «Эльбрус»

Фешенебельная и дорогая дача Кундури пользовалась заслуженным успехом среди состоятельных посетителей Вод и высокопоставленных особ. С 21 января до осени 1917 г. на этой вилле проживала Великая княгиня Мария Павловна Романова со своими двумя сыновьями, Великими князьями Борисом и Андреем Владимировичами. Они приехали на пару месяцев лечиться в Кисловодск, а затем надолго задержались здесь ввиду революционных событий в Петрограде.

После Гражданской войны вилла Кундури была национализирована и 24 сентября 1922 г. на базе госпиталя №17 в зданиях бывших дач Кундури и «Ретвизан» было открыто кисловодское отделение Военно-курортной станции. В годы Отечественной воины здесь действовал большой госпиталь. В этом санатории отдыхали К. Е. Ворошилов, С. М. Буденный и другие известные военачальники советской России. Ныне на бывшей вилле Кундури находится лечебный корпус крупного Центрального военного санатория.

К началу книги
Посвящение
Введение

Очерки истории и застройки Кисловодска
Предыстория Кисловодска
Исследовательский период (1784-1803)
Подготовительный период (1803-1822)
Военно-строительный период период (1822-1845)
Период Дирекции КМВ (1845-1861)
Контрагентский период (1861-1883)
Комиссариатский период (1883-1896)
Директорский период (1896-1917)
История образования города
Кисловодская слобода
История Кисловодской станицы
Образование станицы Кисловодской
Столица Кавказского линейного войска

Оборонительные объекты
Кисловодская крепость

Лечебные заведения
Колодец источника Нарзана
Нарзанная галерея
Нарзанные ванны
Лечебные купальни
Ванны военного ведомства
Скальковские ванны
Углекислые ванны Нарзана
Разливная Нарзана

Храмы Кисловодска
Никольская церковь
Часовня Реброва
Крестовоздвиженская церковь
Константино-Еленинская церковь
Пантелеймоновская церковь

Гостиницы, пансионаты и рестораны Кисловодска
Казенная ресторация
Номера Найтаки-Щербины
Подворье Бештау
Гостиница Смирнова «Нарзан»
Гостиница Сафронова «Парк»
Гостиница А. Н. Зипалова
Офицерский дом
Отель «Централь»
Гостиница «Красные камни»
Гостиница Тамбиева «Московская»
Казенная гостиница «Гранд-отель»
Отель-пансион Ганешина
Отель Кундури «Эльбрус»
Санаторий акцизного ведомства
Отель Сильникова «Скала»
Отель Кекишевой «Центр»
Кофейня Вострякова «Парк»
Ресторан «Замок коварства и любви»

Общественные здания
Железнодорожный вокзал
Курзал железной дороги
Хлудовская больница
Слободское училище
Женская гимназия Васильевой
Городская мужская гимназия
Торговые ряды

Особняки и дачи
Домик Дебу-Хастатовой
Дома Шайкина-Мерлини
Дома помещика Реброва
Дача художника Ярошенко
Дом Скаржинского
Дом полковника Мистрова
Дом Понятовской
Дача Барановской «Мавритания»
Дача Хомяковых
Дача братьев Тарасовых
Дом Калинкина
Дом Агафонова
Дача Очакова
Дом врача Склотовского
Дача Ушаковой
Дача Гориной
Дача братьев Бландовых
Дом Финкейзеров
Особняк архитектора Ходжаева
Дача Кабат
Дача Твалчрелидзе
Дача Миклашевского
Дом доктора Барта
Особняк князя Дондукова-Корсакова

Ландшафтная архитектура
Нижний парк
Тополевая аллея
Казенный сад
Царская площадка
Цветник нарзанной галереи

Малые архитектурные формы
Каменная лестница с гротом
Воронцовский мост
Памятный крест на горе
Лермонтовкий водопровод


Архитектура старого Кисловодска | Гостиницы пансионаты и рестораны Кисловодска

Кисловодск

Санаторий акцизного ведомства

Гостиницы пансионаты и рестораны Кисловодска В начале XX века на участке нового поселка вблизи Кисловодска, западнее железнодорожной платформы «Минутка» некто Михайлов построил просторную дачу, которую гордо назвал «Прогресс». Рядом летом 1903 г. был открыт Кисловодский ипподром. Автором проекта этой дачи предположительно, был архитектор Э. Б. Ходжаев.

Кирпичное одноэтажное здание с полуподвальным этажом было выполнено в стиле модерн с готическими элементами. В плане дом имел «Г»-образную форму. Основной восточный фасад асимметричен и имеет высокий двухэтажный трехгранный ризалит. На первом рустованном этаже ризалита находятся стрельчатые окна с наличниками, украшенными растительным орнаментом; на втором этаже -- пара прямоугольных окон с балконом. Ризалит завершается высоким щипцом с круглым слуховым, окном и парой приставных остроконечных глухих башенок на углах. Плоскость ризалита обильно украшена лепным орнаментом растительного рисунка. С южной стороны к ризалиту примыкает протяженный одноэтажный объем с рядом окон и аркатурным фризом с листьями аканта в арочках. Немного позднее с северной стороны первого дома было построено второе здание, вероятно, по проекту зодчего А. Н. Клепинина. Протяженное двухэтажное симметричное здание на каменном, цоколе имеет основной фасад, обращенный на юг. Его централъный ризалит с просторным входным вестибюлем, и большим окном завершается оригинальной двухъярусной коробовой крышей. По сторонам от генерального ризалита находятся длинные крылья с куполами и треугольными аттиками, которые завершаются широкими крайними ризалитами. Фасад второго дома богато украшен лепниной — листьями, масками и гермами.

Гостиницы пансионаты и рестораны Кисловодска На усадьбе также имелся ряд жилых флигелей и хозяйственных построек. С марта 1913 г. усадьбу Михайлова стало арендовать акцизное ведомство для своего санатория. Он был открыт «в ознаменование завершившегося 1 января 1913 г. 50-летия со дня упраздни и России откупов и введения акцизной системы по взиманию налогов с питей» на выделенные по указу императора Николая II 50 тысяч рублей, а также на сумму, которую собрали по подписке чиновники Главного Управления неокладных сборов и казенной продажи питей и 59 губернских и областных акцизных управлений России. В этом санатории, состоящем из 53 жилых комнат, чиновники этих управлений и члены их семей, нуждающиеся в лечении и отдыхе, могли получить временное жилье и стол за весьма умеренную плату.

В мае 1913 г. был создан Попечительный комитет санатория, председателем которого стал Управляющий акцизными сборами Терской и Дагестанской областей А. Корозо, а членами — А. И.Левицкий, Л. С. Ивановский, К. Карафа-Корбут и др. Комитет распределил имеющиеся в санатории жилые комнаты на 2-3 человека в зависимости от собранной каждым из акцизных управлений подписной суммы на санаторий. Так по две комнаты получили в свое распоряжение 5 акцизных управлений, которые собрали более 4000 р.; по одной комнате — 31 управление с суммой свыше 1500 р.; по пол-комнаты — 18 управлений, собравшие более 650 р.; по трети комнаты — б управлений с минимальными суммами. И одна запасная комната была отведена по выбору чиновникам тех акцизных управлений, которые не участвовали в подписке. Основной капитал санатория хранился на бессрочном счету Учетно-Ссудного банка Персии, который давал весьма высокий процент годовых (3,325%). Попечительный Комитет санатория составил Правила приема пансионеров. За жилье и стол с каждого чиновника и члена его семьи взималось по рублю в сутки, а за ребенка старше трех лет — 60 коп. В номерах была установлена необходимая мебель, закуплены постельные принадлежности, столовые и чайные приборы, и пр.

Ведомственный санаторий в память 50-летия существования акцизной системы начал прием пансионеров с открытием сезона — 1 июня 1913 г. В первый же месяц в санаторий прибыло 27 человек. В виду недостаточности средств для покрытия всех расходов по управлению, ремонту и прочим издержкам, министр финансов П. Л. Барк обратился с просьбой к императору. 23 августа 1913 г. Ннколай II разрешил отпускать санаторию ежегодное пособие в 5 тысяч рублей из фонда акцизного ведомства, предназначенного «для вознаграждения за вскрытие корчемства и других нарушений акцизных уставов».

Ввиду крайней тесноты санаторной столовой, новое помещение для нее было устроено в нижнем этаже веранды главного корпуса. За счет свободных помещений 2-го этажа малого флигеля и каменной сторожки было добавлено 9 жилых комнат к имеющимся 53. Так как санаторий продолжал свою работу и в холодные месяцы, то для согревания комнат были приобретены спиртовые переносные печки «Метеор». Кроме того, на чердаке главного корпуса был установлен напорный бак емкостью 300 ведер, а на участке санатория - цистерна пресной воды на 800 ведер. С июня 1913 г. по март 1914 г. санаторий посетило 252 человека, главным образом чиновников среднего звена и членов их семей. Члены семей составили треть посетителей. Наибольшее число пансионеров дало Главное Управление неокладных сборов, а также акцизные управления, ближайшие к Кисловодску — Терское, Донское, Ставропольское и др.

Второй сезон санатория, имеющего 120 мест, начался 1 июня 1914 г. Новым председателем Попечительного Комитета стал С. Хрипунов. С учетом расходов прошлого сезона, были изменены Правила приема пансионеров. Теперь за жилье и стол со старших чиновников и членов их семей взималось по 2,4 р. в сутки, с прочих по 1,2 р. и с детей по 60 коп. По новым правилам санаторной прислуге было воспрещено брать от пансионеров «чаевые», а вместо этого была установлена ежедневная такса «за услуги» по 10 коп. с каждого жильца, общую сумму которой заведующий санаторием ежедневно распределял среди прислуги. С апреля 1914 г. по март 1915 г. в санатории побывало 404 пансионера.

Летом 1914 г. началась Первая мировая война. Осенью в Акцизном санатории собирались устроить лазарет для раненых воинов, но здание не было приспособлено для зимнего периода, и это решение было отклонено. Затем Попечительный комитет решил предоставить на теплое время 1915 г. главный корпус санатория, где имелось 47 комнат, для приюта пострадавшим на войне воинам, которые нуждались в лечении на Кисловодском курорте. Оставшиеся 15 комнат были сохранены для акцизных чиновников. Попечение по содержанию воинов в санатории взял на себя Комитет при Министерстве финансов для оказания помощи воинским чинам и членам их семей. Так в Акцизном санатории было устроено большое отделение для раненых и больных офицеров, которое открылось летом 1915 г. и действовало до осени 1917 г. Известно, что 26 июня 1915 г. военное отделение санатория посетила 60-летняя Мария Гавриловна Савина, которая лечилась в Ессентуках. Тяжелобольная прославленная актриса ободряла больных офицеров, читая им патриотические стихи и отрывки из драматических произведений. Спустя два месяца она скоропостижно скончалась в Петербурге.

Санаторий Акцизного ведомства существовал до осени 1917 г. В 1918-1919 гг. на бывшей даче «Прогресс» Михайлова жила семья казачьего генерала А. Г. Шкуро - супруга Татьяна Сергеевна (1893-1933) и дети. В годы Гражданской войны здесь находился госпиталь. В 1925 г. в зданиях бывшего санатория открылся советский санаторий на 125 коек. В 1950-х годах он числился как санаторий ВЦСПС №14 «Минутка» кардиологического профиля. Позднее здесь была устроена инфекционная больница. Ныне в старых зданиях находится база Приэльбрусского спасательного отряда МЧС.

К началу книги
Посвящение
Введение

Очерки истории и застройки Кисловодска
Предыстория Кисловодска
Исследовательский период (1784-1803)
Подготовительный период (1803-1822)
Военно-строительный период период (1822-1845)
Период Дирекции КМВ (1845-1861)
Контрагентский период (1861-1883)
Комиссариатский период (1883-1896)
Директорский период (1896-1917)
История образования города
Кисловодская слобода
История Кисловодской станицы
Образование станицы Кисловодской
Столица Кавказского линейного войска

Оборонительные объекты
Кисловодская крепость

Лечебные заведения
Колодец источника Нарзана
Нарзанная галерея
Нарзанные ванны
Лечебные купальни
Ванны военного ведомства
Скальковские ванны
Углекислые ванны Нарзана
Разливная Нарзана

Храмы Кисловодска
Никольская церковь
Часовня Реброва
Крестовоздвиженская церковь
Константино-Еленинская церковь
Пантелеймоновская церковь

Гостиницы, пансионаты и рестораны Кисловодска
Казенная ресторация
Номера Найтаки-Щербины
Подворье Бештау
Гостиница Смирнова «Нарзан»
Гостиница Сафронова «Парк»
Гостиница А. Н. Зипалова
Офицерский дом
Отель «Централь»
Гостиница «Красные камни»
Гостиница Тамбиева «Московская»
Казенная гостиница «Гранд-отель»
Отель-пансион Ганешина
Отель Кундури «Эльбрус»
Санаторий акцизного ведомства
Отель Сильникова «Скала»
Отель Кекишевой «Центр»
Кофейня Вострякова «Парк»
Ресторан «Замок коварства и любви»

Общественные здания
Железнодорожный вокзал
Курзал железной дороги
Хлудовская больница
Слободское училище
Женская гимназия Васильевой
Городская мужская гимназия
Торговые ряды

Особняки и дачи
Домик Дебу-Хастатовой
Дома Шайкина-Мерлини
Дома помещика Реброва
Дача художника Ярошенко
Дом Скаржинского
Дом полковника Мистрова
Дом Понятовской
Дача Барановской «Мавритания»
Дача Хомяковых
Дача братьев Тарасовых
Дом Калинкина
Дом Агафонова
Дача Очакова
Дом врача Склотовского
Дача Ушаковой
Дача Гориной
Дача братьев Бландовых
Дом Финкейзеров
Особняк архитектора Ходжаева
Дача Кабат
Дача Твалчрелидзе
Дача Миклашевского
Дом доктора Барта
Особняк князя Дондукова-Корсакова

Ландшафтная архитектура
Нижний парк
Тополевая аллея
Казенный сад
Царская площадка
Цветник нарзанной галереи

Малые архитектурные формы
Каменная лестница с гротом
Воронцовский мост
Памятный крест на горе
Лермонтовкий водопровод


Архитектура старого Кисловодска | Гостиницы пансионаты и рестораны Кисловодска

Кисловодск

Отель Сильникова «Скала»

Гостиницы пансионаты и рестораны Кисловодска На вершине холма, за известной «Дачей Шаляпина», на самом высоком месте этого района находится старинное многоэтажное санаторное здание. Это бывший отель «Скала» И. В. Сильникова. Данный участок на высоком месте относится к началу Ребровой балки, которая начала активно застраиваться в начале XX века. Купец Иван Васильевич Сильников был известен в Кисловодске как крупный торговец лесоматериами и топливом, имевший обширный склад. Усадьба Сильникова со складом находилась на ул. Шоссейной (ныне — Кирова) близ железнодорожной товарной станции. В работе купцу помогали сыновья — Иван и Федор.

Большая гостиница И. В. Сильникова для посетителей курорта была построена в 1910-1911 гг. по проекту кисловодского городского архитектора, гражданского инженера Михаила Вьюннмкова. Монументальная гостиница, стоящая на краю обрыва, получила романтическое название «Скала».

Гостиницы пансионаты и рестораны Кисловодска Трехэтажное краснокирпичное здание на каменном цоколе с деревянной мансардой выполнено в неоклассическом стиле с элементами модерна. Здание стоит на каменном цокольном, этаже, который укреплен с трех сторон мощной подпорной стеной. Главный фасад обращен на север, откуда к нему устроен, подъезд. Центральный ризалит образован мощными столбами на. всю высоту здания. Входной портал сделан, в виде колонного крыльца с террасой наверху. Карниз здания под мансардой украшен парными триглифами и лепниной. Центральная лоджия мансарды оформлена в виде сжатой арки, опирающейся на пилястры., и у крашена лепниной. Близко расположенные высокие прямоугольные окна обработаны, наличниками, различающимися по этажам. Задний фасад здания с лопатками и множеством, окон обращен на юг и имеет три ризалита, центральный и боковые, каждый шириной в три окна и с широкими балконами на всех этажах. Особенно красива лоджия на мансарде центрального ризалита. Окна первого этажа арочные, а верхних — прямоугольные. Здание имеет сложную крышу. Центральные ризалиты главного и заднего фасадов соединяла высокая четырехскатная крыта с коньком п парами чердачных окон. Каждый \'гол .здания имел отдельную четырехскатную крышу с коньком, украшенным ажурной решеткой к шпилями. У южной подпорной стены сделан каменный грот с гранеными столбами н террасой наверху. Говорили, что электрический лифт гостиницы мог опускаться до уровня этого грота.

Гостиница Сильникова «Скала» имела более 60 комфортабельных номеров. История существования гостиницы до революции была коротка. В 1920-х годах здесь находился курортный пансион (общежитие) «Скала». Санаторий «Скала» па 150 коек открылся летом 1929 г., когда в бывшую гостиницу перевели больных из расформированного санатория «Коминтерн». В годы Отечественной войны в здании находился госпиталь, а затем стал действовать специализированный кардиологический санаторий «Скала». В 1960-х годах он вошел в состав санатория «Родина», образованного из четырех бывших санаториев. При ремонте крыши здания была изменена ее характерная форма.

К началу книги
Посвящение
Введение

Очерки истории и застройки Кисловодска
Предыстория Кисловодска
Исследовательский период (1784-1803)
Подготовительный период (1803-1822)
Военно-строительный период период (1822-1845)
Период Дирекции КМВ (1845-1861)
Контрагентский период (1861-1883)
Комиссариатский период (1883-1896)
Директорский период (1896-1917)
История образования города
Кисловодская слобода
История Кисловодской станицы
Образование станицы Кисловодской
Столица Кавказского линейного войска

Оборонительные объекты
Кисловодская крепость

Лечебные заведения
Колодец источника Нарзана
Нарзанная галерея
Нарзанные ванны
Лечебные купальни
Ванны военного ведомства
Скальковские ванны
Углекислые ванны Нарзана
Разливная Нарзана

Храмы Кисловодска
Никольская церковь
Часовня Реброва
Крестовоздвиженская церковь
Константино-Еленинская церковь
Пантелеймоновская церковь

Гостиницы, пансионаты и рестораны Кисловодска
Казенная ресторация
Номера Найтаки-Щербины
Подворье Бештау
Гостиница Смирнова «Нарзан»
Гостиница Сафронова «Парк»
Гостиница А. Н. Зипалова
Офицерский дом
Отель «Централь»
Гостиница «Красные камни»
Гостиница Тамбиева «Московская»
Казенная гостиница «Гранд-отель»
Отель-пансион Ганешина
Отель Кундури «Эльбрус»
Санаторий акцизного ведомства
Отель Сильникова «Скала»
Отель Кекишевой «Центр»
Кофейня Вострякова «Парк»
Ресторан «Замок коварства и любви»

Общественные здания
Железнодорожный вокзал
Курзал железной дороги
Хлудовская больница
Слободское училище
Женская гимназия Васильевой
Городская мужская гимназия
Торговые ряды

Особняки и дачи
Домик Дебу-Хастатовой
Дома Шайкина-Мерлини
Дома помещика Реброва
Дача художника Ярошенко
Дом Скаржинского
Дом полковника Мистрова
Дом Понятовской
Дача Барановской «Мавритания»
Дача Хомяковых
Дача братьев Тарасовых
Дом Калинкина
Дом Агафонова
Дача Очакова
Дом врача Склотовского
Дача Ушаковой
Дача Гориной
Дача братьев Бландовых
Дом Финкейзеров
Особняк архитектора Ходжаева
Дача Кабат
Дача Твалчрелидзе
Дача Миклашевского
Дом доктора Барта
Особняк князя Дондукова-Корсакова

Ландшафтная архитектура
Нижний парк
Тополевая аллея
Казенный сад
Царская площадка
Цветник нарзанной галереи

Малые архитектурные формы
Каменная лестница с гротом
Воронцовский мост
Памятный крест на горе
Лермонтовкий водопровод


Архитектура старого Кисловодска | Гостиницы пансионаты и рестораны Кисловодска

Кисловодск

Отель Кекишевой «Центр»

Гостиницы пансионаты и рестораны Кисловодска На Курортном бульваре, с северной стороны к зданию санатория «Нарзан» прилегает более скромный дом, построенный перед революцией. В середине XIX века этот узкий, заболоченный участок между усадьбой Комарова и каменной стеной Сывороточного заведения был свободен. Около 1876 г. этот небольшой участок был продан Людвигу Карловичу Бесту, который несколько раз занимал должность сезонного смотрителя Кисловодском группы. Вскоре он возвел здесь небольшой деревянный оштукатуренный одноэтажный дом под железной крышей, фасад которого с б окнами и дверью под козырьком выходил на Тополевую аллею. Домовладелец устроил здесь 13 меблированных комнат, которые довольно успешно сдавал приезжим и сезонным врачам, желавшим жить рядом с Нарзанной галереей. К 1890 г. новым хозяином дома стал австрийский подданный Георгий (Егор Егорович) Драгош, богатыи ростовшик. Известно, что в его доме в начале XX века вели прием известные сезонные врачи доктор медицины Харьковского университета Михаил Иванович Светухин и врач Уар Алексеевич Щерба. Ночью 10 октября 1907 г. в собственном доме на Тополевой аллее Драгош и его гражданская жена были жестоко убиты с целью ограбления. Похожую трагедию ранее описал Федор Достоевский в знаменитом романе «Преступление и наказание». Наследник — брат владельца усадьбы Андрей Драгош вскоре продал ее некому Кири. Затем к 1910 г. новым домовладельцем стала супруга купца Кекишева — Элеонора Устиновна. Прилично обставленные и отапливаемые квартиры хорошо заселялись и в зимние сезоны.

В 1912 г. Кекишевы решили на месте старого здания, которое хранило память о зловещем убийстве, построить небольшую новую гостиницу. Она была сооружена по проекту неизвестного архитектора в 1913 г. и получила название Отель «Центр». Гостиница имела 30 меблированных номеров.

Трехэтажное здание из красного кирпича было выполнено в сдержанном «кирпичном» стиле, отчасти схожим, со стилем соседнего здания «Гранд-отеля». Главный западный фасад асимметричен и фланкирован лопатками с выступающими венцами, нижний этаж обработан рустом. Широкий центральный ризалит в 4 окна, фланкированный высокими лопатками, надстроен мансардным этажом, и завершается щипцом с прямоугольным выступом, обработанным зубцами. На нижнем этаже ризалита сделан парадный вход в здание и проезд во двор. Парадный вход был украшен навесом на чугунных столбах (убран ок. 1930г.). Южная часть фасада длиннее северной части на одну оконную вертикаль. На нижних этажах располагались помещения под магазины с широкими витринами. Высокие оконные проемы второго этажа сделаны со сжатой аркой, а третьего этажа — прямоугольными. Окна имели соответствующие наличники с замковыми камнями. Верхние этажи оснащены балконами. Сильно выступающий карниз крыши поддерживался деревянными кронштейнами. Над карнизом проходит предохраняющая решетка строгого рисунка.

На нижнем этаже отеля Кекишевых были открыты кондитерская и ателье по изготовлению дамских шляпок. В гостинице находился Радиолечебный кабинет доктора С. М. Полонского. В 1920 г. отель был национализирован и стал советской гостиницей. Фасад здания был побелен. Ныне здание является корпусом крупного санатория «Нарзан».

К началу книги
Посвящение
Введение

Очерки истории и застройки Кисловодска
Предыстория Кисловодска
Исследовательский период (1784-1803)
Подготовительный период (1803-1822)
Военно-строительный период период (1822-1845)
Период Дирекции КМВ (1845-1861)
Контрагентский период (1861-1883)
Комиссариатский период (1883-1896)
Директорский период (1896-1917)
История образования города
Кисловодская слобода
История Кисловодской станицы
Образование станицы Кисловодской
Столица Кавказского линейного войска

Оборонительные объекты
Кисловодская крепость

Лечебные заведения
Колодец источника Нарзана
Нарзанная галерея
Нарзанные ванны
Лечебные купальни
Ванны военного ведомства
Скальковские ванны
Углекислые ванны Нарзана
Разливная Нарзана

Храмы Кисловодска
Никольская церковь
Часовня Реброва
Крестовоздвиженская церковь
Константино-Еленинская церковь
Пантелеймоновская церковь

Гостиницы, пансионаты и рестораны Кисловодска
Казенная ресторация
Номера Найтаки-Щербины
Подворье Бештау
Гостиница Смирнова «Нарзан»
Гостиница Сафронова «Парк»
Гостиница А. Н. Зипалова
Офицерский дом
Отель «Централь»
Гостиница «Красные камни»
Гостиница Тамбиева «Московская»
Казенная гостиница «Гранд-отель»
Отель-пансион Ганешина
Отель Кундури «Эльбрус»
Санаторий акцизного ведомства
Отель Сильникова «Скала»
Отель Кекишевой «Центр»
Кофейня Вострякова «Парк»
Ресторан «Замок коварства и любви»

Общественные здания
Железнодорожный вокзал
Курзал железной дороги
Хлудовская больница
Слободское училище
Женская гимназия Васильевой
Городская мужская гимназия
Торговые ряды

Особняки и дачи
Домик Дебу-Хастатовой
Дома Шайкина-Мерлини
Дома помещика Реброва
Дача художника Ярошенко
Дом Скаржинского
Дом полковника Мистрова
Дом Понятовской
Дача Барановской «Мавритания»
Дача Хомяковых
Дача братьев Тарасовых
Дом Калинкина
Дом Агафонова
Дача Очакова
Дом врача Склотовского
Дача Ушаковой
Дача Гориной
Дача братьев Бландовых
Дом Финкейзеров
Особняк архитектора Ходжаева
Дача Кабат
Дача Твалчрелидзе
Дача Миклашевского
Дом доктора Барта
Особняк князя Дондукова-Корсакова

Ландшафтная архитектура
Нижний парк
Тополевая аллея
Казенный сад
Царская площадка
Цветник нарзанной галереи

Малые архитектурные формы
Каменная лестница с гротом
Воронцовский мост
Памятный крест на горе
Лермонтовкий водопровод


Архитектура старого Кисловодска | Гостиницы пансионаты и рестораны Кисловодска

Кисловодск

Кофейня Вострякова «Парк»

Гостиницы пансионаты и рестораны Кисловодска Парадный вход в Курортный парк с западной стороны, от Первомайского пр. украшен замечательной, белоснежной колоннадой с фонтаном. Это одно из наиболее красивых сооружений курорта.

В конце XIX века на восточной набережной Ольховки против Казенного ресторана находилось небольшое деревянное здание кофейни и кондитерской, столики которой стояли прямо в парке. После сильного наводнения 1890 г. рядом был построен деревянный пешеходный мостик, близ которого на западном берегу Ольховки находились помещения платных уборных. В 1899 г. деревянный мостик был заменен бетонным однопролетным, созданным по системе Монье. Устои моста были сложены из бутового камня на цементном растворе и облицованы местным камнем, обтесанным по лекалу. Пролет этого моста составлял. 10,5 м, а ширина 2,5 м. Перила были сделаны из газовых труб и круглого железа.

Гостиницы пансионаты и рестораны Кисловодска В апреле 1911 г. министр торговли и промышленности С. И. Тимашев, осматривая КМВ, поставил вопрос об улучшении общественного питания на Водах. Он обратил внимание на эффектную кофейню Гукасова в пятигорском Цветнике и рекомендовал построить красивую капитальную кофейню в Кисловодском парке. В начале августа этого года на заседании Управления Вод был рассмотрен эскиз будущего здания кофейни в Кисловодском парке, составленный архитектором Н. Н. Семеновым. В сентябре 1911 г. Управление Вод сдало Р. Д. Вострякову в аренду на 10 лет казенный ресторан «Парк» и будущую кофейню, которую надлежало построить за счет арендатора. Министр С. И. Тимашев утвердил договор на аренду ресторана и кофейни в Кисловодском парке с Востряковым.

Гостиницы пансионаты и рестораны Кисловодска Говорят, что среди первых поселенцев форштадта Кисловодском крепости был унтер-офицер Илья Востряков. Московский предприниматель Родион Дмитриевич Востряков, сделавший много полезного для Кисловодска, был сыном умершей богачки Востряковой-Хлудовой, подарившей слободе Хлудовскую больницу. Востряковы имели в Кисловодске собственное дело и дачу на Воронцовском подъеме (ныне — пр. Мира). В 1897 г. проект дачи К. Г. Востряковой в Кисловодске составил известный московский зодчий Лев Кекушев. В 1916 г. была указана дача Вострякова в Оболенском пер., д. 4. Кстати, между Крестовой и Романовской горами находится гора, носившая во второй половине XIX века название Вострякова. В 1914 г. Востряковы также собирались построить большую гостиницу в Кисловодске по проекту харьковского гражданского инженера Г. А. Гинзбурга, однако мировая война помешала осуществлению этих замыслов.

Гостиницы пансионаты и рестораны Кисловодска В ноябре 1911 г. директор КМВ С. В. Тиличеев поручил составление полного проекта Кофейни архитектору Н. Н. Семенову. Она должна была строиться на средства Р. Д. Вострякова, взявшего ее в аренду на 12 лет. Смета составила около 65 тысяч рублей. В декабре, согласно договору, Востряков внес на депозит Управления КМВ указанную сметную сумму для строительства кофейни. 20 декабря богатый москвич лично приехал в зимний Кисловодск, чтобы ознакомиться на месте с проектом будущей кофейни и обсудить различные вопросы ее строительства. Было решено построить новое здание на месте прежних кондитерских павильонов. Однако ввиду недостаточности места для большого соорркения была предложена оригинальная идея — увеличить площадь застройки путем заключения небольшого участка русла Ольховки, где уже находился пешеходный бетонный мостик, в широкий железобетонный проток. Здание кофейни, поставленное над этим протоком, приобретало также очень удобный подъезд со стороны города.

Подрядные торги состоялись весной 1912 г. Подряд на постройку кофейни получила ростовская гидротехническая и строительная фирма «Навратил и железобетон», которой руководил австрийский подданный, инженер Алоис Иосифович Навратил. Он предложил произвести все работы за 55 тысяч рублей к ноябрю 1912 г. Подрядчик приступил к строительству немедленно, однако к сроку не сумел закончить весь объем работ. 1 ноября 1912 г. особая комиссия осмотрела строительство и установила, что важную часть работы - железобетонное перекрытие Ольховки - подрядчик не выполнил полностью. Навратил ссылался на стихийное бедствие - два раза за лето сильные наводнения портили искусственное русло реки под Кофейней, а также обвинял Управление КМВ, которое в летний сезон не разрешало ему проводить работы, чтобы не мешать отдыхающей публике. Особая комиссия из представителей министерства и Управления Вод, в которую также входили архитекторы И. И. Байков и Е. Ф. Шреттер, рассмотрела жалобы Навратила. В итоге подрядчик Навратил был отстранен от строительства кофейни. Оно было продолжено с 23 марта 1913 г. под руководством автора проекта Н. Н. Семенова. Сооружение кофейни было завершено следующей осенью. При этом первоначальный проект был сокращен и изменен. Изменения коснулись главным образом отделочных работ и выноса всех помещений из средней части сооружения образованием здесь внутреннего двора.

Освящение нового здания состоялось 7 сентября 1913 г. и было очень скромным, т. к. курортной публики было мало. Однако здание не производило удовлетворительного впечатления. Поэтому была сделана, его перестройка, которая завершилась к открытию летнего сезона 1914 года.

Оригинальное двухъярусное сооружение из кирпича и бетона на высоком цоколе создано в стиле неоклассицизма и в духе палладианства. Строго симметричное сооружение состояло из входного портала, двух дугообразных колонных галерей и здания, соединяющего концы этих галерей. Главный восточный фасад с широкой лестницей обращен в парк. Входной двухъярусный портал образован парой мощных рустованных, башен с лестницами, соединенных, узкими галереями из арок классических пропорций, с архивольтами и лепными замками. Нижняя массивная аркада, имела по бокам по три арки, которые опирались на столбы, с приставными колоннами коринфского ордера, а верхняя изящная галерея имела по бокам 12 арочек, опирающихся на тонкие колонки коринфского ордера. Большие окна башен, обращенные в парк, выполнены как бифории. Окна, обращенные на запад, были прямоугольными. Сильно выступающие карнизы четырехскатных крыш башен украшены, лепными м.едульонами. Широкие боковые дугообразные галереи из колонн коринфского ордера ограждены снаружи балюстрадой. Поверх колонных галерей устроены прогулочные обзорные площадки с' такой же балюстрадой. Концы обеих колонных галерей первоначально были соединены крытыми переходами и различными пом.ещениялш, образуя внутренний дворик. Все здание было оштукатурено и побелено. В целом белоснежное сооружение с голубыми крышами производило впечатление легкости, воздушности и чистоты классических линии.

Летняя кофейня Вострякова получила, как и казенный ресторан, название «Парк». Она была снабжена мебелью, устроено электроосвещение. Столики для клиентов находились во внутреннем дворике и в галереях. В кофеине было расставлено множество кадок с экзотическими растениями. При кофейне был устроен «америкен-бар» и особое помещение для карточной игры, а также проходной магазин с кондитерскими и бакалейными товарами, имевший выход к Терской площади. Весной 1914 г. старая деревянная кофейня в парке была снесена и на ее месте устроены травяные газоны и деревья. Судебные иски австрийского подданного Навратила были окончательно отклонены в связи с начавшейся мировой войной, в которой Австрия выступала вместе с Германией против России.

Кофейня «Парк» Вострякова действовала в летнее время до 1919 г. В первые советские годы сооружение было отчасти перестроено, изменены архитектурные формы западной части. При НЭПе в восточной части здания действовал шикарный ресторан «Колоннада», а позднее открылась казенная диетическая столовая с таким же названием. После Отечественной войны, в 1948 г., по проекту архитектора П. П. Еськова западные помещения были полностью убраны. А немного измененная Колоннада превращена в помпезный центральный вход в Курортный парк со стороны города. Была произведена и реконструкция Терской площади у Колоннады с отведением русла Ольховки для расширения проезжей части. Напротив Колоннады разбит сквер, в котором 3 ноября 1957 г. был открыт памятник В. И. Ленину (ск. М. И. Ласточкин, арх. П. П. Еськов). В 1980-х годах вместо клумбы в центре Колоннады был устроен фонтан.

К началу книги
Посвящение
Введение

Очерки истории и застройки Кисловодска
Предыстория Кисловодска
Исследовательский период (1784-1803)
Подготовительный период (1803-1822)
Военно-строительный период период (1822-1845)
Период Дирекции КМВ (1845-1861)
Контрагентский период (1861-1883)
Комиссариатский период (1883-1896)
Директорский период (1896-1917)
История образования города
Кисловодская слобода
История Кисловодской станицы
Образование станицы Кисловодской
Столица Кавказского линейного войска

Оборонительные объекты
Кисловодская крепость

Лечебные заведения
Колодец источника Нарзана
Нарзанная галерея
Нарзанные ванны
Лечебные купальни
Ванны военного ведомства
Скальковские ванны
Углекислые ванны Нарзана
Разливная Нарзана

Храмы Кисловодска
Никольская церковь
Часовня Реброва
Крестовоздвиженская церковь
Константино-Еленинская церковь
Пантелеймоновская церковь

Гостиницы, пансионаты и рестораны Кисловодска
Казенная ресторация
Номера Найтаки-Щербины
Подворье Бештау
Гостиница Смирнова «Нарзан»
Гостиница Сафронова «Парк»
Гостиница А. Н. Зипалова
Офицерский дом
Отель «Централь»
Гостиница «Красные камни»
Гостиница Тамбиева «Московская»
Казенная гостиница «Гранд-отель»
Отель-пансион Ганешина
Отель Кундури «Эльбрус»
Санаторий акцизного ведомства
Отель Сильникова «Скала»
Отель Кекишевой «Центр»
Кофейня Вострякова «Парк»
Ресторан «Замок коварства и любви»

Общественные здания
Железнодорожный вокзал
Курзал железной дороги
Хлудовская больница
Слободское училище
Женская гимназия Васильевой
Городская мужская гимназия
Торговые ряды

Особняки и дачи
Домик Дебу-Хастатовой
Дома Шайкина-Мерлини
Дома помещика Реброва
Дача художника Ярошенко
Дом Скаржинского
Дом полковника Мистрова
Дом Понятовской
Дача Барановской «Мавритания»
Дача Хомяковых
Дача братьев Тарасовых
Дом Калинкина
Дом Агафонова
Дача Очакова
Дом врача Склотовского
Дача Ушаковой
Дача Гориной
Дача братьев Бландовых
Дом Финкейзеров
Особняк архитектора Ходжаева
Дача Кабат
Дача Твалчрелидзе
Дача Миклашевского
Дом доктора Барта
Особняк князя Дондукова-Корсакова

Ландшафтная архитектура
Нижний парк
Тополевая аллея
Казенный сад
Царская площадка
Цветник нарзанной галереи

Малые архитектурные формы
Каменная лестница с гротом
Воронцовский мост
Памятный крест на горе
Лермонтовкий водопровод


Архитектура старого Кисловодска | Гостиницы пансионаты и рестораны Кисловодска

Кисловодск

Ресторан «Замок коварства и любви»

Гостиницы пансионаты и рестораны Кисловодска Современный ресторанный комплекс «Замок коварства и любви» находится в живописном, привлекательном в природно-ландшафтном отношении ущелье р. Аликоновки, на расстоянии 5 км к юго-западу от центра Кисловодска, в границах городской черты. Прогулочные поездки к выразительному скальному мысу, напоминающему развалины древних башен и стен, у слияния Аликоновки с одним из ее правых притоков - речкой Мокрой, проводились еще в первой половине XIX века. Тогда начали распространяться рассказы и легенды, связанные с оригинальной скалой. В них было немало вымышленных сюжетов, но для части повествований, по всей вероятности, существовала определенная историческая подоснова. Так, само ныне существующее название реки стало использоваться только в середине XIX столетия и было связано с небольшим абазинским Аликоновским аулом, располагавшимся в начале века в северной равнинной части долины. Документы и карты сохранили и старинное местное название Аликоновки - «Эмнока». Пристав Кабарды Афанасий Ура ков по личному распоряжению Екатерины II составил в 1785 г. описания земель в верховьях Кумы и Подкумка, подвластных российской короне. В нем он, в частности, дал этимологию раннего названия - «Гроза ущелий».

Гостиницы пансионаты и рестораны Кисловодска Хорошо известна сегодня в целом ряде вариантов красивая легенда о трагической любви доверчивого пастуха и княжеской дочери, жертвенности юноши и коварстве красавицы, последующей каре богов и т.д. Это предание могло быть связано с жителями аула Аликонова, но в романтическом виде изложено лишь в конце XIX века. В это время на фотографиях этой кисловодской достопримечательности и появляется подпись - «Замок коварства и любви». В последующем легенда была подхвачена, домыслена и дополнена проводниками и экскурсоводами, сопровождавшими посетителей скалы и загородного ресторана. При этом все они точно показывали высокую столбообразную скалу, с которой влюбленные хотели броситься вместе, но прыгнул (или упал, сраженный кинжалом коварной красавицы) только джигит Али Конов.

И только в середине 1950-х годов стало известно, что скала, похожая на старинный замок, была местом нахождения древних поселений и укреплений. Археологи открыли в районе «Замка» целую группу историко-культурных памятников. Постоянные обитатели на скальном мысу появились много веков назад. Уже в V-IV тысячелетиях до нашей эры здесь существовал поселок «медно-каменного» века. Затем жизнь в этом районе не прекращалась вплоть до позднего средневековья. В VI-X вв. на скальном шпиле располагалась крепость местного правителя с крупным башенным комплексом. Не с этим ли временем связаны истоки легенды о любви и коварстве? Кстати, об историчности, отраженного в легендах, землетрясения и камнепада («божья кара»), свидетельствуют, помимо старого название реки, крупные каменные блоки в ущелье, отвалившиеся от возвышенных скальных террас в разное время, в том числе, возможно, и около X века.

Существовали и другие рассказы о любви и коварстве, увязываемые с данным районом. В журнале «Кавказские курорты» (1913 г.) описывалась история, якобы происшедшая в начале 1820-х годов. В это время среди отдыхающих на Кислых Водах находился абхазский князь Шервашидзе. Ему приглянулась красивая молодая княжна Татьяна Голицына, за которой ухаживали многие мужчины из «водяного общества», нередко ссорившиеся между собой. Во время отсутствия князя в Абхазии появился новый претендент на княжеский престол - Аслан-бей, который решился на убийство законного правителя. Пробравшись с отрядом к Кисловодску, Аслан-бей стал следить за князем Шервашидзе, поджидая удобного случая. Однажды абхазский князь с княжной Татьяной, группой отдыхающих и охраной направился на прогулку к скале «Замок». В Аликоновском ущелье их поджидала засада. Во время стычки князь был смертельно ранен, а княжна Голицына упала в обморок. И только помощь подоспевших казаков, вызванных одним из охранников князя, предотвратила дальнейшую трагедию.

В конце XIX века скала «Замок» как местная достопримечательность вошла в путеводители по КМВ и Кисловодску. Она была очень похожа на подобное скальное сооружение, называемое Старый замок («Alte Schloss»), при знаменитом немецком курорте XIX века - Баден-Баден. Экскурсии к кисловодскому «Замку» совершались на конных колясках, верхом и пешком. Извозчики выступали в качестве способных и знающих гидов. На удобных площадках у подножия скалы расположились сначала временные приспособления для проведения пикников, а также угощения посетителей различными кавказскими блюдами и закусками. Весной 1898 г. здесь появилось первое постоянное заведение, состоящее из нескольких навесов-беседок и прямоугольного здания с двускатной крышей, где находилась кухня, хозяйственные помещения и жилье для работников. С января 1898 г. по декабрь 1915г. землю с постройками при «Замке» арендовал предприимчивый кнслонодский ресторатор Василий Дзлиев с компаньонами, которые платили по 650 р. в год обществу Кисловодской (а затем - Николаевской) слободки. За это время при «Замке» было произведено арендаторами построек на сумму свыше 10 тысяч рублен. Заведение получило романтическое название «Замок коварства и любви» («Le Chateau Astice et I'Amour»).

Одним из посетителей «Замка» этого времени стал ростовский писатель Даниил Мордовцев, описавший свои впечатления в рассказе с красноречивым названием «Кисловодск — это рай!». Автор прошел вместе со своими героями по Аликоновскому ущелью, где увидел «величественный и грозный замок из природных скал, нагроможденных одна на другую; над гигантским массивом этой нерукотворной крепости высятся к небу две прямые скалы, необыкновенное подобие прямых, высоких башен». При этом Мордовцев заметил, что напрасно назвал «капризом природы создание этого замка, потому, что природа сама повинуется таинственным, управляющим ею и всею вселенною законам». Писатель приводит и легенду о любви мужественного пастуха и прекрасной княжеской дочери, считая девушку не коварной, а боязливой и предлагает назвать достопримечательное место «Замком любви и трусости». У подножия живописных скал персонажей рассказа встретили навесы для гостей, приветливо расставленные столики и повара, способные приготовить шашлык, яичницу и другие закуски. На высоких флагштоках, укрепленных на столбообразных скалах, развевались трехцветные российские флаги. К ним можно было подняться по скалам, держась за специальные тросы и веревки. Трассы подъема для восходителей запечатлены и на дореволюционных открытках. Смельчаки, взбиравшиеся на крутые обрывистые террасы, часто писали свои имена на скалах и в гротах.

В ресторане было печное отопление и кухня с внутренней варочной печью. Путеводитель по Кавказским Минеральным Водам 1901 г. сообщал, что при «Замке коварства» построен ресторан, в котором можно укрыться от дождя и получить чай, молоко, шашлык и прочее. Позже у здания за невысоким каменным забором был образован небольшой сад с открытыми навесами и беседками. Как место живописное, романтическое и популярное для курортных прогулок представляется «Замок» в других дореволюционных изданиях, посвященных КМВ.

Второе, более изящное, ресторанное здание появляется в начале 1900-х годов на правом берегу р. Аликоновки у места ее слияния с речкой Мокрой непосредственно у легендарной скалы. Путеводители стали говорить о ресторане «у подошвы скалы» с несколькими кабинетами, в котором гостей кормили на «туземный и европейский лад... в славянско-восточном вкусе». При ресторане выступал кавказский музыкальный ансамбль - «сазандари». Его громкие мелодии привлекали всеобщее внимание, хотя и не всем нравились. Сигурд О. Патурссон и Киркюбэ, описавший свою поездку к «Замку коварства и любви» летом 1910 г., назвал эту музыку «визгливой, неприятной и дикой». «Потомок норвежских королей» также высокомерно написал о ресторане - «более тут пребывают разные особы из нефтепромышленников, армян и татар кавказского и персидского происхождения, и разного рода мнимые князья, поддельные графы, бароны... Именитые гости с аристократической осанкой мало заглядывают сюда».

«Правобережный» двухэтажный ресторан под низкой четырехскатной крышей был квадратным в плане. На втором зтаже фасада была широкая открытая терраса, опирающаяся на столбы. На них можно было подняться и по боковои лестнице. Прямоугольные окна имели прямое рельефное обрамление. Два входа были устроены с северной стороны. Деревянные стены были окрашены в светлые тона. Многочисленные открытки и фотографии с видами «Замка» демонстрируют изменение количества окон на верхнем этаже. По-впдимому, окна имели плотные ставни или вообще забивались при ненадобности. Ресторан так же имел печное отопление. Вокруг здания продолжали существовать и использоваться площадки и беседки.

На торгах и январе 1916 г. право аренды ресторана «Замок» получил А. Ананьев предложивший за пятилетний срок плату в 3505 Р. Он также принял на себя элек трическое освещение ресторана и ежегодный ремонт дороги к нему. Вскоре техник Войдецкий и глава Николаевской слободы осмотрели помещения ресторана и предложили новому арендатору провести ряд ремонтных работ. Прежнее строение на левом берегу реки было снесено и площадка расчищена. Затем на ней было возведено два двухэтажных здания под невысокими четырехскатными кровлями. Основное сооружение ресторана с отдельными кабинетами и номерами было квадратным в плане. На втором этаже с различных сторон располагались балконы. Лицевой фасад был обращен к северу. Над центральным балконом крыша имела дополнительное треугольное возвышение. Два угловых входа с этой стороны имели придверные площадки с расположенными углом перилами. В здании имелись печи. Второе здание имело хозяйственное назначение. У него были маленькие узкие окна и несколько дверей с северной стороны. Возможно, что часть комнат в здании являлась жилой.

Ряд небольших сооружений размещался выше по склону, и к ним вели дорожки. На среднем уровне находился вытянутый прямоугольный одноэтажный дом с большим количеством прямоугольных окон. Непосредственно под скалами на террасе сооружена обширная многоугольная, примыкающая к природной стене деревянная беседка «Ласточкино гнездо» с ажурным резным оформлением.

Большая часть построек у скалы «Замок» была разрушена в годы Гражданской войны. В советское время на старом месте были возведены новые одноэтажные постройки, в которых был устроен небольшой загородный ресторан, а на склонах скалы поставлен ряд деревянных беседок. Сооружения пострадали во время Отечественной войны. Около 1950 г. было сооружено оригинальное здание нового ресторана в виде средневекового каменного замка с массивной башней, который в конце XX века был признан памятником архитектуры местного значения. Предполагают, что автором этого проекта был старейший кисловодский зодчий Павел Еськов (1888-1967). На правом берегу действовало кафе в виде крытой галереи с кухней, а в 1970-е годы здесь было возведено капитальное каменное стилизованное двухуровневое строение - загородное кафе «Сакля». После приватизации комплекса и 1998 г. была проведена масштабная реконструкция всех построек (арх. С. Курусь), создано декорированное каменное ограждение с металлическими решетками, возведены новые строения. В таком виде ресторан действует и ныне.

Расположенный вблизи «Замка», известный с дореволюционных времен источник Нарзана, был благоустроен в конце 1960-х годов, и на нем появился художественно оформленный каменный каптаж.

К началу книги
Посвящение
Введение

Очерки истории и застройки Кисловодска
Предыстория Кисловодска
Исследовательский период (1784-1803)
Подготовительный период (1803-1822)
Военно-строительный период период (1822-1845)
Период Дирекции КМВ (1845-1861)
Контрагентский период (1861-1883)
Комиссариатский период (1883-1896)
Директорский период (1896-1917)
История образования города
Кисловодская слобода
История Кисловодской станицы
Образование станицы Кисловодской
Столица Кавказского линейного войска

Оборонительные объекты
Кисловодская крепость

Лечебные заведения
Колодец источника Нарзана
Нарзанная галерея
Нарзанные ванны
Лечебные купальни
Ванны военного ведомства
Скальковские ванны
Углекислые ванны Нарзана
Разливная Нарзана

Храмы Кисловодска
Никольская церковь
Часовня Реброва
Крестовоздвиженская церковь
Константино-Еленинская церковь
Пантелеймоновская церковь

Гостиницы, пансионаты и рестораны Кисловодска
Казенная ресторация
Номера Найтаки-Щербины
Подворье Бештау
Гостиница Смирнова «Нарзан»
Гостиница Сафронова «Парк»
Гостиница А. Н. Зипалова
Офицерский дом
Отель «Централь»
Гостиница «Красные камни»
Гостиница Тамбиева «Московская»
Казенная гостиница «Гранд-отель»
Отель-пансион Ганешина
Отель Кундури «Эльбрус»
Санаторий акцизного ведомства
Отель Сильникова «Скала»
Отель Кекишевой «Центр»
Кофейня Вострякова «Парк»
Ресторан «Замок коварства и любви»

Общественные здания
Железнодорожный вокзал
Курзал железной дороги
Хлудовская больница
Слободское училище
Женская гимназия Васильевой
Городская мужская гимназия
Торговые ряды

Особняки и дачи
Домик Дебу-Хастатовой
Дома Шайкина-Мерлини
Дома помещика Реброва
Дача художника Ярошенко
Дом Скаржинского
Дом полковника Мистрова
Дом Понятовской
Дача Барановской «Мавритания»
Дача Хомяковых
Дача братьев Тарасовых
Дом Калинкина
Дом Агафонова
Дача Очакова
Дом врача Склотовского
Дача Ушаковой
Дача Гориной
Дача братьев Бландовых
Дом Финкейзеров
Особняк архитектора Ходжаева
Дача Кабат
Дача Твалчрелидзе
Дача Миклашевского
Дом доктора Барта
Особняк князя Дондукова-Корсакова

Ландшафтная архитектура
Нижний парк
Тополевая аллея
Казенный сад
Царская площадка
Цветник нарзанной галереи

Малые архитектурные формы
Каменная лестница с гротом
Воронцовский мост
Памятный крест на горе
Лермонтовкий водопровод


Архитектура старого Кисловодска | Общественные здания Кисловодска

Кисловодск

Железнодорожный вокзал

Общественные здания Кисловодска Ныне всех приезжающих в Кисловодск встречает ряд приземистых старинных зданий с западной стороны железнодорожного вокзала. Здесь кончаются рельсы Минераловодской железнодорожной ветки, которая существует уже более века. Инженер путей сообщения барон Рудольф Васильевич Штейнгель (1841-1892) летом 1872 г. получил от правительства концессию для постройки на частные средства железной дороги от Ростова-на-Дону до Владикавказа и ее эксплуатацию до 1956 года, а также на устройство и содержание на свои средства шоссированного пути и экипажного сообщения от железнодорожной станции Кумская (ныне - Минводы) до Кисловодска. С этой целью Штейгель основал акционерное Общество Владикавказской железной дороги (ОВЖД). Сооружение указанной железной дороги велось под его руководством и было завершено в 1874 г. В это же время инженер Алексей Иванович Скибинский (1830-1881) по поручению барона Штейнгеля провел шоссе от Кумской до Кисловодска с почтовыми станциями на всех группах КМВ. Общественные здания Кисловодска Последняя почтовая станция была построена в Кисловодске, в конце Шоссейной улицы (ныне - ул. Кирова, 1), у начала Тополевой аллеи (ныне - Курортный бульвар). На этом Почтовом дворе находилось Главное почтовое отделение Кисловодска. Первый поезд из Ростова-на-Дону до Владикавказа прошел 15 июля 1875 г. Барон Р. В. Штейнгель был избран первым председателем правления ОВЖД. После его смерти эту должность занимал инженер-путеец Станислав Ипполитович Кербедз (1844-1910), а с 1910 г. - Константин Иванович Шестаков (1847 - после 1917). Правление Общества ВЖД находилось в Петербурге, а Управление дороги - в Ростове-на-Дону. Бессменным управляющим ВЖД в 1880-1908 гг. был инженер путей сообщения Иван Дмитриевич Иноземцев (1843-1913), живший в Ростове-на-Дону и имевший 4 дачи под общим названием «Уютность» в Кисловодске. Уже в 1879 г. Наместник Кавказа Великий Князь Михаил Николаевич поднял вопрос о проведении железнодорожного пути от станции Минеральные Воды до Пятигорска, но его решение было отложено из-за слишком больших затрат. В 1888 г. петербургские инженеры Л. С. Путткамер и Ф. П. Попов разработали проект узкоколейной железной дороги от станции Минеральные Воды до Кисловодска, но получить концессию и кредит на ее сооружение не сумели.

Общественные здания Кисловодска В 1890 г. по инициативе управляющего И. Д. Иноземцева правление ОВЖД обратилось к правительству с предложением построить Минераловодскую ветвь до Кисловодска за собственный счет. Решение о сооружении ОВЖД этой ветви, длиной в 64 км и стоимостью около 3 миллионов рублей, было утверждено Александром III 15 июня 1891 г. Окончательные изыскания по новой ветви были исполнены летом и осенью 1891 г. Для нее предполагалось построить ряд пассажирских зданий, в том числе и станцию III класса для Кисловодска и особый жилой дом ВЖД на северном склоне Крестовой. 8 февраля 1892 г. состоялось совещание, в котором приняли участие инженеры управления ВЖД, комиссар КМВ П. П. Сущинский и горный инженер А. И. Незлобинский. Было решено построить кисловодский вокзал на месте, которое предложили инженеры ВЖД. Отчуждение под железную дорогу земельных участков в Кисловодске, принадлежащих Управлению КМВ и обществу Кисловодском слободы, производил агент ОВЖД землемер-таксатор А. В. Замковой. На неудобной территории будущего вокзала и Курзала прежде находились слободские огороды. План направления и профиль ветви с указанием расположения станций были утверждены 21 марта 1892 г. После этого началось сооружение железной дороги. Главным инженером по постройке ветви стал Михаил Станиславович Кербедз (1854-1932).

Общественные здания Кисловодска Самые крупные сооружения железнодорожной ветви - металлический мост длиной в 33 м на каменных опорах через Подкумок близ Кисловодска был построен по проекту инженера Л. Ф. Рунге, а каменный виадук через кисловодскую Шоссейную улицу (ныне - пр. Кирова) - по проекту инженера М.С. Кербедза. На площади у подножия Крестовой горы, в конце железнодорожных путей, был устроен особый поворотный круг, который разворачивал паровозы для обратного движения. Ввиду недостатка места на пассажирской станции Кисловодска для устройства путей и помещений товарной станции все товарные операции были выделены и перенесены на отдельную станцию, севернее вокзала. Для удобного сообщения вокзала с кисловодским курортом и слободой в северном отроге Крестовой горы были пробиты две дороги - проезжая (ныне - ул. Вокзальная) и пешеходная (ныне - пр. К. Маркса).

Автором утвержденного эскизного проекта зданий кисловодского вокзала был, предположительно, гражданский инженер Николай Эдуардович Кордес. Он принял деятельное участие в сооружении гражданских сооружений Минераловодской ветви.

Общественные здания Кисловодска Детальная разработка этого проекта во всех подробностях, с отоплением, вентиляцией, водопроводом и прочим производилась летом 1892 г. в конторе главного инженера М. С. Кербедза. Исполнительный проект был утвержден Департаментом железных дорог 19 сентября 1892 г. Строительство вокзала и станционных сооружений производилось с весны 1893 г. К осени пассажирское здание и особый жилой дом ВЖД на склоне Крестовой были готовы вчерне, а их отделка была завершена весной 1894 г. Производителем работ со второй половины 1893 г. был гражданский инженер Е. И. Дескубес. Полное освидетельствование Минераловодской ветви особой правительственной комиссией состоялось 3 мая 1894 г. Комиссия признала гражданские здания кисловодского вокзала «отличные красотою, как наружных фасадов, так и весьма изящной внутренней отделкой». Комиссия определила все работы качественными и разрешила начать эксплуатацию Минераловодской ветви.

Одноэтажное протяженное здание пассажирской станции III класса на невысоком каменном, цоколе построено в эклектическом «кирпичном» стиле. Главный, фасад здания обращен на запад. Центральный входной ризалит имеет дверной проем в виде стрельчатой арки. На щипце ризалита, украшенном ступенчатым рельефом, надпись «КИСЛОВОДСКЪ». По сторонам от входа имеется по три окна. Фасады украшены лопатками с вертикальными углублениями и круглыми выступами, аркатурным поясом и фризом с выступающими квадратами. Лопатки завершаются над карнизом, кирпичными, тумбами. Восточный фасад, обращенный к перрону, имеет ряд окон и дверей с арочными проемами, украшенными полуциркульными наличниками. Над восточным, фасадом находится фигурный аттик с большим круглым углублением, на слегка скошенных углах, фасада сделаны глухие островерхие башенки, высота пассажирского и служебных помещений была более 4м. Стены были кирпичные, а полы деревянные. Потолки по балкам были сделаны, двойные, оштукатуренные. Крыша на деревянных стропилах покрыта железом. Отопление здания велось кирпичными печами. Было предусмотрено большое помещение для почтового ведомства площадью 25 кв. м. Низкая платформа перед пассажирским зданием была укрыта от непогоды длинным навесом на высоких чугунных столбах.

17 апреля 1895 года в Царском Селе, в Малом дворце состоялся Высочайший осмотр новых построек Министерства путей сообщения. В числе прочего 26-летиий импера тор Николай II с интересом осмотрел большие фотографии и чертежи новой Минераловодской ветви, среди которых было два вида кисловодского вокзала. Пояснения молодому царю давал председатель правления ОВЖД Станислав Валерианович Кербедз, отец главного строителя этой дороги.

В 1896 г. ОВЖД закупило партию американских паровозов «Baldween» (Филадельфия), которые стали основными для Минераловодской ветви. Для обслуживания паровозов было сооружено паровозное депо и поворотный круг на кисловодской станции. Первым начальником кисловодского депо был Иван Христофорович Варакоис. С появлением Минераловодской ветви число посетителей КМВ стало быстро возрастать и в последующие десять лет увеличилось более чем в шесть раз. Позднее севернее главного пассажирского здания было пристроеню узкое и протяженное одноэтажное багажное отделение, западный фасад которого имел подвальный этаж. Пристройка была сооружена из кирпича на цоколе из кисловодского камня; на крыше был сделан приземистый купол с высоким шпилем. Фасады имели множество дверей и окон, обрамленных П-образными наличниками с двойными замковыми камнями. Навес был продлен до конца пристройки.

В 1910 г. южнее главного здания, на месте небольших павильонов бакалейной лавки, жандармского кабинета и «ретирадника» по проекту тогдашнего архитектора Управления ОВЖД (Ростов-на-Дону) было построено кирпичное здание Столовой в стиле «модерн». Сооружение отличалось асимметричными фасадами и состояло из двухэтажного здания и главного зала, Высокий обеденный зал с широкими окнами и расписным потолком имел два входа. Один из них с угла украшен широким аттиком. Другой угол зала был оформлен в виде башни. Прилегающее к залу двухэтажное здание имело вспомогательный характер. Предположительно южная его часть включала в себя небольшие номера для отдыха состоятельных особ. Содержателем станционных буфетов, а затем и столовой был Василии Иванович Д.злиев. В летние сезоны начала XX пока при вокзале действовало Экскурсионное бюро «русского Бедекера» - Григория Георгиевича Москвича (ок. 1865-ок. 1927), ялтинского книготорговца и известного издателя серии «иллюстрированных практических путеводителей» по Крыму, Кавказу и другим регионам России. Бюро Москвича располагало конными экипажами, автомобилями, пароходами и вагонами. Экскурсии устраивались по всему Кавказу.

В начале XX века начальником станции был Ю. М. Верженский. В 1915 г. были проведены работы по расширению пассажирского здания. Для удобства жителей Кисловодска был построен бетонный пешеходный мостик над железнодорожными путями, который вел к дачам и гостиницам Вокзального переулка, к храму и гимназиям.

Вообще сооружение железнодорожного вокзала сыграло важную роль в развитии Кисловодска. Его появление дало мощный стимул к образованию огромного дачного селения на востоке от железной дороги, на привокзальной горке и в Ребровой балке, которое сложилось всего за два десятилетия, в 1897-1917 гг.

Вокзал пережил все революции и войны России XX века. В 1936 г., с появлением электровозов, на месте поворотного круга была устроена широкая Привокзальная площадь. В 1975-1988 годах была произведена реконструкция вокзала (арх. И. М. Фриденталь). Были построены 20-метровая башня с часами и вокзал для поездов местного сообщения. 17 мая 2003 г. в бывшем помещении Столовой, где находится администрация вокзала и станции, в присутствии министра путей сообщении РФ была открыта постоянная выставка «История развития железнодорожного транспорта» и освящена часовня Св. Николая Чудотворца. Старые здания пассажирского вокзала значительно перестроены внутри.

К началу книги
Посвящение
Введение

Очерки истории и застройки Кисловодска
Предыстория Кисловодска
Исследовательский период (1784-1803)
Подготовительный период (1803-1822)
Военно-строительный период период (1822-1845)
Период Дирекции КМВ (1845-1861)
Контрагентский период (1861-1883)
Комиссариатский период (1883-1896)
Директорский период (1896-1917)
История образования города
Кисловодская слобода
История Кисловодской станицы
Образование станицы Кисловодской
Столица Кавказского линейного войска

Оборонительные объекты
Кисловодская крепость

Лечебные заведения
Колодец источника Нарзана
Нарзанная галерея
Нарзанные ванны
Лечебные купальни
Ванны военного ведомства
Скальковские ванны
Углекислые ванны Нарзана
Разливная Нарзана

Храмы Кисловодска
Никольская церковь
Часовня Реброва
Крестовоздвиженская церковь
Константино-Еленинская церковь
Пантелеймоновская церковь

Гостиницы, пансионаты и рестораны Кисловодска
Казенная ресторация
Номера Найтаки-Щербины
Подворье Бештау
Гостиница Смирнова «Нарзан»
Гостиница Сафронова «Парк»
Гостиница А. Н. Зипалова
Офицерский дом
Отель «Централь»
Гостиница «Красные камни»
Гостиница Тамбиева «Московская»
Казенная гостиница «Гранд-отель»
Отель-пансион Ганешина
Отель Кундури «Эльбрус»
Санаторий акцизного ведомства
Отель Сильникова «Скала»
Отель Кекишевой «Центр»
Кофейня Вострякова «Парк»
Ресторан «Замок коварства и любви»

Общественные здания
Железнодорожный вокзал
Курзал железной дороги
Хлудовская больница
Слободское училище
Женская гимназия Васильевой
Городская мужская гимназия
Торговые ряды

Особняки и дачи
Домик Дебу-Хастатовой
Дома Шайкина-Мерлини
Дома помещика Реброва
Дача художника Ярошенко
Дом Скаржинского
Дом полковника Мистрова
Дом Понятовской
Дача Барановской «Мавритания»
Дача Хомяковых
Дача братьев Тарасовых
Дом Калинкина
Дом Агафонова
Дача Очакова
Дом врача Склотовского
Дача Ушаковой
Дача Гориной
Дача братьев Бландовых
Дом Финкейзеров
Особняк архитектора Ходжаева
Дача Кабат
Дача Твалчрелидзе
Дача Миклашевского
Дом доктора Барта
Особняк князя Дондукова-Корсакова

Ландшафтная архитектура
Нижний парк
Тополевая аллея
Казенный сад
Царская площадка
Цветник нарзанной галереи

Малые архитектурные формы
Каменная лестница с гротом
Воронцовский мост
Памятный крест на горе
Лермонтовкий водопровод


Архитектура старого Кисловодска | Общественные здания Кисловодска

Кисловодск

Курзал железной дороги

Общественные здания Кисловодска Каждый, впервые приезжающий в Кисловодск, выходя с вокзала, невольно обращает внимание на величественное здание роскошной архитектуры, окруженное мощной подпорной стеной. Подобно средневековому замку, оно царит над городом. Его светлые купола видны из разных уголков Кисловодска и являются весьма приметным ориентиром. Ни один курорт России не имеет такого монументального здания Курзала. Оно служит символом Кисловодска, его своеобразной «визитной карточкой», который навсегда остается в памяти его гостей.

Общественные здания Кисловодска Для удобного сообщения строящегося вокзала Владикавказской железной дороги (ВЖД) с центром курорта и старыми кварталами Кисловодском слободы в северном отроге Крестовой горы, который был ранее приобретен Обществом ВЖД, в 1892-1893 гг. были пробиты две большие дороги - проезжая (ныне - ул. Вокзальная) и пешеходная (ныне -пр. К. Маркса). Между ними образовалась изолированная пустынная возвышенность. Обочины этих дорог были довольно неприглядны. Между тем постройка Минераловодской ветви дала мощный импульс для капитального строительства в регионе КМВ, т.к. существенно возрос поток приезжающих больных, а также облегчилась доставка строительных материалов для возведения больших капитальных сооружении. Стремясь привлечь к повой железной дороге внимание посетителей КМВ, правление Общества ВЖД в 1892 г. решило на конечной станции Кисловодск построить, по примеру первой российской железной дороги Петербург-Павловск (1838), крупный культурно-развлекательный комплекс («новое Тиволи»), так называемый Курзал («Курортный зал»). Как указывало правление Общества ВЖД, «устройство увеселительного Курзала на конечной станции Кисловодск Минераловодской ветви, главным образом, имеет целью привлечение публики с соседних станций и развитие, таким образом, движения по ветви в местном сообщении. Курзал имеет служить местом отдыха и развлечения для публики, посещающей КМВ и охотно навещающей Кисловодск, ради прекрасных свойств Нарзана и живописной местности». С этой целью правление ВЖД летом 1892 г. поручило своему молодому архитектору Валериану Гусеву разработать проект Курзала для Кисловодска на пустынной возвышенности западнее нового вокзала. Эскизный проект двухэтажного Курзала с Концертным залом на 600 человек был составлен В. В. Гусевым к осени 1892 г. 25 сентября этот проект (главный фасад, поэтажные планы и разрезы) был утвержден в Департаменте железных дорог, но с целым перечнем замечаний. Следовало уточнить глубину здания, толщину стен, ввести каменные столбы в вестибюле, лестницы из несгораемого материала, сделать прочностные расчеты стропил, колонн и пр. Особые нарекания вызвал неуклюжий фасад Курзала в эклектическом стиле. Фасад был признан «неудачным и пестрым» и рекомендован к пересоставлению.

Общественные здания Кисловодска Зодчий Гусев занялся подробной разработкой проекта. Осенью 1893 г. он был командирован правлением ВЖД на КМ В «для выработки проекта Курзала в Кисловодске». Следует отметить, что в разработке проекта Курзала принимали участие инженер ВЖД М. С. Кербедз (проектирование и расчет стропил Курзала, устройство перекрытия Концертного зала и пр.), старший архитектор Министерства путей сообщения Михаил Васильевич Лаврентьев и другие специалисты. В итоге рабочий проект Курзала, который был завершен лишь осенью 1894 г., значительно отличался от первого эскизного проекта. В сентябре 1893 г. молодой гражданский инженер Евгений Дескубес был принят на работу в Общество ВЖД «для технических занятий по должности производителя работ строящейся Минераловодской железнодорожной ветви». Ему было поручено, главным образом, строительство кисловодского Курзала, которое велось, согласно документам, с осени 1894 г. до лета 1897 г. Очевидно, что в процессе работы зодчий Е. И. Дескубес внес ряд серьезных изменений и дополнений в окончательный проект Курзала, в результате чего здание приняло существующий облик. В строительстве Курзала принимал деятельное участие и гражданский инженер Н. Э. Кордес, работавший в Службе зданий и сооружений Минераловодской ветви ВЖД и руководивший кисловодским участком дороги.

Вершина изолированной возвышенности между двумя дорогами, западнее вокзала, была срыта и превращена в огромную ровную площадку, с восточной и южной стороны которой была возведена мощная подпорная стена из каменных блоков с широкими лестницами и пристроенными помещениями. Нахождение объекта близ железной дороги существенно упрощало доставку строительных материалов, техники и оборудования. Крупные каменные блоки из местного доломита для ансамбля Курзала добывались и обтесывались на особой каменоломне под Кисловодском, которая даже получила название Курзальной. Заготовкой блоков занимался местный каменных дел мастер Томас Тимофеевич Рафаэлли. Желтый кирпич доставлялся с кирпично-черепичного завода Л. В. Штейнгеля и В. И. Грозмани во Владикавказе. В первую очередь строилась северная часть Курзала, где планировался ресторан с кухней и подземным хозяйственным двором. Сооружение огромного здания Концертного зала велось на последнем этапе. Все здания были вчерне отстроены в конце 1895 г., о чем указывает дата на фасаде.

В середине августа 1895 г., уже в конце сезона, открылась первая часть Курзала - ресторан с кухней, содержателем которого надолго стал А. Л. Шавгулидзе. Однако вскоре выяснилось, что помещения кухни тесны и их следует расширять. Основные строительные и отделочные работы продолжались до 22 июня 1896 г., когда состоялось настоящее открытие нового Концертного зала, хотя полностью все отделочные работы в Курзале были завершены только к сезону 1897 г. Первое же театральное представление (оперетта) состоялось в театре Курзала 15 июля 1896 г. Полное сооружение Курзала обошлось Обществу ВЖД почти в миллион царских рублей.

Архитектурный ансамбль Курзала из желтого кирпича и местного камня построен в эклектическом стиле — в формах, характерных, для французского ренессанса, с обилием разнообразных, декоративных деталей. Ансамбль образован несколькими зданиями, которые занимают Концертный зал и ресторан с кухней. Они связаны между собой одноэтажными переходами. Все здания находятся на широкой и ровной площадке, с восточной и южной сторон которой была возведена мощная подпорная стена из каменных блоков с балюстрадой и террасами, а также внутренними помещениями. В плане здания образуют незамкнутое каре с внутренним двориком (курдонером), открытым к главному зданию вокзалу, куда ведет широкая восточная лестница. Этим подчеркивалась органичная связь вокзала и Курзала, входящих в единый комплекс гражданских сооружений Владикавказской железной дороги в Кисловодске.

Другая, южная лестница, (с 33 ступенями), подводит с привокзального спуска (ныне — пр. К. Маркса) к главному и крупнейшему зданию Курзала, которым является Концертный корпус, расположенный в южной части ансамбля. Его парадный фасад обращен на запад, к старинному центру курорта, величественный входной портал с просторным вестибюлем образован двумя мощными угловыми башнями и центральным ризалитом. Прямоугольные трехъярусные башни с выступающим карнизом на модульонах увенчаны высокими четырехгранными французскими куполами с чешуйчатым покрытием и с мансардными слуховыми окнами под треугольными сандриками. Эта пара светлых и крутых куполов напоминает двугорбую вершину Эльбруса. Двухъярусный ризалит с широким балконом и собственной коробовой крышей отличается обилием оконных и дверных арочных проемов, которые украшены рустованными наличниками с высокими замковыми камнями. За порталом находится огромный трехъярусный корпус под двухскатной крышей с треугольными фронтонами. Он заключает в себе большой зрительный зал с боковыми галереями и сценические помещения с боковыми террасами. Третий ярус этого корпуса выделен по фасадам чередой круглых окон со стрельчатыми бровками. С юга к корпусу примыкают дополнительные разноэтажные пристройки служебного назначения.

Северная часть ансамбля Курзала представлена двумя схожими двухэтажными корпусами. Западное здание заключает в себе ресторан с номерами, а восточное— кухню. Они имеют одинаковые мансардные крыши с круглыми слуховыми окнами и угловые ризалиты в виде башен с высокими четырехгранными французскими куполами с мансардными слуховыми окнами под треугольными сандриками. Ансамблевость зданий Курзала подчеркивается схожими французскими куполами, единой горизонтального тягой на уровне второго этажа и одинаковой формой обработки оконных проемов (рустованные наличники с замками и веерными розетками) и углов этого этажа (трехчетвертные колонки). Говорят, что здание Курзала похоже на знаменитое Казино в Монте-Карло.

В единый архитектурно-ландшафтный ансамбль зданий Курзала входили цветники, Музыкальная раковина, танцплощадка и летняя эстрада, летняя веранда с навесом для ресторана, а также большой детский парк, к которому вел северный ажурный мостик. В 1909 г. был сооружен южный ажурный мостик, который соединил Курзал с небольшим парком на склоне Крестовой горы. По отзывам многих современников, кисловодский Курзал вполне мог бы украсить любую столицу Европы. Вход публики на территорию Курзала для «увеселения и развлечений» был платным. Днем в раковине играл оркестр, на летней эстраде выступали различные артисты. К услугам публики служили читальня, бильярдные, комнаты для игры в карты и прочее. Одним из первых заведующих Курзалом был В. И. Томашевский.

Театрально-концертный зал, рассчитанный на 650 зрителей, с балконом и колоннами, был роскошно отделан внутри бархатом, бронзой и художественной лепниной, барельефными портретами Глинки, Чайковского, Бетховена, Верди и Моцарта. Хорошо оборудованная глубокая сцена была украшена занавесом работы художника Саллы. В фойе были выставлены картины крупнейших русских и зарубежных мастеров. Эксплуатацию театра Правление ОВЖД поручило антрепренеру Тифлисского театра Виктору Людвиговичу Форкатти. Во время курортного сезона представления в театре давались не менее 4 раз в неделю.

В Курзале проходили концерты, оперные и драматические спектакли с участием известных артистов и музыкантов России и Европы. На его сцене выступали: В. Ф. Комиссаржевская, М. Г. Савина, Ю. М.Юрьев, К. А.Варламов, В. И.Качалов, Ф. И. Шаляпин, Л. В. Собинов, И. В. Тартаков, Дм. Смирнов, А. В. Нежданова, Н. А.Обухова, Н. В. Плевицкая, Вяльцева, Варя Панина, Пронская, Е. Гельцер, М. М. Фокин, Адамо Дидур, Ян Слезак, Маттиа Баттистини и многие другие. Симфонический оркестр Курзала насчитывал 80 человек. Им дирижировали И. Глазунов, Л. П. Штейнберг, М. М. Ипполитов-Иванов, В. И. Сафонов и другие. Кисловодский зодчий Э. Б. Ходжаев, хорошо игравший па флейте, слыл большим любителем и знатоком симфонической музыки и с конца XIX века состоял музыкальным рецензентом Курзала.

В 1907 г. арендатором ресторана был Габуния, затем снова Шавгулидзе. К осени 1913 г. ресторан содержал Востряков, затем Л. К. Астафьев и И. А. Александров. Перед революцией в ресторане «Курзал» давались обеды и ужины a la carte; вечерами играл итальянский струнный оркестр под управлением Джузеппе Фальконе. При ресторане действовала летняя веранда и бильярдная.

В годы революции и Гражданской войны в Курзале проходили различные политические собрания. В советское время Курзал принадлежал Орджоникидзевской (Северо-Кавказской) железной дороге и продолжал быть очагом культуры КМВ. Ныне здесь помещается Государственная филармония на КМВ, которая имеет два концертных зала - старинным Большой имени Сафонова и современный Малый имени Скрябина, И советское время была произведена надстройка верхнего яруса театрального зала и создана попам коробоиая крыша, что значительно увеличило высоту прежнего концертного корпуса.

В 1931 г. в перестроенных номерах Курзала был открыт корпус санатория имени А. А. Андреева на 200 коек, для рабочих и служащих железных дорог. В годы войны здесь разменялся госпиталь. Ныне здесь находится гостиница Госфилармонии. Кисловодский Курзал - «храм искусств» - связан с самыми яркими событиями артистическом жизни па КМВ минувшего века. В 1965 г. в здании Курзала открылся Музей музыкальной и театральном культуры. Основателем и первым директором музея стал известный искусствовед КМВ Борис Матвеевич Розенфельд.

К началу книги
Посвящение
Введение

Очерки истории и застройки Кисловодска
Предыстория Кисловодска
Исследовательский период (1784-1803)
Подготовительный период (1803-1822)
Военно-строительный период период (1822-1845)
Период Дирекции КМВ (1845-1861)
Контрагентский период (1861-1883)
Комиссариатский период (1883-1896)
Директорский период (1896-1917)
История образования города
Кисловодская слобода
История Кисловодской станицы
Образование станицы Кисловодской
Столица Кавказского линейного войска

Оборонительные объекты
Кисловодская крепость

Лечебные заведения
Колодец источника Нарзана
Нарзанная галерея
Нарзанные ванны
Лечебные купальни
Ванны военного ведомства
Скальковские ванны
Углекислые ванны Нарзана
Разливная Нарзана

Храмы Кисловодска
Никольская церковь
Часовня Реброва
Крестовоздвиженская церковь
Константино-Еленинская церковь
Пантелеймоновская церковь

Гостиницы, пансионаты и рестораны Кисловодска
Казенная ресторация
Номера Найтаки-Щербины
Подворье Бештау
Гостиница Смирнова «Нарзан»
Гостиница Сафронова «Парк»
Гостиница А. Н. Зипалова
Офицерский дом
Отель «Централь»
Гостиница «Красные камни»
Гостиница Тамбиева «Московская»
Казенная гостиница «Гранд-отель»
Отель-пансион Ганешина
Отель Кундури «Эльбрус»
Санаторий акцизного ведомства
Отель Сильникова «Скала»
Отель Кекишевой «Центр»
Кофейня Вострякова «Парк»
Ресторан «Замок коварства и любви»

Общественные здания
Железнодорожный вокзал
Курзал железной дороги
Хлудовская больница
Слободское училище
Женская гимназия Васильевой
Городская мужская гимназия
Торговые ряды

Особняки и дачи
Домик Дебу-Хастатовой
Дома Шайкина-Мерлини
Дома помещика Реброва
Дача художника Ярошенко
Дом Скаржинского
Дом полковника Мистрова
Дом Понятовской
Дача Барановской «Мавритания»
Дача Хомяковых
Дача братьев Тарасовых
Дом Калинкина
Дом Агафонова
Дача Очакова
Дом врача Склотовского
Дача Ушаковой
Дача Гориной
Дача братьев Бландовых
Дом Финкейзеров
Особняк архитектора Ходжаева
Дача Кабат
Дача Твалчрелидзе
Дача Миклашевского
Дом доктора Барта
Особняк князя Дондукова-Корсакова

Ландшафтная архитектура
Нижний парк
Тополевая аллея
Казенный сад
Царская площадка
Цветник нарзанной галереи

Малые архитектурные формы
Каменная лестница с гротом
Воронцовский мост
Памятный крест на горе
Лермонтовкий водопровод


Архитектура старого Кисловодска | Общественные здания Кисловодска

Кисловодск

Хлудовская больница

Общественные здания Кисловодска На месте огромного здания бывшей кисловодской горбольницы некогда находились здания первой в Кисловодске благотворительной лечебницы — Хлудовской больницы с амбулаторией и хирургическим отделением. Эта больница, сохранившая жизнь и здоровье многим кисловодчанам, дала название Хлудовской улице (ныне — ул. Чкалова).

Хлудовы — известная в России династия московских предпринимателей и общественных деятелей. Богатая московская купчиха, потомственная почетная гражданка Клавдия Герасимовна Вострякова (ок. 1845-1899) была второй из 4 дочерей известного и эксцентричного московского миллионера, купца Герасима Ивановича Хлудова (1822-1885). Он был владельцем крупнейших ткацких фабрик России, а также известным коллекционером картин выдающихся русских художников. Около 1870 г. Клавдия Хлудова вышла замуж за купца Дмитрия Родионовича Вострякова, от которого имела двух сыновей — Родиона и Бориса. Говорят, что некий отставной унтер-офицер Илья Востряков был одним из первых поселенцев форштадта Кисловодской крепости. Между Крестовой и Романовской горами находится гора, носившая во второй половине XIX века название Вострякова. Москвичи Востряковы имели собственную дачу в Кисловодске на Воронцовском подъеме. Богатая наследница своего отца К. Г. Хлудова-Вострякова была известной московской благотворительницей. Ею были учреждены в Москве богадельня и дом бесплатных квартир имени Г. И. Хлудова, палаты для неизлечимо больных женщин и дом бесплатных квартир имени П. Д. Хлудовой.

В 1894-1895 гг. в Кисловодске на слободской земле на средства К. Г. Востряковой, которая пожертвовала 25 тысяч рублей, была выстроена и оборудована лечебница имени ее матери Пелагеи Давыдовны Хлудовой для бесплатного пользования больных местных жителей. Предположительно здание лечебницы построено архитектором Э. Б. Ходжаевым по проекту известного московского зодчего Л. Н. Кекушева, который в эти же годы строил в Москве дома для Хлудовых.

Постройка довольно обширного здания у сада Мордовцева, на склоне довольно крутого холма в конце Тополевой аллеи, началась ранней весной 1894 г. Больница сооружена по тогдашним требованиям гигиены — углы в помещениях круглые, а полы выстланы метлахской плиткой и имеют уклон, так что могут удобно и быстро смываться. Потолки были сделаны без карнизов, печи с приспособлениями от пыли. Лечебница вмещала 14 постоянных больных. В ней были две большие общие палаты (мужская и женская) и две малые общие палаты. В хирургическом отделении были устроены операционная и перевязочная, особая комната для анестезии (хлороформирования), специальная комната для обеззараживания и кабинет доктора. В мезонине помещались кухня и хозяйственные службы с отдельным входом.

22 июня 1895 г. состоялось открытие Хлудовской лечебницы, на котором присутствовали Главнокомандующий на Кавказе С. А. Шереметев с супругой, Правительственный комиссар Башкиров, профессора Павлов, Субботин и Феноменов, врачи, представители кисловодской администрации и общественности, а также архитектор Э. Б. Ходжаев. В 4 часа дня был совершен молебен и освящение, после чего госпожа Вострякова угощала гостей. Заведующим лечебницей стал известный кисловодский доктор Павел Иосифович Склотовский (1841-1903).

В 1899 г., чувствуя приближение смерти, К. Г. Вострякова сообщила Директору Вод, что она передает построенную и отчасти оборудованную ею на земле Кисловодской слободы больницу стоимостью 55 тысяч рублей со всем содержимым в дар Министерству земледелия и государственных имуществ с тем условием, чтобы Директор Вод вступил в соглашение с обществом слободы Кисловодской об уступке в собственность казны участка земли под больничными постройками, а также чтобы означенная больница продолжала именоваться лечебницей имени Пелагеи Давыдовны Хлудовой. Приговором от 29 августа 1899 г. общество слободы Кисловодской передало в собственность казны участок земли с условиями, чтобы указанная больница функционировала круглый год и чтобы в ней амбулаторно лечились все бедные слобожане, а для стационарного пользования имелись бы для них две бесплатные койки. Скоро К. Г. Вострякова скончалась во Флоренции, завещав свое огромное состояние мужу и двум сыновьям. От ее душеприказчиков поступило заявление Директору КМВ о том, что она завещала в пользу Хлудовскои больницы 100 тысяч рублей с тем, чтобы этот капитал оставался неприкосновенным, а ежегодные проценты с него (3,5%) шли на нужды больницы и содержание бедных больных.

Согласно Высочайше утвержденному 30 января 1901 г. положению в собственность казны были приняты выстроенные К. Г. Востряковой в Кисловодске больничные здания имени П. Д. Хлудовой и участок слободской земли в размере 3000 кв. сажен. В декабре 1902 г. последовало согласие министра земледелия и государственных имуществ на принятие этого дара, и 27 мая 1903 г. уполномоченный Управления КМВ И. И. Апухтин совершил законные действия по приему больницы в собственность КМВ. Формальная процедура перехода в собственность Управления КМВ подаренного ему больничного здания была закончена только в июне 1903 г. Первые два года после этого Хлудовская больница работала только в летнее время. Затем было решено провести ее капитальную перестройку и переоснащение.

В мае 1906 г. профессор Московского университета П. И. Дьяконов, приглашенный Управлением КМВ в качестве консультанта Хлудовской больницы, предложил коллеге по университету энергичному приват-доценту, доктору медицины А. В. Тихановичу заняться обустройством больницы и временно заведовать ею до принятия постоянного врача. Тиханович прибыл в Кисловодск и 22 мая 1906 г. возглавил больницу в самый разгар ремонта. Его главной задачей было оснащение заведения необходимым оборудованием. Обновленная лечебница открыла свои двери 15 июня 1906 г., хотя ее оборудование продолжалось до конца июля 1906 г. С 5 августа этого года постоянным заведующим больницы стал доктор медицины хирург Владимир Николаевич Павлов-Сильванский (1879-1918). Персонал лечебницы был минимальный.

С 1906 г. Хлудовская больница стала функционировать круглый год. Прием больных велся ежедневно с И ч. до 13 ч. Три дня в неделю прием был платный, по 1 р. за консультацию, а в остальные дни недели - бесплатно. Дорога от ворот до здания больницы была усыпана песком. Был разбит больничный сад с аллеями, а большую часть двора занимал цветник с зелеными лужайками.

Главный больничный корпус представлял собой одноэтажную кирпичную постройку с мезонином, длиной около 36 м. Главный корпус имел операционное и больничное отделения. В операционное отделение входили следующие помещения: кабинет врача, операционная, стерилизационная, перевязочная, а также родильная, детская и послеродовая палаты. Больничное отделение состояло из двух больших и светлых палат (на 5-6 коек каждая) и одной малой для 1-2 тяжелобольных, а также общей столовой и гостиной. Мезонин был отведен под больничную кухню, бельевую и хозяйственные помещения. Севернее главного корпуса находилось здание амбулатории — небольшая одноэтажная кирпичная постройка с мезонином (см. план). Здесь размещались зал ожидания, приемная, перевязочная для приходящих и мелких операций, ванная, палаты для заразных больных и одна запасная палата. В мезонине помещались кухня и комнаты для служителей. На заднем дворе больницы была построена, небольшая покойницкая с православной часовенкой и анатомическим театром.

Операции делали, главным образом, консультант и заведующий лечебницы. Кроме них, иногда оперировали приглашенные хирурги-специалисты. Среди них были приват-доцент Московского университета Е. Н. Малютин, местный доктор П. И. Цинцинатор и др. Наиболее интересные операции описывались в московском журнале «Хирургия», издаваемом под редакцией профессора П. И. Дьяконова. В советское время в корпусах Хлудовской больницы была открыта городская больница имени большевика А. И. Рыкова, а после 1937 г. - имени Н.И. Пирогова. На месте старых корпусов больницы в 1959 г. выросло новое здание городской больницы по проекту арх. Ю. Э. Бурмейстера. До сих пор это монументальное сооружение в неоклассическом стиле играет важную роль в панораме застройки западной части Кисловодска. В 1987 г. городские власти ввели в строй новый больничный комплекс, оснащенный современным оборудованием, на юго-западной окраине города (ул. Кутузова, 127), а огромное устаревшее здание прежней больницы ныне пребывает в полном запустении. Существуетпроект постройки на этом месте нового здания крупного гостиничного комплекса.

К началу книги
Посвящение
Введение

Очерки истории и застройки Кисловодска
Предыстория Кисловодска
Исследовательский период (1784-1803)
Подготовительный период (1803-1822)
Военно-строительный период период (1822-1845)
Период Дирекции КМВ (1845-1861)
Контрагентский период (1861-1883)
Комиссариатский период (1883-1896)
Директорский период (1896-1917)
История образования города
Кисловодская слобода
История Кисловодской станицы
Образование станицы Кисловодской
Столица Кавказского линейного войска

Оборонительные объекты
Кисловодская крепость

Лечебные заведения
Колодец источника Нарзана
Нарзанная галерея
Нарзанные ванны
Лечебные купальни
Ванны военного ведомства
Скальковские ванны
Углекислые ванны Нарзана
Разливная Нарзана

Храмы Кисловодска
Никольская церковь
Часовня Реброва
Крестовоздвиженская церковь
Константино-Еленинская церковь
Пантелеймоновская церковь

Гостиницы, пансионаты и рестораны Кисловодска
Казенная ресторация
Номера Найтаки-Щербины
Подворье Бештау
Гостиница Смирнова «Нарзан»
Гостиница Сафронова «Парк»
Гостиница А. Н. Зипалова
Офицерский дом
Отель «Централь»
Гостиница «Красные камни»
Гостиница Тамбиева «Московская»
Казенная гостиница «Гранд-отель»
Отель-пансион Ганешина
Отель Кундури «Эльбрус»
Санаторий акцизного ведомства
Отель Сильникова «Скала»
Отель Кекишевой «Центр»
Кофейня Вострякова «Парк»
Ресторан «Замок коварства и любви»

Общественные здания
Железнодорожный вокзал
Курзал железной дороги
Хлудовская больница
Слободское училище
Женская гимназия Васильевой
Городская мужская гимназия
Торговые ряды

Особняки и дачи
Домик Дебу-Хастатовой
Дома Шайкина-Мерлини
Дома помещика Реброва
Дача художника Ярошенко
Дом Скаржинского
Дом полковника Мистрова
Дом Понятовской
Дача Барановской «Мавритания»
Дача Хомяковых
Дача братьев Тарасовых
Дом Калинкина
Дом Агафонова
Дача Очакова
Дом врача Склотовского
Дача Ушаковой
Дача Гориной
Дача братьев Бландовых
Дом Финкейзеров
Особняк архитектора Ходжаева
Дача Кабат
Дача Твалчрелидзе
Дача Миклашевского
Дом доктора Барта
Особняк князя Дондукова-Корсакова

Ландшафтная архитектура
Нижний парк
Тополевая аллея
Казенный сад
Царская площадка
Цветник нарзанной галереи

Малые архитектурные формы
Каменная лестница с гротом
Воронцовский мост
Памятный крест на горе
Лермонтовкий водопровод


Архитектура старого Кисловодска | Общественные здания Кисловодска

Кисловодск

Слободское училище

Общественные здания Кисловодска На Соборной площади, рядом с Никольским собором находится двухэтажное старинное кирпичное здание православной гимназии. До 1898 года двухклассное слободское училище ютилось в старых, тесных помещениях. 5 июня 1898 года на Базарной площади, севернее так называемой «Белой церкви», была совершена закладка нового здания, предназначенного для двухклассного слободского училища. Оно сооружалось по проекту архитектора Э. Б. Ходжаева и под его наблюдением, которое он производил безвозмездно. Спустя год здание было полностью готово.

Двухэтажное кирпичное здание на каменном цоколе построено в стиле эклектики. Планировка здания проста и отвечает его назначению. Постройка имеет «Т»-образный. план из-за лестничной пристройки. Главный фасад обращен на юго-запад. Первый этаж имеет узкие прямоугольные оконные проемы, подсобных помещений, а второй этаж— широкие проемы классных комнат. Центральный ризалит с входом завершается треугольным аттиком, в котором у казана дата постройки «1898».

С конца XIX века двухклассным слободским училищем заведовал Павел Степанович Кривохотский, учителями были священник Гавриил Николаевич Покровский, Иван Васильевич Панфилов, Мария Александрова и Борис Гаврилович Волжский. Почетным блюстителем училища был Яков Иванович Семенов. Двухклассное слободское училище существовало до 1908 года.

В 1905 г. на базе слободского училища было создано городское трехклассное училище, которое оставило здание для слободского училища и перешло в тесное, неудобное помещение Нарзанных ванн. Почетным смотрителем городского училища стал Яков Иванович Семенов, а инспектором Иван Данилович Горбачевский. В ознаменование Высочайшего манифеста от 17 октября 1905 г. собрание уполномоченных ввело в городе всеобщее бесплатное обучение. За время первых трех лет существования училище имело три выпуска в количестве 26 человек. Кроме обязательных для училища предметов, в городском училище также изучали французский язык и духовную музыку. Училище имело хорошую библиотеку и физический кабинет. На уроках труда (практического обучения) ученикам прививались навыки садоводства — проводились систематические занятия в училищном саду. Учащимися к 1908 г. было посажено 350 яблонь и груш, 150 слив и вишен, 100 ягодных кустов, а также 1200 экземпляров различных деревьев для защиты сада от ветра. С 1 января 1908 г. городское трехклассное училище по ходатайству городского управления было преобразовано в четырехклассное, и ему было передано просторное здание упраздненного двухклассного слободского училища на Базарной площади.

В этом главном училище обучались дети многих небогатых кисловодчан. В 1910-х годах почетным смотрителем городского училища был Григорий Александрович Милашевский, инспектором — Григорий Андриянович Медведев, а учителями - Ф. И. Кугатов, В. Е. Егоров, В. И. Козлов, А. П. Полтавцев и др. В советское время в здании открылась школа №4. Перед Отечественной войной среди ее учеников были будущие Герои Советского Союза, заслужившие это почетное звание в кровопролитных боях за Родину, Г. А. Романенко и Г. А. Арустамов. Мемориальные доски с их фамилиями и бюст Г. А. Арустамова (1968 г., скульп. X. Б. Крымшамхалов) украшают главный вход в здание. Теперь в этих старых стенах помещается православная Свято-Никольская классическая гимназия.

К началу книги
Посвящение
Введение

Очерки истории и застройки Кисловодска
Предыстория Кисловодска
Исследовательский период (1784-1803)
Подготовительный период (1803-1822)
Военно-строительный период период (1822-1845)
Период Дирекции КМВ (1845-1861)
Контрагентский период (1861-1883)
Комиссариатский период (1883-1896)
Директорский период (1896-1917)
История образования города
Кисловодская слобода
История Кисловодской станицы
Образование станицы Кисловодской
Столица Кавказского линейного войска

Оборонительные объекты
Кисловодская крепость

Лечебные заведения
Колодец источника Нарзана
Нарзанная галерея
Нарзанные ванны
Лечебные купальни
Ванны военного ведомства
Скальковские ванны
Углекислые ванны Нарзана
Разливная Нарзана

Храмы Кисловодска
Никольская церковь
Часовня Реброва
Крестовоздвиженская церковь
Константино-Еленинская церковь
Пантелеймоновская церковь

Гостиницы, пансионаты и рестораны Кисловодска
Казенная ресторация
Номера Найтаки-Щербины
Подворье Бештау
Гостиница Смирнова «Нарзан»
Гостиница Сафронова «Парк»
Гостиница А. Н. Зипалова
Офицерский дом
Отель «Централь»
Гостиница «Красные камни»
Гостиница Тамбиева «Московская»
Казенная гостиница «Гранд-отель»
Отель-пансион Ганешина
Отель Кундури «Эльбрус»
Санаторий акцизного ведомства
Отель Сильникова «Скала»
Отель Кекишевой «Центр»
Кофейня Вострякова «Парк»
Ресторан «Замок коварства и любви»

Общественные здания
Железнодорожный вокзал
Курзал железной дороги
Хлудовская больница
Слободское училище
Женская гимназия Васильевой
Городская мужская гимназия
Торговые ряды

Особняки и дачи
Домик Дебу-Хастатовой
Дома Шайкина-Мерлини
Дома помещика Реброва
Дача художника Ярошенко
Дом Скаржинского
Дом полковника Мистрова
Дом Понятовской
Дача Барановской «Мавритания»
Дача Хомяковых
Дача братьев Тарасовых
Дом Калинкина
Дом Агафонова
Дача Очакова
Дом врача Склотовского
Дача Ушаковой
Дача Гориной
Дача братьев Бландовых
Дом Финкейзеров
Особняк архитектора Ходжаева
Дача Кабат
Дача Твалчрелидзе
Дача Миклашевского
Дом доктора Барта
Особняк князя Дондукова-Корсакова

Ландшафтная архитектура
Нижний парк
Тополевая аллея
Казенный сад
Царская площадка
Цветник нарзанной галереи

Малые архитектурные формы
Каменная лестница с гротом
Воронцовский мост
Памятный крест на горе
Лермонтовкий водопровод


Архитектура старого Кисловодска | Общественные здания Кисловодска

Кисловодск

Женская гимназия Васильевой

Общественные здания Кисловодска Почти на углу ул. Б. Хмельницкого и пр. Ленина находится большое школьное здание. В начале прошлого века здесь было построено здание женской прогимназии.

В начале XX века эта местность была пустынной. Здесь начали строиться по преимуществу частные дачи. Обживалась Ребровая балка. Осенью 1901 г. кисловодчанка Анастасия Федоровна Васильева открыла первое частное женское трехлассное училище (заведение II-го разряда). Это училище первоначально помещалось на новой даче семьи Васильевых «Светлана». При училище был открыт пансион для приезжих учениц. Первыми преподавателями училища были родные А. Ф. Васильевой. Закон учителем был Федор Николаевич Васильев, другим предметам учили Клавдия Федоровна и Нина Федоровна Васильевы; французский язык преподавала Ида Федоровна Готье (возможно, урожденная Васильева).

Общественные здания Кисловодска Обучение учениц производилось за ежегодную плату. Делами учебного заведения управлял попечительский, совет и начальница училища А. Ф. Васильева. Летом 1905 г. они обратились к попечителю Кавказского округа за разрешением преображать трехклассное училище в женскую прогимназию, т.е. четырехклассное училище с сокращенной программой гимназии.

Разрешение было дано 30 октября 1905 г., а 25 ноября состоялось собрание попечительского совета новой прогимназии. Было решено установить годичную плату за преподавание новых предметов, в том числе французского и немецкого языков, а также пения, в размере 60 р. с каждой ученицы. Новый 4-й класс женской прогимназии был открыт осенью 1906 г., о чем было объявлено предварительно. В это время было построено новое просторное здание прогимназии на Пушкинской ул., рядом с Пантелеймоновским храмом.

Четырехэтажное здание на каменном цоколе создано в строгом утилитарном «кирпичном» стиле с элементами нарождаю имейся неоклассики. Здание имеет форму параллелепипеда, с четырехскатной железной крышей. Широкие фасады дробятся лопатками с рустованным низом, которые на углах превращаются в мощные опорные столбы. Тяги отделяют пару верхних этажей с балконамгс от нижнего и цокольного. Нижний кирпичный этаж усилен рустом. Главный фасад обращен на восток. Из-за сложного рельефа участка главный вход в здание находится на уровне второго этажа и соединен с улицей мостиком под полуцилиндрическим навесом.

В 1910-х году плата за обучение в женской гимназии до V класса составляла 60 руб.; в VI классе - 70 руб.; до VIII класса - 100 руб В 1911 г было учреждено Общество Вспомоществования нуждающимся учащимся мужской и женской гимназий Кисловодска, которое помогало оплачивать обучение способных, но бедных учеников и учениц.

К началу книги
Посвящение
Введение

Очерки истории и застройки Кисловодска
Предыстория Кисловодска
Исследовательский период (1784-1803)
Подготовительный период (1803-1822)
Военно-строительный период период (1822-1845)
Период Дирекции КМВ (1845-1861)
Контрагентский период (1861-1883)
Комиссариатский период (1883-1896)
Директорский период (1896-1917)
История образования города
Кисловодская слобода
История Кисловодской станицы
Образование станицы Кисловодской
Столица Кавказского линейного войска

Оборонительные объекты
Кисловодская крепость

Лечебные заведения
Колодец источника Нарзана
Нарзанная галерея
Нарзанные ванны
Лечебные купальни
Ванны военного ведомства
Скальковские ванны
Углекислые ванны Нарзана
Разливная Нарзана

Храмы Кисловодска
Никольская церковь
Часовня Реброва
Крестовоздвиженская церковь
Константино-Еленинская церковь
Пантелеймоновская церковь

Гостиницы, пансионаты и рестораны Кисловодска
Казенная ресторация
Номера Найтаки-Щербины
Подворье Бештау
Гостиница Смирнова «Нарзан»
Гостиница Сафронова «Парк»
Гостиница А. Н. Зипалова
Офицерский дом
Отель «Централь»
Гостиница «Красные камни»
Гостиница Тамбиева «Московская»
Казенная гостиница «Гранд-отель»
Отель-пансион Ганешина
Отель Кундури «Эльбрус»
Санаторий акцизного ведомства
Отель Сильникова «Скала»
Отель Кекишевой «Центр»
Кофейня Вострякова «Парк»
Ресторан «Замок коварства и любви»

Общественные здания
Железнодорожный вокзал
Курзал железной дороги
Хлудовская больница
Слободское училище
Женская гимназия Васильевой
Городская мужская гимназия
Торговые ряды

Особняки и дачи
Домик Дебу-Хастатовой
Дома Шайкина-Мерлини
Дома помещика Реброва
Дача художника Ярошенко
Дом Скаржинского
Дом полковника Мистрова
Дом Понятовской
Дача Барановской «Мавритания»
Дача Хомяковых
Дача братьев Тарасовых
Дом Калинкина
Дом Агафонова
Дача Очакова
Дом врача Склотовского
Дача Ушаковой
Дача Гориной
Дача братьев Бландовых
Дом Финкейзеров
Особняк архитектора Ходжаева
Дача Кабат
Дача Твалчрелидзе
Дача Миклашевского
Дом доктора Барта
Особняк князя Дондукова-Корсакова

Ландшафтная архитектура
Нижний парк
Тополевая аллея
Казенный сад
Царская площадка
Цветник нарзанной галереи

Малые архитектурные формы
Каменная лестница с гротом
Воронцовский мост
Памятный крест на горе
Лермонтовкий водопровод


Архитектура старого Кисловодска | Общественные здания Кисловодска

Кисловодск

Городская мужская гимназия

Общественные здания Кисловодска Ныне на южной стороне пр. Ленина, напротив санатория «Родина» находится полуразрушенное кирпичное здание. Некогда здесь находилось известное учебное заведение — городская мужская гимназия. Эта часть Ребровой балки, которая тогда называлась Новой площадью, стала застраиваться в начале XX века. В 1907-1912 гг. здесь был сооружен кирпичный Пантелеймоновский храм.

Осенью 1907 г. Кисловодское городское управление подало в Министерство народного просвещения ходатайство о субсидии от казны для постройки здания классической мужской гимназии. Временно новообразованная казенная классическая мужская гимназия с шестью классами открылась осенью 1908 г. в арендованных на три года помещениях западного дома Смирновых близ Терской площади. А с 1911 г. Городская управа для мужской гимназии стала арендовать у купца И. В. Сильникова. владельца гостиницы «Скала», новое трехэтажное кирпичное здание на углу Толстовской улицы и Ново-Церковной площади. Скорее всего автором проекта этого дома был тогдашний городской архитектор А. И. Каупинг.

Общественные здания Кисловодска На всех этажах большие широкие окна с лучковой аркой и замковыми камнями служили для хорошего освещения учебных помещений, верхние этажи были отделены от нижних широкой тягой, опоясывающей все здание. Вход был выделен центральным ризалитом и выступающим порталом, с террасой над ним. Верхние этажи ризалита имели высокие арочные проемы, а на третьем этаже находился широкий балкон с металлической решеткой. Ризалит завершался широким ступенчатым аттиком.

Общественные здания Кисловодска С осени 1911 г. гимназия стала семиклассной. Плата за обучение в гимназии в течение одного учебного года составляла 100 руб. Директором мужской гимназии до февраля 1914 г. был Н. И. Лютцау. Он был уволен с этой должности за «слишком мягкое отношение к учащимся». Однако кисловодчане устроили ему пышный прощальный банкет. Новым директором стал учитель математики Василий Александрович Маклашин. В марте 1914 г. истекал срок трехлетней аренды здания И. В. Сильникова. Новый директор подал в Городскую управу заявление о непригодности здания, арендуемого под гимназию, и просил отвести участок городской земли под новое здание. Летом этого года Городская Дума постановила отвести большой участок земли на пл. Трубецкого с условием, что Министерство народного просвещения построит здесь учебное здание на 400 человек в течение трех лет, так как следующий срок аренды здания у Сильникова истекал в 1917 г. Как известно, сооружение нового дома для мужской гимназии к этому времени не началось, и учебное заведение осталось в сильниковском здании.

Известными преподавателями мужской гимназии были учитель географии Владимир Александрович Сельский (будущий академик геофизики АН УССР), инспектор классов Николай Дмитриевич Савельев (русский язык), Сергей Иванович Виноградов (история), И. Ф. Юков (физика), М. Ф. Протопопов (латинский язык), В. В. Грубенер (немецкий язык), Тамара Леонидовна Александровская (французский язык). Законоучителями были местные священники Дмитрий Иванович Гливенко и Павел Николаевич Колмаков. Председателем попечительного совета мужской классической гимназии был бывший инспектор народных училищ, известный ставропольский краевед А. И. Твалчрелидзе.

Знаменитым выпускником гимназии был будущий академик Петр Александрович Ребиндер (1898-1972), создатель физической химии. Учеником этой гимназии был и сын зодчего Э. Б. Ходжаева — Бальтазар (1900-1946), а сам архитектор в 1910-х годах был председателем Общества Вспомоществования нуждающимся учащимся мужской и женской гимназий Кисловодска, учрежденном в 1911 г. В 1914 г. в гимназии был открыт первый в Кисловодске бойскаутский кружок под руководством учителя Сергея Ивановича Виноградова. С осени 1917 г. в гимназии учился сын знаменитой балерины М. Ф. Кшесинской — князь Владимир Андреевич Романов (1902-1974), который с успехом закончил здесь свое образование. В это время Кшесинские жили поблизости, на даче инженера Беляевского (пер. Стопани, 9). Балерина вспоминала, что «гимназия была отлично поставлена и состав преподавателей был превосходный». В 1917-1918 гг. здесь учился и будущий драматург Владимир Михайлович Киршон (1902-1938).

После Гражданской войны мужская гимназия была преобразована в советскую городскую школу №1. Она стала местом учебы многих известных кисловодчан и россиян. Здесь в 1920-1922 гг. преподавал химию бывший гимназист П. А. Ребиндер. Известным выпускником школы №1 стал ученый-филолог и писатель Виктор Борисович Корзун, участник первого в истории зимнего восхождения на Эльбрус (январь 1934 г.). Эту школу окончили академик медицины Б. В. Петровский, писательница Вера Смирнова, певец Иван Петров, писатель Виктор Озеров. В память о знаменитых учениках гимназии — Ребиндере и Киршоне — на фасаде здании были повешены мемориальные доски. В 1930-х годах школу посетили писатель К. Чуковский, педагог А. Макаренко и другие известные люди, приезжавшие в Кисловодск. К сожалению, здание вот уже долгие годы незаслуженно заброшено. Утрачены и мемориальные доски с его фасада.

К началу книги
Посвящение
Введение

Очерки истории и застройки Кисловодска
Предыстория Кисловодска
Исследовательский период (1784-1803)
Подготовительный период (1803-1822)
Военно-строительный период период (1822-1845)
Период Дирекции КМВ (1845-1861)
Контрагентский период (1861-1883)
Комиссариатский период (1883-1896)
Директорский период (1896-1917)
История образования города
Кисловодская слобода
История Кисловодской станицы
Образование станицы Кисловодской
Столица Кавказского линейного войска

Оборонительные объекты
Кисловодская крепость

Лечебные заведения
Колодец источника Нарзана
Нарзанная галерея
Нарзанные ванны
Лечебные купальни
Ванны военного ведомства
Скальковские ванны
Углекислые ванны Нарзана
Разливная Нарзана

Храмы Кисловодска
Никольская церковь
Часовня Реброва
Крестовоздвиженская церковь
Константино-Еленинская церковь
Пантелеймоновская церковь

Гостиницы, пансионаты и рестораны Кисловодска
Казенная ресторация
Номера Найтаки-Щербины
Подворье Бештау
Гостиница Смирнова «Нарзан»
Гостиница Сафронова «Парк»
Гостиница А. Н. Зипалова
Офицерский дом
Отель «Централь»
Гостиница «Красные камни»
Гостиница Тамбиева «Московская»
Казенная гостиница «Гранд-отель»
Отель-пансион Ганешина
Отель Кундури «Эльбрус»
Санаторий акцизного ведомства
Отель Сильникова «Скала»
Отель Кекишевой «Центр»
Кофейня Вострякова «Парк»
Ресторан «Замок коварства и любви»

Общественные здания
Железнодорожный вокзал
Курзал железной дороги
Хлудовская больница
Слободское училище
Женская гимназия Васильевой
Городская мужская гимназия
Торговые ряды

Особняки и дачи
Домик Дебу-Хастатовой
Дома Шайкина-Мерлини
Дома помещика Реброва
Дача художника Ярошенко
Дом Скаржинского
Дом полковника Мистрова
Дом Понятовской
Дача Барановской «Мавритания»
Дача Хомяковых
Дача братьев Тарасовых
Дом Калинкина
Дом Агафонова
Дача Очакова
Дом врача Склотовского
Дача Ушаковой
Дача Гориной
Дача братьев Бландовых
Дом Финкейзеров
Особняк архитектора Ходжаева
Дача Кабат
Дача Твалчрелидзе
Дача Миклашевского
Дом доктора Барта
Особняк князя Дондукова-Корсакова

Ландшафтная архитектура
Нижний парк
Тополевая аллея
Казенный сад
Царская площадка
Цветник нарзанной галереи

Малые архитектурные формы
Каменная лестница с гротом
Воронцовский мост
Памятный крест на горе
Лермонтовкий водопровод


Архитектура старого Кисловодска | Общественные здания Кисловодска

Кисловодск

Торговые ряды

Общественные здания Кисловодска На теневой стороне улицы К. Маркса ныне находится целый ряд небольших одноэтажных магазинов. Их история тесно связана с этой улицей, которая возникла при сооружении Курзала в конце 1890-х годов. На углу улиц К. Маркса и Коминтерна находится один из старейших магазинов Кисловодска.

В 1880-х годах обширным земельным участком в самом начале улицы под Крестовой горой (позднее Парковой, Эмировской ул.; ныне — Коминтерна), севернее старинной усадьбы А. Ф. Реброва, владела А. В. Венеровская, которая, вероятно, была супругой атамана Степана Александровича Венеровского (ок. 1840-ок. 1909), начальника Пятигорского казачьего округа в конце XIX века. Основной дом находился на северо-западном углу ее усадьбы, которая простиралась до восточной границы современного квартала. Одноэтажный кирпичный дом Венеровской на высоком цоколе в эклектическом стиле с элементами готики имел с западной стороны полукруглый выступ с деревянным широким балконом и готическими пинаклями, как у Нарзанной галереи, к которой и был обращен. На усадьбе Венеровской также располагался ряд небольших жилых флигелей. В конце XIX века она сдавала около десятка меблированных комнат для посетителей курорта. После ее смерти около 1899 г. усадьба перешла к наследникам, среди которых был инженер Константин Степанович Венеровский. Вскоре они продали большую усадьбу со строениями по частям нескольким покупателям. Новые землевладельцы усадьбы, после появления напротив в 1903-1905 годах огромной казенной гостиницы «Гранд-отель», собирались построить на своей земле трехэтажную частную гостиницу. И хотя городские власти дали разрешение, однако Управление КМВ воспротивилось этой постройке, ссылаясь на закон, запрещающий строить высокие каменные здания поблизости выхода минеральных источников. Тогда, видимо, и было решено построить ряд небольших торговых помещений под одной крышей на западной и северной границах участка, а выше — небольшую гостиницу. Магазины были построены в начале 1910-х годов по проекту предположительно опытного архитектора Э. Б. Ходжаева, который ранее построил особняк Тер-Погосова с магазинами на первом этаже.

Одноэтажное приземистое кирпичное здание на низком цоколе построено в стиле модернизированного классицизма. Сооружение имеет сложную, многочастную планировку применительно к рельефу и границам участка. Основными фасадами являются западный и северный, высокий северо-западный угол здания срезан и обработан как самостоятельный входной портал с лестницей, который вел в самый крупный торговый зал. Торцы западного циркульного фасада украшены парапетами с полукруглыми фронтонами. Этот фасад имеет в центре просторную рустованную арку для въезда во двор. Арка завершается сложным аттиком с треугольным фронтоном. Фасадный фриз с кружками и горизонтальными полосами выделен широкими тягами. По сторонам от въездной арки расположено по три больших прямоугольных витрины с узкими входами. Простенки между витринами обработаны рустованными лопатками, которые завершаются над карнизом невысокими столбиками. Эти элементы зрительно делят фасады на ряд примерно равных частей, каждый из которых занимает отдельное торговое помещение (отсюда и название— «Торговые ряды»). Северный фасад из-за перепада высот оформлен ступенчато, каждое торговое помещение на своем уровне.

Помещения Торговых рядов сдавались в аренду или продавались под различные заведения, которые занимались продажей разнообразных товаров или обслуживанием клиентов (парикмахерские, мелкие мастерские и прочее). Восточнее Торговых рядов спустя год было построенно небольшое здание частной гостиницы «Пти-отелъ». В советское время здание сохранило свое назначение. Ныне большую часть сооружения занимает крупный продовольственный магазин «Центральный».

К началу книги
Посвящение
Введение

Очерки истории и застройки Кисловодска
Предыстория Кисловодска
Исследовательский период (1784-1803)
Подготовительный период (1803-1822)
Военно-строительный период период (1822-1845)
Период Дирекции КМВ (1845-1861)
Контрагентский период (1861-1883)
Комиссариатский период (1883-1896)
Директорский период (1896-1917)
История образования города
Кисловодская слобода
История Кисловодской станицы
Образование станицы Кисловодской
Столица Кавказского линейного войска

Оборонительные объекты
Кисловодская крепость

Лечебные заведения
Колодец источника Нарзана
Нарзанная галерея
Нарзанные ванны
Лечебные купальни
Ванны военного ведомства
Скальковские ванны
Углекислые ванны Нарзана
Разливная Нарзана

Храмы Кисловодска
Никольская церковь
Часовня Реброва
Крестовоздвиженская церковь
Константино-Еленинская церковь
Пантелеймоновская церковь

Гостиницы, пансионаты и рестораны Кисловодска
Казенная ресторация
Номера Найтаки-Щербины
Подворье Бештау
Гостиница Смирнова «Нарзан»
Гостиница Сафронова «Парк»
Гостиница А. Н. Зипалова
Офицерский дом
Отель «Централь»
Гостиница «Красные камни»
Гостиница Тамбиева «Московская»
Казенная гостиница «Гранд-отель»
Отель-пансион Ганешина
Отель Кундури «Эльбрус»
Санаторий акцизного ведомства
Отель Сильникова «Скала»
Отель Кекишевой «Центр»
Кофейня Вострякова «Парк»
Ресторан «Замок коварства и любви»

Общественные здания
Железнодорожный вокзал
Курзал железной дороги
Хлудовская больница
Слободское училище
Женская гимназия Васильевой
Городская мужская гимназия
Торговые ряды

Особняки и дачи
Домик Дебу-Хастатовой
Дома Шайкина-Мерлини
Дома помещика Реброва
Дача художника Ярошенко
Дом Скаржинского
Дом полковника Мистрова
Дом Понятовской
Дача Барановской «Мавритания»
Дача Хомяковых
Дача братьев Тарасовых
Дом Калинкина
Дом Агафонова
Дача Очакова
Дом врача Склотовского
Дача Ушаковой
Дача Гориной
Дача братьев Бландовых
Дом Финкейзеров
Особняк архитектора Ходжаева
Дача Кабат
Дача Твалчрелидзе
Дача Миклашевского
Дом доктора Барта
Особняк князя Дондукова-Корсакова

Ландшафтная архитектура
Нижний парк
Тополевая аллея
Казенный сад
Царская площадка
Цветник нарзанной галереи

Малые архитектурные формы
Каменная лестница с гротом
Воронцовский мост
Памятный крест на горе
Лермонтовкий водопровод


Архитектура старого Кисловодска | Частные особняки и дачи Кисловодска

Кисловодск

Домик Дебу-Хастатовой

Частные особняки и дачи Кисловодска В полсотне шагов юго-восточней Нарзанной галереи, на месте, где ныне зеленеет прекрасный «альпийский» цветник с камнями, почти два века назад появился один из первых частных домов Кисловодска. Он был связан с ближайшими родственниками М. Ю. Лермонтова и его детством. Это был первый кисловодский домик поэта.

Одинокий жилой домик на возвышенном месте поблизости от колодца Нарзана был весьма быстро возведен военными строителями около 1815 г. Возможно, проект составил губернский зодчий С. Д. Мясников. Приземистое турлучное строение, обращенное фасадом к источнику Нарзана, имело несколько комнат и было предназначено для летнего отдыха семьи генерала Иосифа Львовича Дебу, командовавшего тогда на Кавказской линии.

Иосиф Дебу/Desbout/ (1774-1842) был сыном известного французского хирурга Леона Дебу (1740-1814), который с 1781 г. служил врачом в русском военно-морском флоте. Иосиф родился в итальянском городе Ливорно и в Россию приехал вместе с отцом. Он получил воспитание в Инженерном корпусе и принял участие в войнах с Францией в 1806-1807 гг., получив боевое крещение под Фридландом. В 1810 г. полковник И. Дебу стал шефом Кабардинского пехотного полка, расположенного на Кавказе. В 1813 г. ему было доверено командование левым флангом Кавказской линии, и через три года он был произведен и генерал-майоры. Видимо, в ТО время и был построен его домик на Кислых Водах. По состоянию здоровья Дебу в 1826 г. оставил военную службу и Кавказ и вскоре стал губернатором в Оренбурге и сенатором. Иосиф Дебу написал известный труд о Кавказской линии (1829 г.) и дал описание Оренбургского края (1837 г.). Он скончался 10 апреля 1842 г. в Оренбурге, где и был похоронен.

В 1821 г. генерал Дебу поселился в новом домике Шайкина, а свою неуютную «времянку» на казенной земле уступил помещице Кизлярского уезда генерал-майорше Екатерине Алексеевне Хастатовой (1775-1830), урожденной Столыпиной. Она была младшей сестрой бабушки М. Ю. Лермонтова - Елизаветы Алексеевны Столыпиной (1773-1845), в замужестве — Арсеньевой. отметить, что семья генерала Акима Васильевича Хастатова, а также родственники его супруги -Столыпины и Арсеньевы (дедушка и бабушка поэта Лермонтова по материнской линии) начали регулярно посещать Горячие и Кислые Воды с первого сезона 1803 г., а в 1820 г. генеральша Хастатова возвела «на сей случай» собственный деревянный дом на Горячих Водах.

Купив летний домик Дебу на Кислых Водах она попыталась «закрепиться» на весьма ценном месте близ Нарзана, построив там капитальный дом. Однако ей этого не удалось сделать, в отличие от помещика А. Ф. Реброва. В 1821 г. Хастатова обратилась в Кавказское губернское правление с прошением, что «желает на Кислых Водах выстроить деревянный дом на каменном фундаменте о 7 покоях и одном этаже, с принадлежащими строениями на месте дома, купленного у генерал-майора Дебу». И хотя губернское правление разрешило строительство, однако Главнокомандующий на Кавказе генерал А. П. Ермолов категорически отказал, заявив, что «поелику означенное место, временно Хастатовой отведенное, признается нужным для казенных строений, то пусть она строит новый дом в другом месте». В это время рядом, на холме, сооружалась Казенная ресторация, вокруг которой предстояло разбить публичный парк. Неказистый домик Хастатовой занимал часть нового казенного парка. Но упорная генеральша не желала расставаться с ветшающим зданием, хотя ей и предлагали хороший участок в другом месте. В летнее время Хастатова с родственниками и знакомыми навещала домик на Кислых Водах, а в холодное время здесь проживал дворник из крепостных. В августе 1825 г. в домике отдыхали генеральша Хастатова с дочерьми, а также 10-летний Мишель Лермонтов с бабушкой. Позднее он не поминал: «Мы жили большим семейством на водах кавказских: бабушка, тетушка, кузины...»

Строительная Комиссия КМВ в сентябре 1827 г., которая стремилась поскорее убрать злосчастный дом из курортного парка, попросила Кизлярский земский суд объявить кизлярской помещице Е. А. Хастатовой, «дабы она приказала означенный дом сломать нынешней осенью, так как занимаемое место необходимо для казенных надобностей». Судьба спорного домика решилась 28 марта 1828 г., когда генеральша Хастатова письменно уведомила Строительную комиссию: «...я предписала моему дворнику сломать дом, находящийся при Кислых водах, и прошу взамен моего места отвести мне к речке при Солдатской слободке, чем много обяжете». Видимо, новый участок в слободке помещица Е. А. Хастатова застроить не успела, так как вскоре тяжело заболела и скончалась в 1830 году.

На месте сломанного турлучного домика вскоре были посажены деревья, кустарники и цветы. В этой рощице была сделана площадка для военного оркестра из 30 музыкантов, который ежедневно в течение сезона утром и вечером играли популярные мелодии для «водяного общества» у Нарзана. В 1900 г. на этом месте было построено новое здание Разливной для Нарзана, примыкающее к галерее. В 1900 г. на месте снесенного здания Разливной был разбит цветник, который сохраняется доныне

К началу книги
Посвящение
Введение

Очерки истории и застройки Кисловодска
Предыстория Кисловодска
Исследовательский период (1784-1803)
Подготовительный период (1803-1822)
Военно-строительный период период (1822-1845)
Период Дирекции КМВ (1845-1861)
Контрагентский период (1861-1883)
Комиссариатский период (1883-1896)
Директорский период (1896-1917)
История образования города
Кисловодская слобода
История Кисловодской станицы
Образование станицы Кисловодской
Столица Кавказского линейного войска

Оборонительные объекты
Кисловодская крепость

Лечебные заведения
Колодец источника Нарзана
Нарзанная галерея
Нарзанные ванны
Лечебные купальни
Ванны военного ведомства
Скальковские ванны
Углекислые ванны Нарзана
Разливная Нарзана

Храмы Кисловодска
Никольская церковь
Часовня Реброва
Крестовоздвиженская церковь
Константино-Еленинская церковь
Пантелеймоновская церковь

Гостиницы, пансионаты и рестораны Кисловодска
Казенная ресторация
Номера Найтаки-Щербины
Подворье Бештау
Гостиница Смирнова «Нарзан»
Гостиница Сафронова «Парк»
Гостиница А. Н. Зипалова
Офицерский дом
Отель «Централь»
Гостиница «Красные камни»
Гостиница Тамбиева «Московская»
Казенная гостиница «Гранд-отель»
Отель-пансион Ганешина
Отель Кундури «Эльбрус»
Санаторий акцизного ведомства
Отель Сильникова «Скала»
Отель Кекишевой «Центр»
Кофейня Вострякова «Парк»
Ресторан «Замок коварства и любви»

Общественные здания
Железнодорожный вокзал
Курзал железной дороги
Хлудовская больница
Слободское училище
Женская гимназия Васильевой
Городская мужская гимназия
Торговые ряды

Особняки и дачи
Домик Дебу-Хастатовой
Дома Шайкина-Мерлини
Дома помещика Реброва
Дача художника Ярошенко
Дом Скаржинского
Дом полковника Мистрова
Дом Понятовской
Дача Барановской «Мавритания»
Дача Хомяковых
Дача братьев Тарасовых
Дом Калинкина
Дом Агафонова
Дача Очакова
Дом врача Склотовского
Дача Ушаковой
Дача Гориной
Дача братьев Бландовых
Дом Финкейзеров
Особняк архитектора Ходжаева
Дача Кабат
Дача Твалчрелидзе
Дача Миклашевского
Дом доктора Барта
Особняк князя Дондукова-Корсакова

Ландшафтная архитектура
Нижний парк
Тополевая аллея
Казенный сад
Царская площадка
Цветник нарзанной галереи

Малые архитектурные формы
Каменная лестница с гротом
Воронцовский мост
Памятный крест на горе
Лермонтовкий водопровод


Архитектура старого Кисловодска | Частные особняки и дачи Кисловодска

Кисловодск

Дома Шайкина-Мерлини

Частные особняки и дачи Кисловодска Ныне этот ровный участок левобережья Ольховки, южнее Колоннады, занимает главный корпус санатория «Жемчужина Кавказа», обращенный парадным фасадом на восток. Почти два века назад на этом месте появился целый ряд первых частных домов, которые долгое время были «генеральскими дачами».

До 1819 г. близ Нарзана не было жилых помещений, кроме домика генерала Дебу. Еще весной 1803 г. князь П. Д. Цицианов предлагал построить ряд жилых кварталов с казенными турлучными домами для посетителей Вод. В 1812 году правительство запланировало на Кислых Водах обустроить восемь жилых кварталов с 16 однотипными казенными каменными домиками «для пристанища приезжим и для лучшего размещения». Однако казенных денег (около 240 тысяч рублей) для осуществления этих серьезных планов не нашлось. Весной 1819 г. на Кислых Водах появился предприимчивый астраханский купец Николай Шайкин, будущий городской голова Астрахани. С разрешения генерала А. П. Ермолова он довольно быстро собрал десять небольших деревянных «хором вида не очень приличного», рубленных в Астрахани и доставленных подводами на Кислые Воды в разобранном виде. Пару таких домиков Шайкин установил для казенных нужд южнее холма близ Нарзана — под жилье чиновников и аптеку. А восемь других рубленых домишек, которые принадлежали самому Шайкину, были собраны в северо-восточном районе форштадта, па ровном участке западного берега Ольховки, и предназначались для сдачи посетителям Вод. Как утверждал генерал И. Дебу, согласно заключенному договору с купцом Н. Пушкиным, эти восемь частных домиков, спустя несколько лет должны были перейти «в пользу казны».

Небольшие одноэтажные деревянные домики имели оштукатуренные стены с каменным цоколем. Четырехскатные крыши были покрыты тесом и окрашены взеленый цвет. Полы и потолок были деревянные, у парадного крыльца имелась небольшая галерея. При домиках были, сооружены турлучные кухонки.

Говорили, что каждый сезон «за постой» в своих домах Шайкин получал с посетителей Кислых Вод около 10 тысяч рублей, практически окупая полную стоимость построек. Есть предположение, что летом 1822 г. чиновник и писатель А. С. Грибоедов посетил Кислые Воды, будучи отправлен из Тифлиса генералом Ермоловым на лечение. Вероятно, он мог жить в домиках Шайкина.

Старшим сыном итальянца Доменико Мерлини, знаменитого придворного архитектора польского короля Станислава Понятовского, был Станислав Демьянович Мерлини (1775-1833), который в 1798 г. из польской службы перешел офицером в лейб-гвардии Преображенский полк. С 1810 г. он служил на Кавказе, на персидской границе, и в 1820-х годах командовал 22-й дивизией Кавказского корпуса. К 1820 г. генерал-майор Мерлини приобрел участок с домом на Горячих Водах. В летнее время там жила его супруга Екатерина Ивановна (1793-1858), которая считалась весьма экстравагантной женщиной и отличной наездницей. Для лечения водами в гости к генералу Мерлини приезжали его младшие братья, также военные.

К 1826 г. генеральша Мерлини приобрела несколько бывших домов купца Шайкина на Кислых Водах, которые также сдавала в наем. Один из них она перестроила для собственного жилья — этот дом в это время считался «третьим главнейшим домом на Кислых Водах» после домов Хастатовой и Реброва. В августе 1829 г. на Кислых Водах отдыхал А. С. Пушкин, который здесь познакомился с интересной четой Мерлини.

Великий поэт сделал их персонажами надуманного им «Романа на Кавказских Водах» а затем — прототипами семьи коменданта Миронова в знаменитой исторической повести «Kaпитанская дочка». С 1830 г. тяжелобольной генерал С. Д. Мерлини постоянно жил на КМВ, где и скончался 19 августа 1833 г. Владелицей домов на Горячих и Кислых Водах стала вдова генерала. Она была героиней защиты Кисловодска от черкесского набега 24 сентября 1836 г. Вдова по тревоге первой явилась в крепость «верхом, по-казачьи, с шаткой и нагайкой» и попыталась организовать оборону. Говорят, что за столь похвальное поведение генеральша Е. И. Мерлини получила от Николая I награду в виде бриллиантовых украшений с георгиевскими крестами. Около 1838 г. генеральша приобрела пустой участок па Кислых Водах (вероятно, соседний с прежним), где построила новый дом по утвержденному проекту, составленному зодчим Джузеппе Бернардацци. Рядом с усадьбой Мерлини находился дом пятигорского коменданта полковника П. А. Принца, а в 1840-х годах появился двухэтажный дом купца Емельяна Очакова с лавками внизу.

Бездетная генеральша Екатерина Ивановна Мерлини скончалась 27 июня 1858 г., оставив имения в Пятигорске и на Кислых Водах, общей стоимостью в 10238 руб. серебром. Временно имения Мерлини находились в заведовании опекунов — отставного генерал-майора П. А. Принца и поручика Куявского. Наследниками генеральши стали дети Карла Мерлини, младшего брата ее супруга, которые жили далеко от КМВ. Вступив в права, они вскоре продали оба указанных имения генералу Владимиру Николаевичу Суходольскому, герою Кавказской войны.

Но в середине 1860-х годов кисловодский участок с 4 домами, в которых сдавалось 30 меблированных комнат, приобрел для своей супруги штабс-капитан артиллерии Семен Васильевич Коханов (род. 4 апреля 1842 г.), выпускник Михайловского артиллерийского училища и академии. Полковник С. В. Коханов с весны 1874 г. руководил артиллерийским полигоном Кавказского военного округа. Во время русско-турецкой войны он командовал осадной артиллерией, а затем возглавлял дивизионные бригады. В 1889-1900 гг. генерал-лейтенант Коханов был наказным атаманом Терского казачьего войска и начальником Терской области. В семье генерала, который числился почетным казаком станицы Умахан-Юртовской, было четверо детей. В конце XIX века старинное «генеральское» имение, принадлежащее М. В. Кохановой, было продано армавирским купцам Тарасовым.

В советское время старинные здания в южной части участка были снесены, а на их месте по инициативе Г. К. Орджоникидзе в 1928-1931 гг. был построен протяженный трехэтажный корпус нового санатория на 200 коек по проекту ленинградских архитекторов И. А. Фомина и М. И. Рославлева. Новая здравница в стиле «сталинского ампира», первенец первой пятилетки, получила соответствующее звучное имя «За индустриализацию». В 1937 г. она вошла в состав северного соседа — санатория «X лет Октября», который в 1996 г. был переименован в «Жемчужину Кавказа». На территории санатория в 2002 г. построена православная часовня во имя Св. Иоанна-воина по проекту архитектора Е. Н. Рявкиной.

К началу книги
Посвящение
Введение

Очерки истории и застройки Кисловодска
Предыстория Кисловодска
Исследовательский период (1784-1803)
Подготовительный период (1803-1822)
Военно-строительный период период (1822-1845)
Период Дирекции КМВ (1845-1861)
Контрагентский период (1861-1883)
Комиссариатский период (1883-1896)
Директорский период (1896-1917)
История образования города
Кисловодская слобода
История Кисловодской станицы
Образование станицы Кисловодской
Столица Кавказского линейного войска

Оборонительные объекты
Кисловодская крепость

Лечебные заведения
Колодец источника Нарзана
Нарзанная галерея
Нарзанные ванны
Лечебные купальни
Ванны военного ведомства
Скальковские ванны
Углекислые ванны Нарзана
Разливная Нарзана

Храмы Кисловодска
Никольская церковь
Часовня Реброва
Крестовоздвиженская церковь
Константино-Еленинская церковь
Пантелеймоновская церковь

Гостиницы, пансионаты и рестораны Кисловодска
Казенная ресторация
Номера Найтаки-Щербины
Подворье Бештау
Гостиница Смирнова «Нарзан»
Гостиница Сафронова «Парк»
Гостиница А. Н. Зипалова
Офицерский дом
Отель «Централь»
Гостиница «Красные камни»
Гостиница Тамбиева «Московская»
Казенная гостиница «Гранд-отель»
Отель-пансион Ганешина
Отель Кундури «Эльбрус»
Санаторий акцизного ведомства
Отель Сильникова «Скала»
Отель Кекишевой «Центр»
Кофейня Вострякова «Парк»
Ресторан «Замок коварства и любви»

Общественные здания
Железнодорожный вокзал
Курзал железной дороги
Хлудовская больница
Слободское училище
Женская гимназия Васильевой
Городская мужская гимназия
Торговые ряды

Особняки и дачи
Домик Дебу-Хастатовой
Дома Шайкина-Мерлини
Дома помещика Реброва
Дача художника Ярошенко
Дом Скаржинского
Дом полковника Мистрова
Дом Понятовской
Дача Барановской «Мавритания»
Дача Хомяковых
Дача братьев Тарасовых
Дом Калинкина
Дом Агафонова
Дача Очакова
Дом врача Склотовского
Дача Ушаковой
Дача Гориной
Дача братьев Бландовых
Дом Финкейзеров
Особняк архитектора Ходжаева
Дача Кабат
Дача Твалчрелидзе
Дача Миклашевского
Дом доктора Барта
Особняк князя Дондукова-Корсакова

Ландшафтная архитектура
Нижний парк
Тополевая аллея
Казенный сад
Царская площадка
Цветник нарзанной галереи

Малые архитектурные формы
Каменная лестница с гротом
Воронцовский мост
Памятный крест на горе
Лермонтовкий водопровод


Архитектура старого Кисловодска | Частные особняки и дачи Кисловодска

Кисловодск

Дома помещика Реброва

Частные особняки и дачи Кисловодска Ныне в глубине двора дома №3 по ул. Коминтерна находятся части деревянного сруба старинного дома, на основании которых планируют восстановить в первоначальном виде так называемый «Дом княжны Мери», описанный в повести М. Ю. Лермонтова.

Возвышенность из железистого травертина с ровной поверхностью у подошвы большой горы на тогдашнем берегу Ольховки, восточнее Нарзана, удобную для разбития лагеря, отметил академик П. С. Паллас, посетивший эти места в 1793 г. При частых и неожиданных наводнениях горной речки Ольховки это возвышенное место было вполне безопасно для жилья. Спустя пять лет здесь возник большой палаточный городок командующего войсками на Кавказской линии генерал-лейтенанта графа Ираклия Ивановича Моркова, который прибыл испытать лечебные свойства Нарзана. Графа сопровождали молодой секретарь А. Ф. Ребров и другие лица. Их охранял большой военный отряд. Как утверждал впоследствии Ребров, этот визит был самым мерным лечебным сезоном россиян у Нарзана, «началом русской жизни у Кислых Вод». Летом 1800г. на этом бугре останавливался на лечение шеф Кавказского гренадерского полка генерал С. А. Тучков с офицерами, а также академик граф Аполлос Аполлосович Мусин-Пушкин, вице-председатель Берг-коллегии.

В 1903 г. по указу Александра I генерал-квартирмейстер П. К. Сухтелен разработал план первого российского укрепления при Кислом колодце, которое инспектор Кавказской линии князь П. Д. Цицианов предлагал возвести на данной обжитой возвышенности. Однако главный строитель, генерал П. Г. Лихачев, посчитал это место непригодным для укрепления из-за нависающей над ним горы и начал строить крепость юго-западнее, на противоположном берегу Ольховки. А на этом месте располагался временный лагерь военных строителей и посетителей Вод. Свидетелем строительства крепости был и коллежский асессор А. Ф. Ребров, который летом 1803 г. лечился у Нарзана. В начале 1810-х годов здесь был сооружен военными строителями казенный турлучный домик, видимо, для смотрителя Вод и главного врача. Это было самое первое жилое строение на Кислых Водах. С постройкой Н. Шайкиным в 1819 г. удобного деревянного домика для чиновников надобность в этом здании отпала. Вскоре на его месте была разбита новая усадьба А. Ф. Реброва.

Сын чиновника Алексей Федорович Ребров (1776-1862) родился в Москве. В 10 лет он стал писарем в Астраханском суде, а в 1795 г. был переведен в Георгиевск секретарем канцелярии Кавказского генерал-губернатора графа Гудовича. В 1798 г. Ребров перешел на службу в Казенную палату Кавказского губернского управления. Здесь он занимался вопросами землевладения и земельными тяжбами, прослыв весьма строгим законником. Осенью 1801 г. за особые труды «по присоединению Грузии к России» Ребров был произведен в коллежские асессоры (8 класс), получил дворянство и 200 душ крестьян. Около 1810 г. он удачно женился на Александре Ивановне, дочери генерала от кавалерии И. Д. Савельева, взяв в приданое хорошее имение — Владимировку на Куме. Выйдя в отставку, Ребров увлеченно занимался и имении опытным сельским хозяйством — разводил кунжут, шелковицу, новые сорта лука и винограда, получая награды и похвалы на выставках. Время от времени А. Ф. Ребров возвращался на казенную службу. Он был в дружеских отношениях с генералом А. П. Ермоловым, который не раз отзывался о нем как о незаурядном человеке, «живом архиве истории края». Ребров часто консультировал Ермолова по различным вопросам устройства КМВ. По поручению генерала он занимался созданием казачьих станиц на Подкумке. К 1820г. Ребров имел собственный дом на Горячих Водах, который выгодно сдавал посетителям.

По указанию генерала А. П. Ермолова Командующий на линии генерал-майор К. Ф. Сталь 25 июля 1823 г. предписал Строительной комиссии отвести коллежскому советнику А. Ф. Реброву просимое им казенное место на возвышенности восточнее Нарзана «для построения дома и разведения сада в виде опыта». Право же на потомственное владение этим огромным участком (2 десятины и 487 кв. сажен), от вершины Крестовой горы до дороги у Нарзанной галереи, А. Ф. Ребров получил только в конце 1858 г. Проекты дома и флигелей были составлены архитектором Джузеппе Бернардацци осенью 1823 г. и вместе с планом выбранного участка утверждены генералом Ермоловым в декабре этого года.

К началу книги
Посвящение
Введение

Очерки истории и застройки Кисловодска
Предыстория Кисловодска
Исследовательский период (1784-1803)
Подготовительный период (1803-1822)
Военно-строительный период период (1822-1845)
Период Дирекции КМВ (1845-1861)
Контрагентский период (1861-1883)
Комиссариатский период (1883-1896)
Директорский период (1896-1917)
История образования города
Кисловодская слобода
История Кисловодской станицы
Образование станицы Кисловодской
Столица Кавказского линейного войска

Оборонительные объекты
Кисловодская крепость

Лечебные заведения
Колодец источника Нарзана
Нарзанная галерея
Нарзанные ванны
Лечебные купальни
Ванны военного ведомства
Скальковские ванны
Углекислые ванны Нарзана
Разливная Нарзана

Храмы Кисловодска
Никольская церковь
Часовня Реброва
Крестовоздвиженская церковь
Константино-Еленинская церковь
Пантелеймоновская церковь

Гостиницы, пансионаты и рестораны Кисловодска
Казенная ресторация
Номера Найтаки-Щербины
Подворье Бештау
Гостиница Смирнова «Нарзан»
Гостиница Сафронова «Парк»
Гостиница А. Н. Зипалова
Офицерский дом
Отель «Централь»
Гостиница «Красные камни»
Гостиница Тамбиева «Московская»
Казенная гостиница «Гранд-отель»
Отель-пансион Ганешина
Отель Кундури «Эльбрус»
Санаторий акцизного ведомства
Отель Сильникова «Скала»
Отель Кекишевой «Центр»
Кофейня Вострякова «Парк»
Ресторан «Замок коварства и любви»

Общественные здания
Железнодорожный вокзал
Курзал железной дороги
Хлудовская больница
Слободское училище
Женская гимназия Васильевой
Городская мужская гимназия
Торговые ряды

Особняки и дачи
Домик Дебу-Хастатовой
Дома Шайкина-Мерлини
Дома помещика Реброва
Дача художника Ярошенко
Дом Скаржинского
Дом полковника Мистрова
Дом Понятовской
Дача Барановской «Мавритания»
Дача Хомяковых
Дача братьев Тарасовых
Дом Калинкина
Дом Агафонова
Дача Очакова
Дом врача Склотовского
Дача Ушаковой
Дача Гориной
Дача братьев Бландовых
Дом Финкейзеров
Особняк архитектора Ходжаева
Дача Кабат
Дача Твалчрелидзе
Дача Миклашевского
Дом доктора Барта
Особняк князя Дондукова-Корсакова

Ландшафтная архитектура
Нижний парк
Тополевая аллея
Казенный сад
Царская площадка
Цветник нарзанной галереи

Малые архитектурные формы
Каменная лестница с гротом
Воронцовский мост
Памятный крест на горе
Лермонтовкий водопровод


Архитектура старого Кисловодска | Частные особняки и дачи Кисловодска

Кисловодск

Дача художника Ярошенко

Частные особняки и дачи Кисловодска Восточнее Никольского собора, в самом начале ул. Ярошенко, за высокой каменной оградой находится живописная старинная усадьба, где помещается Кисловодский художественный музей Н. А. Ярошенко. Нижняя улица Солдатской слободы начала застраиваться в 1830-х годах. В середине XIX века хозяином этой усадьбы был штабс-капитан Федоров. Осенью 1878 г. его вдова — Анна Ивановна продала усадьбу на публичных торгах.

Новым владельцем стал Михаил Григорьевич Черняев (1828-1898) — отважным и талантливый боевой генерал. Он родился 22 октября 1828 г. в семье отставного подполковника, женатого на дочери мэра французского города. Михаил Черняев воспитывался в Дворянском полку, окончил курс в Академии Генерального штаба. Боевое крещение и первые награды Черняев получил во время Крымской войны 1854 года, участвуя в обороне Севастополя. Затем он служил в отдельном Оренбургском корпусе. В 1858г. Черняев командовал отрядом, посланным на помощь восставшим против хивинского хана. В 1859 г. был послан на Кавказ в распоряжение графа Н. И. Евдокимова. После замирения Кавказа Черняев опять служил в Оренбургском крае. Им был разработан план завоевания Индии. В 1864-1866 гг. он участвовал в успешном покорении Туркестанского края, затем был отозван в Россию. По идейным соображениям Черняев вышел в отставку. Вскоре он женился на светской красавице Антонине Вульферт. В 1873г. оппозиционный генерал стал издавать газету «Русский Мир». Весной 1875 г., узнав о восстании в Герцеговине, генерал самостоятельно вступил в переговоры с сербским правительством и был приглашен в Белград для военного руководства. Хотя Черняеву было запрещено выезжать в Сербию, пылкий славянофил тайно добрался до Белграда. Летом 1876 г. Черняев стал главнокомандующем сербской армии. Это послужило сигналом к наплыву русских добровольцев в Сербию. Народный герой Черняев отважно сражался с турками. Его рыцарские подвиги вызвали такое воодушевление в России, что император Александр II был вынужден объявить войну туркам, в результате которой славянские народы были освобождены от ига Оттоманской империи.

В начале Русско-турецкой войны Черняев вернулся на российскую службу, надеясь попасть в действующую армию. Но он был отправлен весной 1877 г. на Кавказ в распоряжение кавказского Наместника Великого князя Михаила Николаевича. Его назначили смотрителем кавказских госпиталей. В 1878 г. «опальный» генерал Черняев приобрел усадьбу штабс-капитанши Федоровой в Кисловодске. Он жил здесь вместе со своей большой семьей, состоящей из четырех дочерей и сына. В 1882 г. Черняев был назначен туркестанским генерал-губернатором. С 1884 г. он состоял членом Военного совета и жил в Петербурге. Великий писатель Федор Достоевский, знакомый генерала Черняева, посвятил ему особую главу в «Дневнике писателя». Он написал «Имя Черняева теперь принадлежит истории и не умрет никогда...».

Часть помещений старого дома и жилого флигеля в летнее время генерал Черняев сдавал посетителям Вод. За расположение на краю крутого обрыва генерал назвал свою дачу «Гудауром», в честь высокогорной станции на Военно-Грузинской дороге с южной стороны Крестового перевала, чем-то памятной генералу. В 1881 г. художник Михай Зичи, готовя иллюстрации к лермонтовской повести «Княжна Мери», зарисовал один из домов усадьбы Черняева, стоящий на краю обрыва у парка, как дом, в котором готовился заговор офицеров против Печорина.

Больной полковник артиллерии Николай Александрович Ярошенко (1846-1895), работавший на петербургском пороховом заводе, а также известный художник-передвижник, по рекомендации врачей с 1882г. стал приезжать на лечение в Кисловодск. Возможно, что он снимал жилье и в пустующем доме генерала Черняева. Когда представился удобный случай приобрести за весьма низкую цену усадьбу Черняева, полковник Ярошенко поручил ее покупку своей жене, Марии Павловне, урожденной Навротиной. И б февраля 1885 г. генерал Михаил Черняеви Мария Ярошснко заключили в Петербурге купчую крепость (юридическое обязательство) на продажу и приобретение имения на 5 тысяч рублей серебром. А 16 ноября этого года полковница Ярошенко Официально иступила во владение бывшей усадьбой Черняева. В это время на участке земли размером около 3200 кв. сажен находились деревянный одноэтажный дом под соломенною крышею с 8 комнатами, прихожей и кухней; такой же дом с 4 комнатами и прихожею; камен?шя и деревянная кухни с 2 комнатами; каменный сарай и ледник; а также фруктовый сад. В начале 1886 г. полковница Ярошенко приобрела у слободского управления смежный участок земли в 50 кв. сажен. В течение последующих пяти лет большой старый дом и дворовые флигели были перестроены, сад отчасти вырублен и обновлен. В фондах музея находится эскиз перестройки большого дома с террасой, сделанный самим художником Н. А. Ярошенко. Из него видно, что художник планировал сооружение двухэтажной пристройки. Обновленную дачу Ярошенко назвали «Белой виллой».

Кисловодская дача Ярошенко стала настоящим «приютом муз» и для многих известных россиян. В гостях у Ярошенко бывали известный писатель Г. И. Успенский, публицист Н. К. Михайловский. В 1890 г. сюда впервые приехал художник М. В. Нестеров. В разные годы здесь бывали В. Г. Короленко, И. Е. Репин, Ф. И.Шаляпин, Л. В. Собинов, А. И. Куинджи, Д. И. Менделеев, Н. А. Касаткин, Н. Н. Дубовской и многие другие. Для курсовой публики сдавались 16 меблированных комнат в двух жилых зданиях. В этих флигелях летом часто проживали хорошие знакомые Ярошенко - семьи В. Г. Черткова и историка СМ. Соловьева. В 1893 г. Ярошенко вышел в отставку в чине генерал-майора и окончательно переехал в Кисловодск.

На этой даче художник Н. А. Ярошенко и скончался 25 июня 1898 г. Спустя 17 лет, 14 сентября 1915 г. здесь умерла и его вдова - Мария Павловна. Детей у них не было. М.П. Ярошенко распорядилась продать все недвижимое имущество в Кисловодске и на вырученные деньги устроить местное художественное училище. Следуя завещанию, душеприказчик М. В. Нестеров отправил большую коллекцию картин Ярошенко в полтавский музей имени Н. В. Гоголя, а в августе 1917 г. продал ярошенковскую усадьбу москвичам Давидсону и Ризману. Заплатив лишь аванс, новые владельцы, пользуясь неустойчивостью новой власти, отказались уплатить оставшуюся сумму. Поэтому 8 декабря 1918 г. усадьба была национализирована. В ней были открыты музей Ярошенко и народная библиотека. Одновременно Дондуковская улица была переименована в Ярошенковскую. В годы Гражданской войны музей художника был разграблен.

В советское время бывшая ярошенковская усадьба со зданиями была передана соседнему санаторию имени В. И. Ленина, а улица стала именоваться улицей Каляева (ныне — Ярошенко). Позднее здания были отданы под городские жилища. В большом доме одно время располагалась ветеринарная лечебница. После Отечественной войны по инициативе директора местного художественного фонда Владимира Вячеславовича Секлюцкого (1907-1990) был поднят вопрос о воссоздании мемориального музея Н. А. Ярошенко. 21 октября 1959 г. правительство приняло положение о новом музее. Была произведена реставрация большого дома под руководством инженера Л. А. Пода. Музей художника Ярошенко открыл свои двери И марта 1962 г. Его первым директором был В. В. Секлюцкий. Спустя четверть века, в 1987 г., были отселены все жильцы из бывших гостевых и кухонных флигелей, и произведен ремонт. Музеи и усадьба стали преображаться и к 100-летию со дня смерти художника (1998 г.) стали единым целым. Ныне в фондах музея более сотни подлинных работ художника Н. А. Ярошенко, документы и письма.

К началу книги
Посвящение
Введение

Очерки истории и застройки Кисловодска
Предыстория Кисловодска
Исследовательский период (1784-1803)
Подготовительный период (1803-1822)
Военно-строительный период период (1822-1845)
Период Дирекции КМВ (1845-1861)
Контрагентский период (1861-1883)
Комиссариатский период (1883-1896)
Директорский период (1896-1917)
История образования города
Кисловодская слобода
История Кисловодской станицы
Образование станицы Кисловодской
Столица Кавказского линейного войска

Оборонительные объекты
Кисловодская крепость

Лечебные заведения
Колодец источника Нарзана
Нарзанная галерея
Нарзанные ванны
Лечебные купальни
Ванны военного ведомства
Скальковские ванны
Углекислые ванны Нарзана
Разливная Нарзана

Храмы Кисловодска
Никольская церковь
Часовня Реброва
Крестовоздвиженская церковь
Константино-Еленинская церковь
Пантелеймоновская церковь

Гостиницы, пансионаты и рестораны Кисловодска
Казенная ресторация
Номера Найтаки-Щербины
Подворье Бештау
Гостиница Смирнова «Нарзан»
Гостиница Сафронова «Парк»
Гостиница А. Н. Зипалова
Офицерский дом
Отель «Централь»
Гостиница «Красные камни»
Гостиница Тамбиева «Московская»
Казенная гостиница «Гранд-отель»
Отель-пансион Ганешина
Отель Кундури «Эльбрус»
Санаторий акцизного ведомства
Отель Сильникова «Скала»
Отель Кекишевой «Центр»
Кофейня Вострякова «Парк»
Ресторан «Замок коварства и любви»

Общественные здания
Железнодорожный вокзал
Курзал железной дороги
Хлудовская больница
Слободское училище
Женская гимназия Васильевой
Городская мужская гимназия
Торговые ряды

Особняки и дачи
Домик Дебу-Хастатовой
Дома Шайкина-Мерлини
Дома помещика Реброва
Дача художника Ярошенко
Дом Скаржинского
Дом полковника Мистрова
Дом Понятовской
Дача Барановской «Мавритания»
Дача Хомяковых
Дача братьев Тарасовых
Дом Калинкина
Дом Агафонова
Дача Очакова
Дом врача Склотовского
Дача Ушаковой
Дача Гориной
Дача братьев Бландовых
Дом Финкейзеров
Особняк архитектора Ходжаева
Дача Кабат
Дача Твалчрелидзе
Дача Миклашевского
Дом доктора Барта
Особняк князя Дондукова-Корсакова

Ландшафтная архитектура
Нижний парк
Тополевая аллея
Казенный сад
Царская площадка
Цветник нарзанной галереи

Малые архитектурные формы
Каменная лестница с гротом
Воронцовский мост
Памятный крест на горе
Лермонтовкий водопровод


Архитектура старого Кисловодска | Частные особняки и дачи Кисловодска

Кисловодск

Дом Скаржинского

Частные особняки и дачи Кисловодска Напротив Главных Нарзанных ванн находится большая площадь с фонтаном. В ее южной части некогда находилась одна из старейших усадеб на Тополевой аллее. Средняя часть нового курортного бульвара (позднее - Тополевой аллеи) застраивалась в первую очередь. Около 1850 г. владельцем этого небольшого участка стал ставропольский помещик П. Скаржинский, который подобно А. Ф. Реброву был уже в 1810-х годах известен успешными опытами разведения шелковицы на Северном Кавказе. Кусты роз, привезенные из его поместья «Бурголь» в Маджарах, с 1820-х годов украшали цветники и парки КМВ.

Частные особняки и дачи Кисловодска Скаржинский построил на Кисловодском бульваре весьма заметный одноэтажный жилой дом. По словам современника, посетившего Кислые Воды в 1852г., «по левой (восточной) стороне бульвара есть несколько очень порядочных домиков и между ними полуготпческмй дом господина Скаржинского». Очевидно, жилое здание в романтическом «готическом» стиле, соответствующем стилю строящейся Нарзанной галереи, было построено по проекту главного зодчего КМВ С. И. Уптона.

Одноэтажный приземистый каменный дом со стрельчатыми окнами был сооружен в стиле английской готики. Здание имело симметричный «П»-образный план, с курдонсром со стороны бульвара. Торцы дома были украшены входными порталами. Каждый из порталов со стрельчатыми проемами был образован высокой центральной стрельчатой, аркой, опирающейся на пилястры и завершающейся аттиком с просветами. Внутреннее поле арки было украшено лепным барельефом. Боковые части портала с узкими стрельчатыми окнами были украшены аркатурами. Позднее к северному порталу было пристроено с юга новое помещение с более высоким и узким порталом, образованным двумя мощными пилонами и вогнутой аркой с трифорием и аттиком. Здание имело множество стрельчатых оконных и дверных проемов, которые образовывали ряд отдельных жилых помещений.

После смерти помещика П. Скаржинского кисловодский особняк унаследовал его сын О. П. Скаржинский. Распоряжалась хозяйством его супруга. В 1880-х годах они сдавали приезжим посетителям 6 меблированных комнат. При доме Скаржинских находилась известная шашлычная Спиридона Читаева. Севернее усадьбы Скаржинского находилась усадьба Валентина Робертовича Бонга (1853-1909), для которого в 1S89 году зодчий A. M. Кочетов построил новый одноэтажный дом.

В советское время дом Скаржинского был национализирован. Перед Отечественной войной в этом здании (пр. Сталина, 13) помещался городской радиоузел. После войны здесь находился клуб Нарзанного завода с небольшим кинотеатром, а перед зданием на бульваре стоял памятник И. Сталину. К сожалению, бывший дом Скаржинского, как и соседний северный дом Бонга, были снесены в 1970-х годах, и на их месте была устроена большая площадь. Вероятно, это было сделано для того, чтобы раскрыть перспективу Главных Нарзанных ванн в центре Курортного бульвара. Ныне на месте снесенных домов строится большой Торгово-развлекательный центр (арх. Н. А. Мурадов) - здесь будет сквер с фонтаном, беседками, галереями и павильонами.

К началу книги
Посвящение
Введение

Очерки истории и застройки Кисловодска
Предыстория Кисловодска
Исследовательский период (1784-1803)
Подготовительный период (1803-1822)
Военно-строительный период период (1822-1845)
Период Дирекции КМВ (1845-1861)
Контрагентский период (1861-1883)
Комиссариатский период (1883-1896)
Директорский период (1896-1917)
История образования города
Кисловодская слобода
История Кисловодской станицы
Образование станицы Кисловодской
Столица Кавказского линейного войска

Оборонительные объекты
Кисловодская крепость

Лечебные заведения
Колодец источника Нарзана
Нарзанная галерея
Нарзанные ванны
Лечебные купальни
Ванны военного ведомства
Скальковские ванны
Углекислые ванны Нарзана
Разливная Нарзана

Храмы Кисловодска
Никольская церковь
Часовня Реброва
Крестовоздвиженская церковь
Константино-Еленинская церковь
Пантелеймоновская церковь

Гостиницы, пансионаты и рестораны Кисловодска
Казенная ресторация
Номера Найтаки-Щербины
Подворье Бештау
Гостиница Смирнова «Нарзан»
Гостиница Сафронова «Парк»
Гостиница А. Н. Зипалова
Офицерский дом
Отель «Централь»
Гостиница «Красные камни»
Гостиница Тамбиева «Московская»
Казенная гостиница «Гранд-отель»
Отель-пансион Ганешина
Отель Кундури «Эльбрус»
Санаторий акцизного ведомства
Отель Сильникова «Скала»
Отель Кекишевой «Центр»
Кофейня Вострякова «Парк»
Ресторан «Замок коварства и любви»

Общественные здания
Железнодорожный вокзал
Курзал железной дороги
Хлудовская больница
Слободское училище
Женская гимназия Васильевой
Городская мужская гимназия
Торговые ряды

Особняки и дачи
Домик Дебу-Хастатовой
Дома Шайкина-Мерлини
Дома помещика Реброва
Дача художника Ярошенко
Дом Скаржинского
Дом полковника Мистрова
Дом Понятовской
Дача Барановской «Мавритания»
Дача Хомяковых
Дача братьев Тарасовых
Дом Калинкина
Дом Агафонова
Дача Очакова
Дом врача Склотовского
Дача Ушаковой
Дача Гориной
Дача братьев Бландовых
Дом Финкейзеров
Особняк архитектора Ходжаева
Дача Кабат
Дача Твалчрелидзе
Дача Миклашевского
Дом доктора Барта
Особняк князя Дондукова-Корсакова

Ландшафтная архитектура
Нижний парк
Тополевая аллея
Казенный сад
Царская площадка
Цветник нарзанной галереи

Малые архитектурные формы
Каменная лестница с гротом
Воронцовский мост
Памятный крест на горе
Лермонтовкий водопровод


Архитектура старого Кисловодска | Частные особняки и дачи Кисловодска

Кисловодск

Дом полковника Мистрова

Частные особняки и дачи Кисловодска Ныне в начале Курортного бульвара весьма примечателен небольшой дом, перестроенный в стиле петровского барокко.

Согласно карте Ф. А. Баталина от 1856 г. эта часть Тополевой аллеи не была застроена. К 1878 г.на большом пустынном участке был возведен небольшой двухэтажный дом, который принадлежал пятигорскому полковнику К. Г. Мистрову (ок. 1820 - ок. 1893), родственнику армейского подполковника Николая Аристарховичи Мистрова (1818-1880), похороненного в Пятигорске. Полковник К. Г. Мистров служил в Пятигорске, где имел усадьбу на Дураковском спуске (ныне - ул.Дзержинского, 40-48) и ДОЛУ на Нижнем пер. (ныне - ул. Красноармейская, 13-15). Кисловодский дом К. Г. Мистрова предназначался для сдачи внаем посетителям Вод и имел 12 меблированных комнат. Автором проекта здания, вероятно, был архитектор Н. И. Невинский.

Позднее колонные галереи были заложены и превращены в помещения с окнами. После смерти полковника К. Г. Мистрова к 1894 г. новым владельцем дома на Тополевой аллее стал грек Денис Попандопуло. Возможно, он был родственником генерал-майора Христофора Егоровича Попандопуло, наказного атамана Терского казачьего войска в 1861-1865 годах. На рубеже веков Денис Попандопуло построил в северной, свободной части усадьбы новое протяженное жилое здание «дворцового типа», которое состояло из высокого подвального этажа и бельэтажа. На самом северном краю усадьбы, на высоком пригорке находилась деревянная беседка Дом Попандопуло числился среди лучших домов с меблированными номерами. Позднее это здание приобрел доктор В. П. Павлов-Сильванский, который устроил в нем хирургическую лечебницу.

В советское время бывший дом Мистрова-Попандопуло был национализирован и превращен в жилой дом с коммунальными квартирами. Ныне в этом перестроенном здании находится ювелирный магазин.

К началу книги
Посвящение
Введение

Очерки истории и застройки Кисловодска
Предыстория Кисловодска
Исследовательский период (1784-1803)
Подготовительный период (1803-1822)
Военно-строительный период период (1822-1845)
Период Дирекции КМВ (1845-1861)
Контрагентский период (1861-1883)
Комиссариатский период (1883-1896)
Директорский период (1896-1917)
История образования города
Кисловодская слобода
История Кисловодской станицы
Образование станицы Кисловодской
Столица Кавказского линейного войска

Оборонительные объекты
Кисловодская крепость

Лечебные заведения
Колодец источника Нарзана
Нарзанная галерея
Нарзанные ванны
Лечебные купальни
Ванны военного ведомства
Скальковские ванны
Углекислые ванны Нарзана
Разливная Нарзана

Храмы Кисловодска
Никольская церковь
Часовня Реброва
Крестовоздвиженская церковь
Константино-Еленинская церковь
Пантелеймоновская церковь

Гостиницы, пансионаты и рестораны Кисловодска
Казенная ресторация
Номера Найтаки-Щербины
Подворье Бештау
Гостиница Смирнова «Нарзан»
Гостиница Сафронова «Парк»
Гостиница А. Н. Зипалова
Офицерский дом
Отель «Централь»
Гостиница «Красные камни»
Гостиница Тамбиева «Московская»
Казенная гостиница «Гранд-отель»
Отель-пансион Ганешина
Отель Кундури «Эльбрус»
Санаторий акцизного ведомства
Отель Сильникова «Скала»
Отель Кекишевой «Центр»
Кофейня Вострякова «Парк»
Ресторан «Замок коварства и любви»

Общественные здания
Железнодорожный вокзал
Курзал железной дороги
Хлудовская больница
Слободское училище
Женская гимназия Васильевой
Городская мужская гимназия
Торговые ряды

Особняки и дачи
Домик Дебу-Хастатовой
Дома Шайкина-Мерлини
Дома помещика Реброва
Дача художника Ярошенко
Дом Скаржинского
Дом полковника Мистрова
Дом Понятовской
Дача Барановской «Мавритания»
Дача Хомяковых
Дача братьев Тарасовых
Дом Калинкина
Дом Агафонова
Дача Очакова
Дом врача Склотовского
Дача Ушаковой
Дача Гориной
Дача братьев Бландовых
Дом Финкейзеров
Особняк архитектора Ходжаева
Дача Кабат
Дача Твалчрелидзе
Дача Миклашевского
Дом доктора Барта
Особняк князя Дондукова-Корсакова

Ландшафтная архитектура
Нижний парк
Тополевая аллея
Казенный сад
Царская площадка
Цветник нарзанной галереи

Малые архитектурные формы
Каменная лестница с гротом
Воронцовский мост
Памятный крест на горе
Лермонтовкий водопровод


Архитектура старого Кисловодска | Частные особняки и дачи Кисловодска

Кисловодск

Дом Понятовской

Частные особняки и дачи Кисловодска Ныне на юго-западном углу Курортного бульвара находится оригинальное кубическое здание Октябрьских лечебных ванн, построенное в первые годы советской власти на месте снесенного старого дома.

Согласно имеющимся сведениям, до середины XIX века первый участок с юга на западной стороне главного бульвара не был отведен и застроен. Первые здания здесь появляются в начале 1870-х годов, когда владельцем этого участка становится Понятовский. Эта знаменитая фамилия весьма распространена в Польше, а графский род Попятовских даже правил этой страной. Говорили, что кисловодские Понятовские происходили из польской знати; их владения были обнесены решетчатой оградой с польскими орлами. Известно, что Понятовский в 1860-х годах был врачом военного госпиталя в Екатеринограде.

На рисунке Н. Некрасова «Нарзанная галерея. Вид от дома Смирнова, сделанном летом 1874 г., видны небольшие одноэтажные постройки на участке Понятовского. В 1876 году на участке находились строящееся двухэтажное деревянное строение и западный сарай. Здесь тогда были устроены довольно приличные, но дорогие меблированные комнаты, которыми распоряжалась Е. А. Понятовская. Летом 1888 г. в северном садике при ее доме открылся магазин натуральных кахетинских вин из угодий князя М. Е. Русиева. В конце XIX века в двух ее домах на Тополевом бульваре сдавалось 20 комнат. На рубеже веков старый деревянный дом Поиятовской был перестроен, обложен кирпичом и оштукатурен.

Двухэтажное кирпичное здание было построено в стиле эклектики классического направления. Сооружение имело в плане «П»-образную форму. Главным симметричным, фасадом, дом. был обращен на юг. Фасад был украшен пилястрами и лопатками с гермами, а также лепным фризом. Прямоугольные и арочные оконные проемы имели сложные лепные наличники или треугольные сандрики. Верхний этаж украшали изящные балконы с ажурными металлическими решетками. Выступающий карниз поддерживали фигурные модульоны. По краю крыши шла ажурная кованая ограда.

В 1910-х годах в доходном доме Понятовской сдавались меблированные комнаты. Здесь также торговал печеным хлебом Агандакел Панайотович Апостолиди, купцы Чаусовы продавали обувь, а Марк Якобсон — дамские наряды. В 1916 г. домовладелица Е. А. Понятовская скончалась, и ее городская усадьба со строениями перешла к наследникам.

В советское время здание было национализировано и превратилось в жилой дом с коммунальными квартирами. В сентябре 1925 г. Медицинская конференция КМВ указала на необходимость постройки в Кисловодске нового ванного здания на 100 кабин. Главное Курортное Управление (Москва) поручило Управлению КМВ произвести выбор места и разработать проект. Вскоре для новых ванн было выбрано место площадью 4300 кв. м. Так как основную часть участка составляла бывшая усадьба Понятовских, то осенью 1926 г. все здания на ней были снесены. 8 ноября 1926 г. было заложено, а 1 мая 1928 г. состоялось открытие здания Октябрьских ванн в Кисловодске в строгом конструктивистском стиле, построенных по проекту архитектора П. П. Еськова. Это был один из первых объектов советского курортного строительства в стране.

К началу книги
Посвящение
Введение

Очерки истории и застройки Кисловодска
Предыстория Кисловодска
Исследовательский период (1784-1803)
Подготовительный период (1803-1822)
Военно-строительный период период (1822-1845)
Период Дирекции КМВ (1845-1861)
Контрагентский период (1861-1883)
Комиссариатский период (1883-1896)
Директорский период (1896-1917)
История образования города
Кисловодская слобода
История Кисловодской станицы
Образование станицы Кисловодской
Столица Кавказского линейного войска

Оборонительные объекты
Кисловодская крепость

Лечебные заведения
Колодец источника Нарзана
Нарзанная галерея
Нарзанные ванны
Лечебные купальни
Ванны военного ведомства
Скальковские ванны
Углекислые ванны Нарзана
Разливная Нарзана

Храмы Кисловодска
Никольская церковь
Часовня Реброва
Крестовоздвиженская церковь
Константино-Еленинская церковь
Пантелеймоновская церковь

Гостиницы, пансионаты и рестораны Кисловодска
Казенная ресторация
Номера Найтаки-Щербины
Подворье Бештау
Гостиница Смирнова «Нарзан»
Гостиница Сафронова «Парк»
Гостиница А. Н. Зипалова
Офицерский дом
Отель «Централь»
Гостиница «Красные камни»
Гостиница Тамбиева «Московская»
Казенная гостиница «Гранд-отель»
Отель-пансион Ганешина
Отель Кундури «Эльбрус»
Санаторий акцизного ведомства
Отель Сильникова «Скала»
Отель Кекишевой «Центр»
Кофейня Вострякова «Парк»
Ресторан «Замок коварства и любви»

Общественные здания
Железнодорожный вокзал
Курзал железной дороги
Хлудовская больница
Слободское училище
Женская гимназия Васильевой
Городская мужская гимназия
Торговые ряды

Особняки и дачи
Домик Дебу-Хастатовой
Дома Шайкина-Мерлини
Дома помещика Реброва
Дача художника Ярошенко
Дом Скаржинского
Дом полковника Мистрова
Дом Понятовской
Дача Барановской «Мавритания»
Дача Хомяковых
Дача братьев Тарасовых
Дом Калинкина
Дом Агафонова
Дача Очакова
Дом врача Склотовского
Дача Ушаковой
Дача Гориной
Дача братьев Бландовых
Дом Финкейзеров
Особняк архитектора Ходжаева
Дача Кабат
Дача Твалчрелидзе
Дача Миклашевского
Дом доктора Барта
Особняк князя Дондукова-Корсакова

Ландшафтная архитектура
Нижний парк
Тополевая аллея
Казенный сад
Царская площадка
Цветник нарзанной галереи

Малые архитектурные формы
Каменная лестница с гротом
Воронцовский мост
Памятный крест на горе
Лермонтовкий водопровод


Архитектура старого Кисловодска | Частные особняки и дачи Кисловодска

Кисловодск

Дача Барановской «Мавритания»

Частные особняки и дачи Кисловодска На южном склоне Крестовой горы ныне возвышается огромный многоэтажный спальный корпус санатортия «Луч». В лощине позади него, где проходит извилистое шоссе к санаторию имени Горького, некогда находилась одна из самых изумительных дач Кисловодска — «Мавритания».

В начале 1870-х годов большой казенный участок под дачу на южном склоне Крестовой горы получил в пожизненное пользование бывший тифлисский вице-губернатор, а тогда директор департамента Главного управления Наместника на Кавказе и председатель комиссии по устройству КМВ Николай Иванович Барановский (1S29-1S7S), который в это время серьезно болел. Здесь по проекту Н. И. Невинского, архитектора строительного комитета управления Наместника, была построена первая небольшая дача Барановских. После смерти тайного советника и сенатора Н. И. Барановского, последовавшей 29 мая 1878 г., участок с дачей пожизненно перешел к его молодой вдове Ольге Андреевне Барановской (ок. 1850-1934), которая сдавала 7 комнат приезжим посетителям Кислых Вод.

В 1881 г. была возведена новая двухэтажная дача Барановской «Мавритания». Предположительно автором проекта «Мавритании» был старший архитектор Терской области В. И. Грозмани.

Двухэтажное кирпичное здание с мезонином на высоком каменном цоколе было создано в эклектическом «мавританском» стиле. При сооружении был использован кирпич двух цветов - желтоватый и красный, благодаря чему были выполнены своеобразные полосатые фасады и рельефная кладка декоративных украшений. Здание имело «П»-образный план и состояло из пяти основных объемов. Центральный ризалит, обращенный на запад, с расходящейся парадной лестницей имелл широкую террасу с балюстрадой и вазами на тумбах, которая покоилась на шести мощных пилонах, украшенных рельефным декором. Входной портал был украшен аркатурой и тройным арочным окном и завершался низкой четырехскатной крышей. По бокам от портала находились двойные окна с подковообразными арками и верхним круглым окном с килевидным обрамлением, фриз центрального ризалита, был украшен ромбическим орнаментом, а карниз - зубцами. Широкий мезонин главного объема с арочными окнами имел аркатурный фриз, а нижний край выступающего карниза на кронштейнах был отделан свисающими клиньями. Крыша мезонина была украшена фигурными столбиками и грибообразным шахматным куполом со шпилем на глухом барабане с шевронами. Боковые крылья здания имели двойные окна с балконами и мезонины с выступающей крышей и деревянными арочными навесами. Позади главного объема находились два скромных флигеля. Тщательная отделка мелких деталей декоративного украшения основных фасадов здания создавала общее впечатление завершенности и красоты. В интерьерах дачи были оригинальные люстры и витражи; на второй этаж вела винтовая металлическая лестница. Перед зданием был разбит цветник с дорожками и скульптурами.

А в 1889-1890 гг. по проекту архитектора А. М. Кочетова была выстроена новая вилла Барановской, которая получила название «Русь». Позднее рядом были сооружены её другие дачи. В конце 1890-х годов О. А. Барановская владела 5 домами, в которых сдавались квартиры от 3 до 12 комнат и отдельные комнаты (всего около 100 комнат). Она была одной из крупнейших дачевладелиц Кисловодска. Ее дачи носили названия — «Русь», «Мавритания», «Видгор», «Забава» и «Затишье». По своему местоположению на горе, за парком, и комфортабельному устройству они считались лучшими в Кисловодске и соответственно самыми дорогими и престижными. Здесь останавливались высокопоставленные должностные лица, аристократы и богачи (напр., кн. A. M. Дондуков-Корсаков, кн. Л. Н. Вяземский, генерал Д. С. Бутурлин и др.).

Весной 1895 г. должность Правительственного комиссара КМВ занял бывший почетный управляющий государственным имуществом Астраханской губернии и главный попечитель калмыцкого народа Вениамин Александрович Башкиров (1841-1900). Его тяжелобольная супруга Екатерина Петровна скончалась летом 1895 г., оставив четверых детей. Спустя полтора года директор Башкиров женился на вдове Барановской, владевшей дачами в Кисловодске. Тогда же, согласно Высочайше утвержденному 6 июня 1S97 г. положению, казенный земельный участок между дачами Барановской «Русь» и «Мавритания» размером 4 десятины 161 кв. сажень был безвозмездно оставлен в пожизненном владении бывшей вдовы сенатора О. А. Барановской-Башкировой. Другие ее дачи находились на приобретенных участках. Новый брак длился недолго. Директор Башкиров скончался 19 февраля 1900 г. и был похоронен рядом с первой женой на пятигорском кладбище.

Похожую на восточный дворец дачу Барановской «Мавритания», из окон которой открывался прекрасный вид на Курортный парк и слободку, облюбовал для временного проживания Эмир Бухарский Сеид-Абдул-Хан (1859-1910). Почти каждое лето, с 1894 г. до 1907 г., по дороге в Ялту он обычно ненадолго навещал КМВ для лечения. Парковая улица, которая вела к дачам О. А. Барановской-Башкировой, где часто жил со своей свитой Эмир Бухарский, вскоре получила в честь высокого гостя название Эмировской улицы.

Еще в 1898 г. министр государственных имуществ А. С. Ермолов составил для правительства доклад «К вопросу о переустройстве КМВ в связи с общим положением бальнеологического дела в России и заграницей», где, ссылаясь на зарубежный опыт, высказал мнение о пользе и привлекательности для курортов игорных заведений (казино с рулеткой и картами). 20 июня 1908 г. на даче «Мавритания» было оборудовано и открыто «Большое казино» с французской рулеткой, мюзик-холлом и рестораном, которое действовало долгое время. Говорят, что в последние годы здесь часто бывала «Мадам 17». Так иногда называли балерину М. Ф. Кшесинскую, которая, играя в рулетку, всегда ставила на число 17, часто приносящее ей удачу. Известно, что Барановская в 1910-х годах также содержала первый кисловодский дом терпимости.

Опасаясь возможных покушений, вдова Ольга Андреевна Барановская по написанному ей весной 1909 г. завещанию собиралась передать две свои дачи (кроме «Мавритании») в Кисловодске в собственность КМВ, а также капитал для устройства и содержания санатория ее имени.

В советское время, с 1926 г. на бывшей даче «Мавритания» размещались культурные учреждения курорта, объединенные в Дом культуры медицинских работников Кисловодска, с концертным залом и кинотеатром, музейными экспозициями и т.п. Последним директором дома культуры была Л. Н. Бурдина. Осенью 1976 года, при строительстве рядом нового 11-этажного спального корпуса санатория ХХII съезда КПСС (ныне - санаторий «Луч»), в опустевшем здании бывшей дачи произошел сильный пожар. Останки «Мавритании» были изорваны и снесены, а на ее месте проведена шоссейная дорога на Крестовую гору.

К началу книги
Посвящение
Введение

Очерки истории и застройки Кисловодска
Предыстория Кисловодска
Исследовательский период (1784-1803)
Подготовительный период (1803-1822)
Военно-строительный период период (1822-1845)
Период Дирекции КМВ (1845-1861)
Контрагентский период (1861-1883)
Комиссариатский период (1883-1896)
Директорский период (1896-1917)
История образования города
Кисловодская слобода
История Кисловодской станицы
Образование станицы Кисловодской
Столица Кавказского линейного войска

Оборонительные объекты
Кисловодская крепость

Лечебные заведения
Колодец источника Нарзана
Нарзанная галерея
Нарзанные ванны
Лечебные купальни
Ванны военного ведомства
Скальковские ванны
Углекислые ванны Нарзана
Разливная Нарзана

Храмы Кисловодска
Никольская церковь
Часовня Реброва
Крестовоздвиженская церковь
Константино-Еленинская церковь
Пантелеймоновская церковь

Гостиницы, пансионаты и рестораны Кисловодска
Казенная ресторация
Номера Найтаки-Щербины
Подворье Бештау
Гостиница Смирнова «Нарзан»
Гостиница Сафронова «Парк»
Гостиница А. Н. Зипалова
Офицерский дом
Отель «Централь»
Гостиница «Красные камни»
Гостиница Тамбиева «Московская»
Казенная гостиница «Гранд-отель»
Отель-пансион Ганешина
Отель Кундури «Эльбрус»
Санаторий акцизного ведомства
Отель Сильникова «Скала»
Отель Кекишевой «Центр»
Кофейня Вострякова «Парк»
Ресторан «Замок коварства и любви»

Общественные здания
Железнодорожный вокзал
Курзал железной дороги
Хлудовская больница
Слободское училище
Женская гимназия Васильевой
Городская мужская гимназия
Торговые ряды

Особняки и дачи
Домик Дебу-Хастатовой
Дома Шайкина-Мерлини
Дома помещика Реброва
Дача художника Ярошенко
Дом Скаржинского
Дом полковника Мистрова
Дом Понятовской
Дача Барановской «Мавритания»
Дача Хомяковых
Дача братьев Тарасовых
Дом Калинкина
Дом Агафонова
Дача Очакова
Дом врача Склотовского
Дача Ушаковой
Дача Гориной
Дача братьев Бландовых
Дом Финкейзеров
Особняк архитектора Ходжаева
Дача Кабат
Дача Твалчрелидзе
Дача Миклашевского
Дом доктора Барта
Особняк князя Дондукова-Корсакова

Ландшафтная архитектура
Нижний парк
Тополевая аллея
Казенный сад
Царская площадка
Цветник нарзанной галереи

Малые архитектурные формы
Каменная лестница с гротом
Воронцовский мост
Памятный крест на горе
Лермонтовкий водопровод


Архитектура старого Кисловодска | Частные особняки и дачи Кисловодска

Кисловодск

Дача Хомяковых

Частные особняки и дачи Кисловодска На западном склоне Крестовой горы, среди верхних домов улицы Коминтерна, на территории нынешнего кисловодского санатория «Луч» находится бывшая дача Хомяковых, в котором в начале XX века действовал благотворительный детский санаторий, носивший название «Софийский детский приют».

Согласно списку лицам разного сословия, имеющим дома на земле контрагентства при слободе Кисловодской, в конце 1870-х годов среди владельцев участков на западном склоне Крестовой горы, выше курортного парка, числилась незамужняя дочь ротмистра — Софья Алексеевна Хомякова. Тогда ей принадлежал небольшой одноэтажный деревянный дом с каменной пристройкой под обшей железной крышей, в котором 8 меблированных комнат сдавались приезжим посетителям кисловодской группы. Севернее дома Хомяковой находились дома полковницы Нейман, сенаторши Барановской, дачевладелиц Новосельской и Тамамшевой, восточнее — дачи Барановской на склонах гор Крестовой и Востряковой. У Хомяковой иногда гостили ее родственники. Автор проекта дома Хомяковой неизвестен. Вероятнее всего, им был местный зодчий Невинский или некий иногородний архитектор. Дача имела около дюжины комнат. В конце XIX века здание было расширено и надстроено.

Софья Алексеевна Хомякова (ок. 1845-1902) принадлежала к старинному Руцкому дворянскому роду, известному еще с XVI века. Она была дочерью знаменитого поэта-славянофила, «любомудра» и «Учителя Церкви Алексея Степановича Хомякова (1804-1860), и Екатерины Михайловны Языковой (1817-1852), сестры русского поэта. Семья Хомяковых тесно связана с Северным Кавказом. Сам А. С. Хомяков являлся хорошим знакомым М. Ю. Лермонтова. Он и его большая семья не раз бывали на Кислых Водах. Кроме того, в московской семье Хомяковых 15 лет воспитывался сын кабардинского уорка из аула Абуково Лукман Кодзоков (1818-1893) который получил блестящее университетское образование и позднее стал председателем сословно-поземельной комиссии Терской области. Старшая дочь А. С. Хомякова Анна была замужем за графом Михаилом Павловичем Граббе (1834-1877), сыном известного командующего на Кавказской линии П. X. Граббе. Граф Михаил Граббе был убит при штурме крепости Каре. Другая дочь Хомякова - набожная Екатерина Алексеевна Хомякова - с 1881 г. владела большим поместьем, в 25 км от Пятигорска в верховьях р. Золки (ныне - племсовхоз Нальчикского района), где в 1904 г. устроила Свято-Троицкий женский монастырь с приютом для детей.

Незамужняя Софья Алексеевна Хомякова скончалась в 1902 г. Так как детей у нее не было, то после ее смерти кисловодская дача, которая числилась в 27-м квартале по Эмировской ул. (ныне — Коминтерна), и небольшой капитал достались по наследству ее братьям - Дмитрию Алексеевичу Хомякову (1841-1919) и Николаю Алексеевичу Хомякову (1850-1925), известным публицистам, а также незамужней сестре Екатерине Алексеевне Хомяковой. Весной 1903 г. они, возможно, исполняя последнюю волю умершей сестры Софьи, решили открыть здесь благотворительный приют «по типу санатория» для туберкулезных детей. С этой целью Хомяковы обратились в Софийскую детскую больницу Москвы, которая была основана в 1896 г. городским головою князем А. А. Щербатовым и названа в честь его жены Софьи Ивановны (ныне это детская городская клиническая больница имени Н. Ф. Филатова).

Летом 1903 г. из Софийской больницы было отправлено в Кисловодск первые 12 больных детей, из них 10 туберкулезных, с няньками, сестрой милосердия, под надзором доктора Александрова, рекомендованного Московской факультетской клиникой. Для хирургической помощи был приглашен молодой врач К. Д. Аглинцев. Этим летом приют, который в честь бывшей дачевладелицы Софьи Хомяковой и московской больницы получил название «Софийский детский приют», посещали старшие врачи больницы Горохов и Яблоков, профессора Павлов и Турнер. Первая попытка лечения детей в Кисловодске показала хорошие результаты.

Софийский приют, уже как благотворительная организация с утвержденным уставом, вновь открылся летом 1905 г. и с тех пор стал функционировать беспрерывно, и летом и зимою. Обычно на лето в приют приглашались детские врачи из Москвы, а зимой - из Пятигорска.

Лечение золотухи и туберкулеза костей в Софийском приюте давало блестящие результаты — более 80% выздоровления. Больные заразными формами туберкулеза, согласно уставу, в Софийский приют не принимались. Больные дети в возрасте от 3 до 16 лет приезжали, главным образом, из Москвы, затем из петербургского Попечительства о трудовой помощи, из Харькова, Орла, Ельца, Пензы, Витебска и Пятигорска. Дети школьного возраста лечились, как правило, во время летних каникул. Ежегодно в приюте находилось на излечении более 12 детей. Начиная с зимнего сезона 1910-1911 г., по просьбе врача К. Барта Управление КМБ разрешило больным детям Софийского приюта бесплатно пользоваться ваннами Нарзана и Ингаляторием в здании на Тополевой аллее.

Софийский приют существовал на ежегодные проценты от крупного капитала, который предоставил для приюта Н. А. Хомяков и на. пожертвования, которые собирал особый Попечительный кружок, открытый в Царском Селе. Этим кружком руководила Е. Н. Скалой, супруга флигель-адъютанта, а казначеем был A.M. Елагин. В октябре 1907 г., когда Н. А. Хомяков стал председателем Ш-й Государственной Думы, Софийский приют был принят в введение Попечительства о трудовой помощи, состоящего под покровительством матери-императрицы Александры Федоровны. Приют получал стипендии Великой Княгини Елизаветы Федоровны и Дурново. В поисках необходимых для лечения средств устраивались различные благотворительные мероприятия на КМВ — спектакли и концерты в Кисловодском курзале, лекции и лотереи. На Рождество для больных детей наряжалась елка, делались простые подарки.

Летом 1923 г. из дач этого района были образованы корпуса санатория «Грознефть», а спустя два года - крупный санаторий имени Сталина на 210 мест. Бывшая дача Хомяковых стала хозяйственным корпусом, а в 1940 г. в нем было устроено овощехранилище. В 1961 г. санаторий получил название имени XXII съезда КПСС и принадлежал 4-у Главуправлению при Минздраве РСФСР, которое обслуживало партийную элиту. В 1991 г. санаторий был переименован в «Луч». Удивительно, но старинное здание хомяковской дачи (корпус №6) сохранялось до наших дней.

К началу книги
Посвящение
Введение

Очерки истории и застройки Кисловодска
Предыстория Кисловодска
Исследовательский период (1784-1803)
Подготовительный период (1803-1822)
Военно-строительный период период (1822-1845)
Период Дирекции КМВ (1845-1861)
Контрагентский период (1861-1883)
Комиссариатский период (1883-1896)
Директорский период (1896-1917)
История образования города
Кисловодская слобода
История Кисловодской станицы
Образование станицы Кисловодской
Столица Кавказского линейного войска

Оборонительные объекты
Кисловодская крепость

Лечебные заведения
Колодец источника Нарзана
Нарзанная галерея
Нарзанные ванны
Лечебные купальни
Ванны военного ведомства
Скальковские ванны
Углекислые ванны Нарзана
Разливная Нарзана

Храмы Кисловодска
Никольская церковь
Часовня Реброва
Крестовоздвиженская церковь
Константино-Еленинская церковь
Пантелеймоновская церковь

Гостиницы, пансионаты и рестораны Кисловодска
Казенная ресторация
Номера Найтаки-Щербины
Подворье Бештау
Гостиница Смирнова «Нарзан»
Гостиница Сафронова «Парк»
Гостиница А. Н. Зипалова
Офицерский дом
Отель «Централь»
Гостиница «Красные камни»
Гостиница Тамбиева «Московская»
Казенная гостиница «Гранд-отель»
Отель-пансион Ганешина
Отель Кундури «Эльбрус»
Санаторий акцизного ведомства
Отель Сильникова «Скала»
Отель Кекишевой «Центр»
Кофейня Вострякова «Парк»
Ресторан «Замок коварства и любви»

Общественные здания
Железнодорожный вокзал
Курзал железной дороги
Хлудовская больница
Слободское училище
Женская гимназия Васильевой
Городская мужская гимназия
Торговые ряды

Особняки и дачи
Домик Дебу-Хастатовой
Дома Шайкина-Мерлини
Дома помещика Реброва
Дача художника Ярошенко
Дом Скаржинского
Дом полковника Мистрова
Дом Понятовской
Дача Барановской «Мавритания»
Дача Хомяковых
Дача братьев Тарасовых
Дом Калинкина
Дом Агафонова
Дача Очакова
Дом врача Склотовского
Дача Ушаковой
Дача Гориной
Дача братьев Бландовых
Дом Финкейзеров
Особняк архитектора Ходжаева
Дача Кабат
Дача Твалчрелидзе
Дача Миклашевского
Дом доктора Барта
Особняк князя Дондукова-Корсакова

Ландшафтная архитектура
Нижний парк
Тополевая аллея
Казенный сад
Царская площадка
Цветник нарзанной галереи

Малые архитектурные формы
Каменная лестница с гротом
Воронцовский мост
Памятный крест на горе
Лермонтовкий водопровод


Архитектура старого Кисловодска | Частные особняки и дачи Кисловодска

Кисловодск

Дача братьев Тарасовых

Частные особняки и дачи Кисловодска Среди корпусов нынешнего санатория «Жемчужина Кавказа» на левом берегу Ольховки в начале Курортного парка есть два старинных здания, которые хорошо просматриваются через ограду с верхней парковой аллеи. Предположительно, этот земельный участок на берегу Ольховки некогда принадлежал генералу С. Д.. Мерлини, а позднее генералу В. Н. Суходольскому и генералу С. В. Коханову.

Весной 1894 г. родной дед знаменитого французского писателя Анри Труайя (псевдоним Л. А. Тарасова) — екатеринодарский купец 1-й гильдии армянин Александр Асланович Тарасов (ок. 1843-1916), живший в Армавире, вместе с младшими братьями Лазарем, Гавриилом и Михаилом приобрел большой земельный участок Кисловодском слободы в конце Въездной улицы. Они решили построить здесь удобную дачу для своих семей и родственников, которые нуждались в лечении или отдыхе на курорте, ставгш IM в это время весьма популярным среди богачей. Торговый дом «Братья Тарасовы», основанный в 1886 г., владел крупной ватной фабрикой в Армавире и имел сеть мануфактурных магазинов на юге России.

27 июня 1894 г. молодой пятигорский архитектор Э. Б. Ходжаев, хорошо знакомый с армавирскими купцами Тарасовыми и получивший от них доверенность на ведение дел, обратился в строительное отделение Терского областного управления за разрешением построить дачу Тарасовых по собственному проекту. Это был один из первых проектов Э. Б. Ходжаева, осуществленных в Кисловодске. Двухэтажная постройка на каменном цоколе была возведена в 1895 г. Она имела 18 комнат. Позднее, в 1900 г., рядом было построено зодчим Ходжаевым подобное здание большего размера с 33 комнатами.

В начале XX века разбогатевшие братья Тарасовы перебрались на постоянное местожительство в Москву, где пользовались значительным влиянием в деловых кругах. Правление Товарищества Мануфактур «Братья Тарасовы» находилось в Москве, на Старой пл., 8 (ныне — здание администрации Президента России). Перед революцией на даче братьев Тарасовых был устроен удобный пансионат. В 1912 г. на новом участке А. А. Тарасова в Ребровой балке была построена другая дача - «Каре».

В 1918 г на даче братьев Тарасовых находился штаб знаменитого казачьего полковника Андрея Григорьевича Шкуро (1886-1947), который в мае этого года возглавил восстание против большевиков в районе КМВ, а затем присоединился к Добровольческой армии, став начальником Кавказской конной дивизии. После гражданской войны дача Тарасовых была национализирована и на ее базе в 1923 году был создан санаторий имени Л. Троцкого на 60 коек в ведении лечебной комиссии ЦК ВКПБ. Говоряи что летом 1924 года здесь отдыхал знаменитый «левый» коммунист Л. Д. Троцкий. R конце 1927 г., после высылки его из СССР, санаторий был переименовыан в «Санаторий КМВ №15 имени 10-летия Октября».

В 1996 году санаторий получил новое название «Жемчужина Кавказа». Ныне в перестроенных зданиях бывшей дачи Тарасовых размещаются спальный и лечебный корпуса.

К началу книги
Посвящение
Введение

Очерки истории и застройки Кисловодска
Предыстория Кисловодска
Исследовательский период (1784-1803)
Подготовительный период (1803-1822)
Военно-строительный период период (1822-1845)
Период Дирекции КМВ (1845-1861)
Контрагентский период (1861-1883)
Комиссариатский период (1883-1896)
Директорский период (1896-1917)
История образования города
Кисловодская слобода
История Кисловодской станицы
Образование станицы Кисловодской
Столица Кавказского линейного войска

Оборонительные объекты
Кисловодская крепость

Лечебные заведения
Колодец источника Нарзана
Нарзанная галерея
Нарзанные ванны
Лечебные купальни
Ванны военного ведомства
Скальковские ванны
Углекислые ванны Нарзана
Разливная Нарзана

Храмы Кисловодска
Никольская церковь
Часовня Реброва
Крестовоздвиженская церковь
Константино-Еленинская церковь
Пантелеймоновская церковь

Гостиницы, пансионаты и рестораны Кисловодска
Казенная ресторация
Номера Найтаки-Щербины
Подворье Бештау
Гостиница Смирнова «Нарзан»
Гостиница Сафронова «Парк»
Гостиница А. Н. Зипалова
Офицерский дом
Отель «Централь»
Гостиница «Красные камни»
Гостиница Тамбиева «Московская»
Казенная гостиница «Гранд-отель»
Отель-пансион Ганешина
Отель Кундури «Эльбрус»
Санаторий акцизного ведомства
Отель Сильникова «Скала»
Отель Кекишевой «Центр»
Кофейня Вострякова «Парк»
Ресторан «Замок коварства и любви»

Общественные здания
Железнодорожный вокзал
Курзал железной дороги
Хлудовская больница
Слободское училище
Женская гимназия Васильевой
Городская мужская гимназия
Торговые ряды

Особняки и дачи
Домик Дебу-Хастатовой
Дома Шайкина-Мерлини
Дома помещика Реброва
Дача художника Ярошенко
Дом Скаржинского
Дом полковника Мистрова
Дом Понятовской
Дача Барановской «Мавритания»
Дача Хомяковых
Дача братьев Тарасовых
Дом Калинкина
Дом Агафонова
Дача Очакова
Дом врача Склотовского
Дача Ушаковой
Дача Гориной
Дача братьев Бландовых
Дом Финкейзеров
Особняк архитектора Ходжаева
Дача Кабат
Дача Твалчрелидзе
Дача Миклашевского
Дом доктора Барта
Особняк князя Дондукова-Корсакова

Ландшафтная архитектура
Нижний парк
Тополевая аллея
Казенный сад
Царская площадка
Цветник нарзанной галереи

Малые архитектурные формы
Каменная лестница с гротом
Воронцовский мост
Памятный крест на горе
Лермонтовкий водопровод


Архитектура старого Кисловодска | Частные особняки и дачи Кисловодска

Кисловодск

Дом Калинкина

Частные особняки и дачи Кисловодска На Курортном бульваре между Главными Нарзанными и Октябрьскими ваннами, напротив Курортной поликлиники, находится небольшое одинокое здание. Это старейший дом на западной стороне бульвара. Согласно имеющимся планам Кисловодска этот заболоченный участок каленной земли на Тополевой аллее не был отведен и застроен до 1880-х годов. К 1890 г. здесь появилась усадьба Никона Ефимовича Калинкина и его супруги Марии Михайловны, па которой были построены два небольших одноэтажных жилых здания. По всему периметру усадьбы находились разнообразные служебные постройки. На рубеже веков владелец возвел в центре усадьбы новый двухэтажный долл. выходящий главным фасадом на Тополевую аллею. Автор проекта неизвестен.

Для приезжих посетителей здесь сдавались 8 меблированных комнат. К 1890 г. при доме Калинкина на Тополевой аллее открылась шашлычная Вачнадзе, которая служила кухмистерской для обитателей снимаемых соседних комнат. Калинкины владели доходным домом до самой революции. С начала XX века на первом этаже здания помешались винно-бакалейный и гастрономический магазины, а позднее — крупная аптека Дмитрия Ивановича Цинцинатора, сына кисловодского слобожанина и домовладельца. Она называлась «Новая аптека».

Считается, что исторический облик здания почти не изменился при перестройках и капитальном ремонте XX века. Ныне на обоих этажах дома размещаются различные магазины.

К началу книги
Посвящение
Введение

Очерки истории и застройки Кисловодска
Предыстория Кисловодска
Исследовательский период (1784-1803)
Подготовительный период (1803-1822)
Военно-строительный период период (1822-1845)
Период Дирекции КМВ (1845-1861)
Контрагентский период (1861-1883)
Комиссариатский период (1883-1896)
Директорский период (1896-1917)
История образования города
Кисловодская слобода
История Кисловодской станицы
Образование станицы Кисловодской
Столица Кавказского линейного войска

Оборонительные объекты
Кисловодская крепость

Лечебные заведения
Колодец источника Нарзана
Нарзанная галерея
Нарзанные ванны
Лечебные купальни
Ванны военного ведомства
Скальковские ванны
Углекислые ванны Нарзана
Разливная Нарзана

Храмы Кисловодска
Никольская церковь
Часовня Реброва
Крестовоздвиженская церковь
Константино-Еленинская церковь
Пантелеймоновская церковь

Гостиницы, пансионаты и рестораны Кисловодска
Казенная ресторация
Номера Найтаки-Щербины
Подворье Бештау
Гостиница Смирнова «Нарзан»
Гостиница Сафронова «Парк»
Гостиница А. Н. Зипалова
Офицерский дом
Отель «Централь»
Гостиница «Красные камни»
Гостиница Тамбиева «Московская»
Казенная гостиница «Гранд-отель»
Отель-пансион Ганешина
Отель Кундури «Эльбрус»
Санаторий акцизного ведомства
Отель Сильникова «Скала»
Отель Кекишевой «Центр»
Кофейня Вострякова «Парк»
Ресторан «Замок коварства и любви»

Общественные здания
Железнодорожный вокзал
Курзал железной дороги
Хлудовская больница
Слободское училище
Женская гимназия Васильевой
Городская мужская гимназия
Торговые ряды

Особняки и дачи
Домик Дебу-Хастатовой
Дома Шайкина-Мерлини
Дома помещика Реброва
Дача художника Ярошенко
Дом Скаржинского
Дом полковника Мистрова
Дом Понятовской
Дача Барановской «Мавритания»
Дача Хомяковых
Дача братьев Тарасовых
Дом Калинкина
Дом Агафонова
Дача Очакова
Дом врача Склотовского
Дача Ушаковой
Дача Гориной
Дача братьев Бландовых
Дом Финкейзеров
Особняк архитектора Ходжаева
Дача Кабат
Дача Твалчрелидзе
Дача Миклашевского
Дом доктора Барта
Особняк князя Дондукова-Корсакова

Ландшафтная архитектура
Нижний парк
Тополевая аллея
Казенный сад
Царская площадка
Цветник нарзанной галереи

Малые архитектурные формы
Каменная лестница с гротом
Воронцовский мост
Памятный крест на горе
Лермонтовкий водопровод


Архитектура старого Кисловодска | Частные особняки и дачи Кисловодска

Кисловодск

Дом Агафонова

Частные особняки и дачи Кисловодска Ниже Каскадной лестницы находится старинный особняк, в котором расположена музыкальная гостиная с благозвучным названием «Благодать». В конце XIX века в Ребровой балке на одном из невысоких холмов, недалеко от новопостроенного железнодорожного вокзала, возникла довольно большая усадьба. Владельцем этой усадьбы был, вероятно, преподаватель Бакинского Реального училища Александр Николаевич Агафонов. Его усадьба состояла из нескольких домов и служебных зданий. Около 1900 г. на этом участке со сложным рельефом был построен большой жилой дом, выходивший главным фасадом на улицу. Судя по особенностям архитектурного облика, автором проекта этого здания вполне мог быть зодчий Э. Б. Ходжаев.

Частные особняки и дачи Кисловодска Одноэтажное кирпичное здание на высоком цокольном этаже было построено в стиле эклектики с разнообразными элементами модерна. Основной фасад здания асимметричен и состоит из трех частей. Главный вход находится с левой стороны фасада и выделен порталом, образованным двумя квадратными пилонами с фигурными навершиями. Между двумя большими окнами с проемами в виде мавританских арок центрального объема расположены три высоких арочных окна. Центральный объем имеет крышу с выступающим карнизом. Крайний правый объем, ограниченный по фасаду широкими лопатками, самый высокий. Над двумя его прямоугольными окнами находится пара небольших квадратных проемов. Этот объем завершается лучковым аттиком. Фасад здания украшен декоративными тягами и вертикальными лопатками.

Говорят, что в доме учителя Агафонова часто устраивались различные вечера (салоны), на которые собиралось местное общество. Сведений о сдаче помещений в доме Агафонова приезжим посетителям мы не располагаем. В советское время здание было национализировано и использовалось, видимо, под жилые помещения. После реставрации главного здания в 1991 г. в нем был устроен театр-музей «Благодать» и дом для приемов.

К началу книги
Посвящение
Введение

Очерки истории и застройки Кисловодска
Предыстория Кисловодска
Исследовательский период (1784-1803)
Подготовительный период (1803-1822)
Военно-строительный период период (1822-1845)
Период Дирекции КМВ (1845-1861)
Контрагентский период (1861-1883)
Комиссариатский период (1883-1896)
Директорский период (1896-1917)
История образования города
Кисловодская слобода
История Кисловодской станицы
Образование станицы Кисловодской
Столица Кавказского линейного войска

Оборонительные объекты
Кисловодская крепость

Лечебные заведения
Колодец источника Нарзана
Нарзанная галерея
Нарзанные ванны
Лечебные купальни
Ванны военного ведомства
Скальковские ванны
Углекислые ванны Нарзана
Разливная Нарзана

Храмы Кисловодска
Никольская церковь
Часовня Реброва
Крестовоздвиженская церковь
Константино-Еленинская церковь
Пантелеймоновская церковь

Гостиницы, пансионаты и рестораны Кисловодска
Казенная ресторация
Номера Найтаки-Щербины
Подворье Бештау
Гостиница Смирнова «Нарзан»
Гостиница Сафронова «Парк»
Гостиница А. Н. Зипалова
Офицерский дом
Отель «Централь»
Гостиница «Красные камни»
Гостиница Тамбиева «Московская»
Казенная гостиница «Гранд-отель»
Отель-пансион Ганешина
Отель Кундури «Эльбрус»
Санаторий акцизного ведомства
Отель Сильникова «Скала»
Отель Кекишевой «Центр»
Кофейня Вострякова «Парк»
Ресторан «Замок коварства и любви»

Общественные здания
Железнодорожный вокзал
Курзал железной дороги
Хлудовская больница
Слободское училище
Женская гимназия Васильевой
Городская мужская гимназия
Торговые ряды

Особняки и дачи
Домик Дебу-Хастатовой
Дома Шайкина-Мерлини
Дома помещика Реброва
Дача художника Ярошенко
Дом Скаржинского
Дом полковника Мистрова
Дом Понятовской
Дача Барановской «Мавритания»
Дача Хомяковых
Дача братьев Тарасовых
Дом Калинкина
Дом Агафонова
Дача Очакова
Дом врача Склотовского
Дача Ушаковой
Дача Гориной
Дача братьев Бландовых
Дом Финкейзеров
Особняк архитектора Ходжаева
Дача Кабат
Дача Твалчрелидзе
Дача Миклашевского
Дом доктора Барта
Особняк князя Дондукова-Корсакова

Ландшафтная архитектура
Нижний парк
Тополевая аллея
Казенный сад
Царская площадка
Цветник нарзанной галереи

Малые архитектурные формы
Каменная лестница с гротом
Воронцовский мост
Памятный крест на горе
Лермонтовкий водопровод


Архитектура старого Кисловодска | Частные особняки и дачи Кисловодска

Кисловодск

Дача Очакова

Частные особняки и дачи Кисловодска На вершине Вокзальной горки, в самом начале ул. Стопани, находится большое трехэтажное здание на высоком цоколе, весьма украшающее этот уголок курортного района. Это бывшая дача А. Е. Очакова.

В середине Х1Хв. на южной стороне начала Воронцовского подъема, близ дома генеральши Мерлини, появился большой двухэтажный дом с лавками внизу, который принадлежал купцу Емельяну Очакову. У него было два сына — Яков и Артемий. Дом Очаковых считался одним из лучших домов Кисловодска, в котором сдавались меблированные комнаты для посетителей. В конце века старший брат Яков Емельянович Очаков, который торговал лесоматериалами, распоряжался уже двумя домами, в которых сдавалось 27 комнат. Его младший брат Артемий занимался виноторговлей, и на рубеже веков имел магазин на первом этаже гостиницы Смирнова, напротив Нарзанной галереи, где продавал вина, бакалейно-колониально-гастрономические товары, а также посуду, стулья, кровати и умывальники. Позднее винный магазин А. Е. Очакова помешался на первом этаже «Гранд-отеля». Когда на КМВ начался строительный бум, Артемий Емельянович Очаков открыл кирпичный завод, а его брат Яков занялся производством алебастра. В это время сам Артемий Очаков решил построить в Ребровой балке большую собственную дачу. В марте 1900г. проект дачи Очакова составил пятигорский зодчий Э. Б. Ходжаев, который наблюдал и за ее постромкой в 1000-N01 гг. Проект фасада дачи ныне хранится у потомков архитектора.

Частные особняки и дачи Кисловодска В процессе строительства здания зодчий по просьбе заказчика ввел дополнительные объемы. Так появилась северная терраса с выходом в сад. Дача служила своему владельцу до советского времени, когда была национализирована. Она принадлежала когда-то Курортному совету и в ней размещался детсад. В 1989-1991 гг. была произведена реставрация здания (арх. И. Казанская), которое ныне является одним из корпусов кисловодского пансионата «Горизонт».

К началу книги
Посвящение
Введение

Очерки истории и застройки Кисловодска
Предыстория Кисловодска
Исследовательский период (1784-1803)
Подготовительный период (1803-1822)
Военно-строительный период период (1822-1845)
Период Дирекции КМВ (1845-1861)
Контрагентский период (1861-1883)
Комиссариатский период (1883-1896)
Директорский период (1896-1917)
История образования города
Кисловодская слобода
История Кисловодской станицы
Образование станицы Кисловодской
Столица Кавказского линейного войска

Оборонительные объекты
Кисловодская крепость

Лечебные заведения
Колодец источника Нарзана
Нарзанная галерея
Нарзанные ванны
Лечебные купальни
Ванны военного ведомства
Скальковские ванны
Углекислые ванны Нарзана
Разливная Нарзана

Храмы Кисловодска
Никольская церковь
Часовня Реброва
Крестовоздвиженская церковь
Константино-Еленинская церковь
Пантелеймоновская церковь

Гостиницы, пансионаты и рестораны Кисловодска
Казенная ресторация
Номера Найтаки-Щербины
Подворье Бештау
Гостиница Смирнова «Нарзан»
Гостиница Сафронова «Парк»
Гостиница А. Н. Зипалова
Офицерский дом
Отель «Централь»
Гостиница «Красные камни»
Гостиница Тамбиева «Московская»
Казенная гостиница «Гранд-отель»
Отель-пансион Ганешина
Отель Кундури «Эльбрус»
Санаторий акцизного ведомства
Отель Сильникова «Скала»
Отель Кекишевой «Центр»
Кофейня Вострякова «Парк»
Ресторан «Замок коварства и любви»

Общественные здания
Железнодорожный вокзал
Курзал железной дороги
Хлудовская больница
Слободское училище
Женская гимназия Васильевой
Городская мужская гимназия
Торговые ряды

Особняки и дачи
Домик Дебу-Хастатовой
Дома Шайкина-Мерлини
Дома помещика Реброва
Дача художника Ярошенко
Дом Скаржинского
Дом полковника Мистрова
Дом Понятовской
Дача Барановской «Мавритания»
Дача Хомяковых
Дача братьев Тарасовых
Дом Калинкина
Дом Агафонова
Дача Очакова
Дом врача Склотовского
Дача Ушаковой
Дача Гориной
Дача братьев Бландовых
Дом Финкейзеров
Особняк архитектора Ходжаева
Дача Кабат
Дача Твалчрелидзе
Дача Миклашевского
Дом доктора Барта
Особняк князя Дондукова-Корсакова

Ландшафтная архитектура
Нижний парк
Тополевая аллея
Казенный сад
Царская площадка
Цветник нарзанной галереи

Малые архитектурные формы
Каменная лестница с гротом
Воронцовский мост
Памятный крест на горе
Лермонтовкий водопровод


Архитектура старого Кисловодска | Частные особняки и дачи Кисловодска

Кисловодск

Дом врача Склотовского

Частные особняки и дачи Кисловодска На Красноармейском улице, напротив здания городской Прокуратуры находится бывший особняк известного кисловодского врача П. И. Склотовского. Павел Иосифович Склотовский родился 11 января 1841 г. Получив к 1864 г. солидное медицинское образование, молодой врач стал часто посещать КМВ в летние сезоны, успешно занимаясь врачебной практикой. В сезон 1872 г. на Кисловодской группе вместо доктора Н. П. Бетлинга, покинувшего КМВ, группным врачом впервые стал доктор П. И. Склотовский. Он занимал эту должность на протяжении ряда лет, снимая квартиру с кабинетом для приема больных в доме Томи лова на Курсовой улице (ныне — Красноармейской), а затем в особняке Коханова (ныне — территория санатория «Жемчужина Кавказа»). В 1880-х годах П. И. Склотовский приобрел по случаю участок с одноэтажным строением и садом на знакомой Курсовой улице.

С 1884 г. до самой смерти доктор Склотовский был главным врачом Кисловодска, а также заведовал Хлудовской лечебницей. Он серьезно занимался бальнеологией, писал научные статьи в Медицинский сборник (Тифлис) и в газету «Казбек». Доктор Склотовский опровергнул расхожее мнение, что кисловодская водопроводная вода канцерогенна. Будучи активным общественным деятелем, он долгие годы всемерно ратовал за присвоение Кисловодску статуса города и стал очевидцем того, как это произошло.

По просьбе доктора в 1900г. талантливый зодчий А. Н. Клепенин, который почти год был помощником архитектора КМВ, составил проект нового дома для Склотовского. Старое одноэтажное здание было снесено, а на его месте в 1901 году возведен просторный двухэтажный особняк. Дом доктора. Склотовского находился напротив гостиницы Тамбиева, построенной в 1904 г.

Протяженное двухэтажное кирпичное здание выстроено в несколько утилитарном виде, без архитектурных украшений, хотя условно его можно отнести к упрощенному стилю «модерн». Нижний этаж главного северного фасада имеет широкие окна с лучковой аркой, которым на втором этаже соответствуют пары узких прямоугольных, окон с балконами. В центральном ризалите наоборот — широкое окно с балконом, наверху и пара узких внизу. Ризалит завершается высоким треугольным щипцом, в центре которого находится круглое слуховое окно. «Пузатые» балкончики немного оживляют довольно строгий фасад. Входной блок пристроен к симметричному фасаду с восточной стороны и имеет парадный вход с двухстворчатой дверью и верхнее, высокое окно для освещения лестницы. Карниз двухскатных крыш заметно выступает за фасадную плоскость и поэтому поддерживается деревянными кронштейнами.

В своем новом особняке доктор П. И. Склотовский открыл в 1902 г. первый в Кисловодске круглогодичный «гигиенический» пансион для малокровных, слабогрудых и нервных больных. Это заведение имело обширную столовую, залы для развлечений, комфортные комнаты различных размеров и большой сад. В этом пансионе главным образом обращалось внимание на уход за больными, которые состояли под наблюдением главного врача. Цены пансиона были умеренные, питание пятиразовое. Две опытные дамы, члены семьи Склотовского, следили за хозяйством и выполняли обязанности хозяек дома. Однако этот пансион был закрыт спустя два года, из-за скорой смерти владельца. Доктор П. И. Склотовский скончался 27 декабря 1903 г. Он был похоронен при огромном стечении людей, хорошо знавших его. Они пришли, чтобы почтить известного врача и проводить его в последний путь. На его надгробном памятнике была выбита надпись «Первому гражданину от граждан города Кисловодска».

После смерти врача его родственники продолжали содержать пансион. В советское время дом был национализирован. Ныне бывший особняк Склотовского является обычным жилым домом.

К началу книги
Посвящение
Введение

Очерки истории и застройки Кисловодска
Предыстория Кисловодска
Исследовательский период (1784-1803)
Подготовительный период (1803-1822)
Военно-строительный период период (1822-1845)
Период Дирекции КМВ (1845-1861)
Контрагентский период (1861-1883)
Комиссариатский период (1883-1896)
Директорский период (1896-1917)
История образования города
Кисловодская слобода
История Кисловодской станицы
Образование станицы Кисловодской
Столица Кавказского линейного войска

Оборонительные объекты
Кисловодская крепость

Лечебные заведения
Колодец источника Нарзана
Нарзанная галерея
Нарзанные ванны
Лечебные купальни
Ванны военного ведомства
Скальковские ванны
Углекислые ванны Нарзана
Разливная Нарзана

Храмы Кисловодска
Никольская церковь
Часовня Реброва
Крестовоздвиженская церковь
Константино-Еленинская церковь
Пантелеймоновская церковь

Гостиницы, пансионаты и рестораны Кисловодска
Казенная ресторация
Номера Найтаки-Щербины
Подворье Бештау
Гостиница Смирнова «Нарзан»
Гостиница Сафронова «Парк»
Гостиница А. Н. Зипалова
Офицерский дом
Отель «Централь»
Гостиница «Красные камни»
Гостиница Тамбиева «Московская»
Казенная гостиница «Гранд-отель»
Отель-пансион Ганешина
Отель Кундури «Эльбрус»
Санаторий акцизного ведомства
Отель Сильникова «Скала»
Отель Кекишевой «Центр»
Кофейня Вострякова «Парк»
Ресторан «Замок коварства и любви»

Общественные здания
Железнодорожный вокзал
Курзал железной дороги
Хлудовская больница
Слободское училище
Женская гимназия Васильевой
Городская мужская гимназия
Торговые ряды

Особняки и дачи
Домик Дебу-Хастатовой
Дома Шайкина-Мерлини
Дома помещика Реброва
Дача художника Ярошенко
Дом Скаржинского
Дом полковника Мистрова
Дом Понятовской
Дача Барановской «Мавритания»
Дача Хомяковых
Дача братьев Тарасовых
Дом Калинкина
Дом Агафонова
Дача Очакова
Дом врача Склотовского
Дача Ушаковой
Дача Гориной
Дача братьев Бландовых
Дом Финкейзеров
Особняк архитектора Ходжаева
Дача Кабат
Дача Твалчрелидзе
Дача Миклашевского
Дом доктора Барта
Особняк князя Дондукова-Корсакова

Ландшафтная архитектура
Нижний парк
Тополевая аллея
Казенный сад
Царская площадка
Цветник нарзанной галереи

Малые архитектурные формы
Каменная лестница с гротом
Воронцовский мост
Памятный крест на горе
Лермонтовкий водопровод


Архитектура старого Кисловодска | Частные особняки и дачи Кисловодска

Кисловодск

Дача Ушаковой

Частные особняки и дачи Кисловодска Поблизости от железнодорожного вокзала, немного восточнее привокзальной площади, находится примечательное здание дачи с причудливыми башенками.

В самом начале XX века пятигорский купец Михаил Иванович Ушаков, имевший в Пятигорске дом на Театральной улице, приобрел новый участок за железной дорогой, южнее дачного участка Богдана Захарчика. К концу 1902 г. он выстроил на углу улиц Георгиевской (ныне — Шаляпина) и Захарчика (позднее — Шереметевской; ныне - им. Семашко) дачу по проекту архитектора Э. Б. Ходжаева. Участок и новую дачу предусмотрительный купец записал на имя своей супруги Пелагеи Степановны Ушаковой, попечительницы реальных училищ Пятигорска, а сам числился всего лишь к« «ее доверенное лицо».

В конце 1902 г. архитектор Э. Б. Ходжаев составил для Ушаковых второй проект - надворный двухэтажный флигель, предназначенный исключительно для сдачи в наем приезжим посетителям. Получив в январе 1903 г. разрешение от Строительного отделения Терского областного управления, купец М. И. Ушаков быстро возвел указанный доходный флигель в северной части своего участка.

Двухэтажное кирпичное здание на каменном цоколе с подвалом было построено в эклектическом стиле классического направления. Сооружение имеет симметричный западный фасад, фланкированный узкими пилонами с железными решетками наверху, а также, дополнительный объем с северной стороны. В центре фасада помещен ризалит с дверью и высоким арочным окном, увенчанный аттиком, башенками и шпилем. Окна первого этажа имеют прямоугольные проемы, а второго этажа - с лучковой аркой. Все окна обладают нмаяяиками с замковыми камнями, фасады украшены рустовкой. Наблюдается сходство некоторых декоративных элементов флигеля и главной дачи.

Летом 1911 г. молодой композитор С. С. Прокофьев снимал жилье у Ушаковых В 1914 г., в начале Первой мировой войны, ушаковская усадьба со строениями была продана казачьему генералу Георгию Назаровичу Абрезову, занимавшему тогда пост помощника городского главы Владикавказа. Ранее командир Кизляро-Гребенского казачьего полка имени генерала Ермолова полковник Г. Н. Абрезов, крупный землевладелец в Моздоке, был атаманом пятигорского отдела до 1908 г., а затем — моздокского отдела.

Эта усадьба связана с именем великого русского певца, «царь-баса» Федора Ивановича Шаляпина, который жил здесь в 1917 г. Первый раз он приехал в Кисловодск 15 июня 1899 г. и выступил в Курзале. Последующие гастроли певца состоялись летом 1902 и 1904 годов. Спустя 10 лет Шаляпин приехал на КМВ лечиться и с 7 августа 1915 г. жил в Кисловодском пансионе С. Н. Ганешина. Курортный Кисловодск очаровал Ф. И. Шаляпина. Он даже выразил желание построить здесь собственную дачу и в 1916 г. купил пустой участок земли между улицами Хлудовской (ныне — Чкалова) и Аликоновской (ныне — Розы Люксембург); однако возвести дачу не успел. Последний раз Ф. И. Шаляпин посетил Кисловодск в 1917 г. Он пробыл на курорте с 23 июля по 8 сентября этого года. С 23 июля по 21 сентября 1917 г. Шаляпин с женой Марией Валентиновной Петцольд и двумя дочерями — семилетней Марфой и пятилетней Мариной снимал жилье у генерала Г. Н. Абрезова. Потом он с супругой уехал в революционный Петроград, а дочери с гувернантками прожили здесь еще 8 месяцев.

В советское время в помещениях бывшей усадьбы Абрезова находились жилые квартиры, общежитие, столярная мастерская. С августа 1942 г. здесь располагался штаб немецкого батальона «Бергман», которым командовал генерал Оберлендер. После войны в здании помещались рабочая столовая санатория им. Семашко, бухгалтерия, склад белья и стройматериалов. В 1982 г. по инициативе местной организации ВООПИК городские власти приняли решение о восстановлении исторической дачи для создания музея Ф. И. Шаляпина. В 1986-1989 гг. была произведена реставрация здания под литературно-музыкальный музей «Дача Шаляпина», который в 1988 г. получил статус историко-культурного музея. В январе 1998 г. он стал называться литературно-музыкальным музеем «Дача Шаляпина». В 2005 г. началась реставрация жилого флигеля (арх. Шмурыгин).

К началу книги
Посвящение
Введение

Очерки истории и застройки Кисловодска
Предыстория Кисловодска
Исследовательский период (1784-1803)
Подготовительный период (1803-1822)
Военно-строительный период период (1822-1845)
Период Дирекции КМВ (1845-1861)
Контрагентский период (1861-1883)
Комиссариатский период (1883-1896)
Директорский период (1896-1917)
История образования города
Кисловодская слобода
История Кисловодской станицы
Образование станицы Кисловодской
Столица Кавказского линейного войска

Оборонительные объекты
Кисловодская крепость

Лечебные заведения
Колодец источника Нарзана
Нарзанная галерея
Нарзанные ванны
Лечебные купальни
Ванны военного ведомства
Скальковские ванны
Углекислые ванны Нарзана
Разливная Нарзана

Храмы Кисловодска
Никольская церковь
Часовня Реброва
Крестовоздвиженская церковь
Константино-Еленинская церковь
Пантелеймоновская церковь

Гостиницы, пансионаты и рестораны Кисловодска
Казенная ресторация
Номера Найтаки-Щербины
Подворье Бештау
Гостиница Смирнова «Нарзан»
Гостиница Сафронова «Парк»
Гостиница А. Н. Зипалова
Офицерский дом
Отель «Централь»
Гостиница «Красные камни»
Гостиница Тамбиева «Московская»
Казенная гостиница «Гранд-отель»
Отель-пансион Ганешина
Отель Кундури «Эльбрус»
Санаторий акцизного ведомства
Отель Сильникова «Скала»
Отель Кекишевой «Центр»
Кофейня Вострякова «Парк»
Ресторан «Замок коварства и любви»

Общественные здания
Железнодорожный вокзал
Курзал железной дороги
Хлудовская больница
Слободское училище
Женская гимназия Васильевой
Городская мужская гимназия
Торговые ряды

Особняки и дачи
Домик Дебу-Хастатовой
Дома Шайкина-Мерлини
Дома помещика Реброва
Дача художника Ярошенко
Дом Скаржинского
Дом полковника Мистрова
Дом Понятовской
Дача Барановской «Мавритания»
Дача Хомяковых
Дача братьев Тарасовых
Дом Калинкина
Дом Агафонова
Дача Очакова
Дом врача Склотовского
Дача Ушаковой
Дача Гориной
Дача братьев Бландовых
Дом Финкейзеров
Особняк архитектора Ходжаева
Дача Кабат
Дача Твалчрелидзе
Дача Миклашевского
Дом доктора Барта
Особняк князя Дондукова-Корсакова

Ландшафтная архитектура
Нижний парк
Тополевая аллея
Казенный сад
Царская площадка
Цветник нарзанной галереи

Малые архитектурные формы
Каменная лестница с гротом
Воронцовский мост
Памятный крест на горе
Лермонтовкий водопровод


Архитектура старого Кисловодска | Частные особняки и дачи Кисловодска

Кисловодск

Дача братьев Бландовых

Частные особняки и дачи Кисловодска Бывшие дома братьев Бландовых располагаются в самой старой части города, на территории бывшей Солдатской слободы, и своими фасадами обращены к крепости, образуя западную границу Старобазарной площади. По рассказам старожилов, богатым братьям Бландовым, прямо или косвенно, принадлежали почти все крупные и красивые дома по улице Кольцова, но более определенно с ними и их управляющим в Кисловодске А. В. Васильевым связываются только два из них — № 12 и № 18.

Частные особняки и дачи Кисловодска Кадровые офицеры российского флота братья Владимир Иванович и Николаи Иванович Бландовы, выйдя в отставку, поселились в Москве на Тверской улице, открыв там лавку по продаже сыров и молочных продуктов. Став купцами второй гильдии, они накопили капитал, и в 1883 году создали первое паевое торгово-промышленное товарищество «Братья В. и Н. Бландовы в Москве». Их основное предприятие по производству молочной продукции находилось в районе нынешней станции метро «Новослободская». Это было высокотехническое и культурное производство. На предприятии были организованы особые бактериологические лаборатории, одни из первых в России. Продукты реализовывались в фирменной фарфоровой посуде. Молочные изделия Бландовых получали высшие награды на международных выставках. Так, в 1900 г. образцы их продукции были удостоены «Гран-при» Всемирной Парижской выставки. Только в Москве Бландовы открыли 59 магазинов. Более десятка своих отделении они создали по всей России. Для сыроварен и маслобоен Бландовы выбирали экологически чистые места — Вологда, Бийск, Кавказ и т.п. Не обошли братья Бландовы и район Кисловодска. Здесь имелись благоприятные условия для развития молочно-товарного производства, так как местный скот, пасущийся на горном разнотравье, давал особенно вкусное и сытное молоко.

Обосновавшись в Кисловодске в начале 1900-х годов, Блапдовы приобрели старые усадьбы с постройками на Базарной плотили и вскоре возвели на них новые дома с магазинами. В них торговали не только молочными изделиями, но и другими продуктами питания, в частности, колбасами. Нa курорте и в его окрестностях Бландовы постепенно создали дюжину небольших сыроварен и крупное хранилище сыров. Поставщиками молочного сырья были в основном карачаевцы. Управляющим кисловодским хозяйством был выбран местный житель Александр Васильевич Васильев. Ведая поставками продукции и организацией торговли, Васильев быстро разбогател. Он приобрел участок земли у Зубкова в конце Никитинской (ныне — Ермолова) улицы и устроил там собственную сыроварню. Рассказывают, что однажды недовольные рабочие написали Бландову жалобу на Васильева. Николай Бландов, будучи в Кисловодске, собрал работников предприятия, зачитал их письмо и заявил, что он получает достаточный доход от Васильева, а остальное его не интересует. В 1915 г. Александр Васильев значился в списках промышленников и предпринимателей Кисловодска как самостоятельное лицо, занимавшееся торговлей молочными продуктами на Базарной площади. И после революции Васильев, потерявший большую часть своего состояния, продолжал работать на окрестных сыроварнях.

С Бландовыми в Кисловодске была связана нашумевшая история о начале производства кефира в Москве. Скотоводы-карачаевцы были одними из строгих хранителей производственной тайны — кефирных грибков, называемых ими «Пшеном Магомеда». В XIX веке кефир был известен российским врачам как очень полезный продукт. Кстати, кефир в Кисловодске в 1880-х годах готовился частным образом на даче Бондаренко. В начале 1908 г. члены Всероссийского общества врачей обратились к Николаю Бландову с просьбой организовать производство кефира в Москве. Он знал, что кефир изготавливают и карачаевцы, проживающие вблизи Кисловодска. Туда он и направил восемнадцатилетнюю мастерицу молочного производства Ирину Макарову. Она привезла Васильеву письмо Н. Бландова с просьбой помочь в получении кефирных грибков. Макарова вместе с Васильевым выехала в карачаевский аул Байчоровых на реке Корсунке в верховьях Подкумка.

Хозяин крупного коша Бек-Мирза Байчоров принял их с традиционным гостеприимством, но кефирных грибков не дал. А когда просители возвращались обратно, на них напали всадники и выкрали Макарову. Бек-Мырза хотел жениться на ней, но делу помешали блюстители порядка, прибывшие по жалобе Васильева. Байчорова собирались осудить, но Макарова согласилась простить его за десять фунтов кефирных грибков. Сделка состоялась, и вскоре на московском предприятии Бландовых было налажено производство высококачественного кефира. Предположительно, проекты домов братьев Бландовых на Базарной площади составлялись около 1901 г. одним местным архитектором, но каждый из братьев имел свой особняк с учетом его запросов и предпочтений.

Первый дом (ул. Кольцова, 12)— прямоугольный в плане, двухэтажный, из кирпича, на каменном фундаменте, фасады оштукатурены. Скромное здание выполнено в стиле эклектики классического направления. Предположительно, его владельцем был старший брат — Владимир. Углы фасада рустованы и завершаются квадратными тумбами с декоративной лепниной. Окна нижнего этажа прямоугольные с рельефной окантовкой — одинарное и тройное с пилястрами. Верхний этаж имеет высокие арочные окна. Лепные тяги делят этажи. К фасаду прилегает деревянный эркер на тонких металлических опорах, украшенный фигурной, разноцветной расстекловкой и резными деталями. Ранее эркер завершался пирамидальной башенкой со шпилем, а под эркером находился вход в магазин. В южной части фасада устроен въезд во двор в виде двухцентровой арки с замковым камнем.

Второй дом (ул. Кольцова, 18) более высокий и изящный, но композиционно сходный с вышеописанным. Вероятно, он принадлежал младшему брату - Николаю. Он также двухэтажный, кирпичный, оштукатуренный, с южной аркой на фасаде. Парадный вход с боковой лестницей у строен на северном краю фасада. Вся поверхность фасада рустована и украшена отдельными «брильянтовыми» рустами и лепниной. Прямоугольные оконные проемы здания с замковыми камнями и прямыми, лучковыми и треугольными сандриками. На фасаде расположены три балкона с ажурными решетками. Ризалиты фасада завершаются призматическими куполами. На южном аттике указана дата постройки «1902 г.».

Дома купцов были хорошо обустроены и снабжены различными удобствами. В документах 1911 г. братья Владимир и Николай Бландовы значатся среди домовладельцев, проживавших на Соборной площади и желавших подсоединиться к канализационному коллектору кисловодской группы. В советское время дома Бландовых и Васильева были национализированы и переданы под жилье. В таком качестве они сохраняются и поныне.

К началу книги
Посвящение
Введение

Очерки истории и застройки Кисловодска
Предыстория Кисловодска
Исследовательский период (1784-1803)
Подготовительный период (1803-1822)
Военно-строительный период период (1822-1845)
Период Дирекции КМВ (1845-1861)
Контрагентский период (1861-1883)
Комиссариатский период (1883-1896)
Директорский период (1896-1917)
История образования города
Кисловодская слобода
История Кисловодской станицы
Образование станицы Кисловодской
Столица Кавказского линейного войска

Оборонительные объекты
Кисловодская крепость

Лечебные заведения
Колодец источника Нарзана
Нарзанная галерея
Нарзанные ванны
Лечебные купальни
Ванны военного ведомства
Скальковские ванны
Углекислые ванны Нарзана
Разливная Нарзана

Храмы Кисловодска
Никольская церковь
Часовня Реброва
Крестовоздвиженская церковь
Константино-Еленинская церковь
Пантелеймоновская церковь

Гостиницы, пансионаты и рестораны Кисловодска
Казенная ресторация
Номера Найтаки-Щербины
Подворье Бештау
Гостиница Смирнова «Нарзан»
Гостиница Сафронова «Парк»
Гостиница А. Н. Зипалова
Офицерский дом
Отель «Централь»
Гостиница «Красные камни»
Гостиница Тамбиева «Московская»
Казенная гостиница «Гранд-отель»
Отель-пансион Ганешина
Отель Кундури «Эльбрус»
Санаторий акцизного ведомства
Отель Сильникова «Скала»
Отель Кекишевой «Центр»
Кофейня Вострякова «Парк»
Ресторан «Замок коварства и любви»

Общественные здания
Железнодорожный вокзал
Курзал железной дороги
Хлудовская больница
Слободское училище
Женская гимназия Васильевой
Городская мужская гимназия
Торговые ряды

Особняки и дачи
Домик Дебу-Хастатовой
Дома Шайкина-Мерлини
Дома помещика Реброва
Дача художника Ярошенко
Дом Скаржинского
Дом полковника Мистрова
Дом Понятовской
Дача Барановской «Мавритания»
Дача Хомяковых
Дача братьев Тарасовых
Дом Калинкина
Дом Агафонова
Дача Очакова
Дом врача Склотовского
Дача Ушаковой
Дача Гориной
Дача братьев Бландовых
Дом Финкейзеров
Особняк архитектора Ходжаева
Дача Кабат
Дача Твалчрелидзе
Дача Миклашевского
Дом доктора Барта
Особняк князя Дондукова-Корсакова

Ландшафтная архитектура
Нижний парк
Тополевая аллея
Казенный сад
Царская площадка
Цветник нарзанной галереи

Малые архитектурные формы
Каменная лестница с гротом
Воронцовский мост
Памятный крест на горе
Лермонтовкий водопровод


Архитектура старого Кисловодска | Частные особняки и дачи Кисловодска

Кисловодск

Дом Финкейзеров

Частные особняки и дачи Кисловодска Бывший дом Финкейзеров находится недалеко от Нарзанной галереи и Колоннады, на расстоянии 250-300 м от них в западном направлении, на левом берегу реки Березовки, у моста через нее, в начале поднимающегося вверх участка переулка Яновского.

Финкейзеры были одной из известных кисловодских фамилий. Представители этого рода прочно вошли в дореволюционную экономическую и социально-культурную историю города-курорта, а фамилия закрепилась в названиях нескольких домов, булочной-кондитерской и кафе, небольшой площади, одного из источников пресной воды и целой линии водопровода.

В архивных документах 1875 г. уже значится имя прусскоподданного Карла «Финказера» (1827 - ок. 1899), временно проживавшего в слободе Кисловодской. В это время его семья состоит из супруги Екатерины, 38 лет, и шестерых детей, среди которых были: Карл — 25 лет, Елена — 23 лет, Ом — 20 лет, Фридрих — 19 лет, Зельма — 18 лет и Отто — 14 лет. В посемейном списке Кисловодской слободы 1880 года указывалось, что Карл Финкейзер имеет старшего сына Карла 30 лет (он родился 25 ноября 1850 г.) с невесткой Эммой 24 лет. А положение еще одного члена семьи — Фридриха 24 лет, названо по-особому — «сын отца» (вероятно, внебрачный сын или сын от другого брака). Все дочери Финкейзера к этому времени были, вероятно, выданы замуж и проживали отдельно. Финкейзеры уже имели собственную усадьбу с домом на левом берегу Ольховки внизу у реки, вблизи южного окончания Казачьей горки.

В 1880г. Карл Финкейзер-отец, ранее занимавшийся предпринимательством и торговлей, открыл на арендованном участке кисловодского Нижнего парка, и районе нынешнего почтового отделения, одну из первых на курорте булочных и кондитерских, которая довольно быстро приобрели популярность среди отдыхающих и местных жителей. Большая пекарня находилась, видимо, при жилом доме Финкейзера, и кроме булок и пирожных, успешно производились печенье и конфеты различных сортов. С 1890-х годов на обширной веранде при кондитерской Финкейзеров в парке работала кофейня, где посетителям подавались чай, кофе, молоко и горячий шоколад (какао).

Из списка домовладельцев конца 1880-х годов известно, что в это время дома на левом берегу Ольховки имели как отец Карл Финкейзер, так и его сын Карл. Причем сын Карл Карлович владел двумя домами, 16 меблированных комнат в которых сдавались курортникам. В отцовском доме были четыре подобные комнаты. Это положение сохранялось и в конце XIX века. Вероятно, эти деревянные с резьбой двухэтажные на каменном основании дома и ныне существуют в перестроенном виде во дворе на берегу Березовки. Свободная от построек небольшая площадь перед домами получила название «финкейзеровской площадки». В 1902 г. по особому распоряжению императора Николая II эта площадка была переименована в Терскую площадь. Вблизи нее выходил на поверхность мощный источник пресной воды, названный Финкейзеровским. В начале XX века на его основе была открыта новая линия кисловодского водопровода.

На рубеже столетий старый Финкейзер скончался, назначив главным своим преемником среднего сына Фридриха. Фридрих Карлович Финкейзер (1856 - после 1917) фигурирует в опубликованном списке домовладельцев кисловодской слободы 1900 года в двух соседних кварталах - №32 и №33, т.е. есть он стал владельцем двух финкейзеровских домов. К Фридриху перешло и семейное дело - пекарня и булочная с кондитерской. О судьбе старшего сына Карла Финкейзера известно мало. Видимо, Карл Карлович не участвовал в семейном кондитерском деле и получал основной доход от сдачи меблированных комнат. Он скончался 20 июня 1910 г. и был похоронен на старом слободском кладбище. В домах Финкейзеров сдача комнат и предоставление домашних обедов продолжались и в 1910-х годах.

В начале XX века «пятигорский мещанин» Фридрих Карлович Финкейзер получил разрешение па строительство капитального двухэтажного дома с арочным проездом во внутренний двор на углу правой стороны Горного (ныне - Яновского) переулка. Автор проекта неизвестен, но этот дом Финкейзеров представляет несомненный архитектурный интерес.

Кирпичное двухэтажное здание на высоком каменном цоколе создано в «кирпичном стиле» эклектики с классическими элементами. В плане здание, состоящее из двух корпусов, имеет форму каре и похоже на небольшой замок. Здание находится на наклонному участке и поэтому цокольный этаж местами сходит на нет. Основной фасад обращен на восток. С этой стороны устроен вход и въезд во двор в виде лучковой арки. Цокольный этаж, где, вероятно, помещался собственный магазин (пекарня) домовладельца, имеет большое римское окно и ряд прямоугольных низких окон. Прямоугольные проемы окон верхних, этажей украшены прямыми, лучковыми и треугольными сандриками, а также боковыми узкими нишами. Центральный ризалит с широким балконом завершается аттиком и призматическим куполом. Короткий балкон над въездной аркой принадлежит тройному арочному проему. Рельефная кладка разнообразными деталями украшает поверхность фасада и линию карниза. Южный фасад здания с ризалитами и двумя балконами по оформлению схож с восточным. Во дворе слева от арки, в рельефном выступе стены устроена входная парадная дверь. В доме сохранились старинные камины. Второй северный корпус здания имеет скромное оформление. Возможно, это более поздняя пристройка или сооружение иного назначения, чем основной дом. Не исключено, что в нем и сдавались номера для приезжающих на курорт людей среднего достатка.

В советское время, после национализации большого дома Финкейзера, в нем размещался санаторий Госбанка СССР. В послевоенный период, в связи с общей нехваткой жилищного фонда и городе, дом был передан под коммунальное жилье. В цокольном этаже продолжительный период работал магазин местного отделения Всероссийского общества охраны природы. В 1990-е годы помещение магазина было приватизировано и ныне используется под склад. Ныне перестроенный внутри бывший дом Финкейзеров продолжает служить жильем множеству семей кисловодчан.

К началу книги
Посвящение
Введение

Очерки истории и застройки Кисловодска
Предыстория Кисловодска
Исследовательский период (1784-1803)
Подготовительный период (1803-1822)
Военно-строительный период период (1822-1845)
Период Дирекции КМВ (1845-1861)
Контрагентский период (1861-1883)
Комиссариатский период (1883-1896)
Директорский период (1896-1917)
История образования города
Кисловодская слобода
История Кисловодской станицы
Образование станицы Кисловодской
Столица Кавказского линейного войска

Оборонительные объекты
Кисловодская крепость

Лечебные заведения
Колодец источника Нарзана
Нарзанная галерея
Нарзанные ванны
Лечебные купальни
Ванны военного ведомства
Скальковские ванны
Углекислые ванны Нарзана
Разливная Нарзана

Храмы Кисловодска
Никольская церковь
Часовня Реброва
Крестовоздвиженская церковь
Константино-Еленинская церковь
Пантелеймоновская церковь

Гостиницы, пансионаты и рестораны Кисловодска
Казенная ресторация
Номера Найтаки-Щербины
Подворье Бештау
Гостиница Смирнова «Нарзан»
Гостиница Сафронова «Парк»
Гостиница А. Н. Зипалова
Офицерский дом
Отель «Централь»
Гостиница «Красные камни»
Гостиница Тамбиева «Московская»
Казенная гостиница «Гранд-отель»
Отель-пансион Ганешина
Отель Кундури «Эльбрус»
Санаторий акцизного ведомства
Отель Сильникова «Скала»
Отель Кекишевой «Центр»
Кофейня Вострякова «Парк»
Ресторан «Замок коварства и любви»

Общественные здания
Железнодорожный вокзал
Курзал железной дороги
Хлудовская больница
Слободское училище
Женская гимназия Васильевой
Городская мужская гимназия
Торговые ряды

Особняки и дачи
Домик Дебу-Хастатовой
Дома Шайкина-Мерлини
Дома помещика Реброва
Дача художника Ярошенко
Дом Скаржинского
Дом полковника Мистрова
Дом Понятовской
Дача Барановской «Мавритания»
Дача Хомяковых
Дача братьев Тарасовых
Дом Калинкина
Дом Агафонова
Дача Очакова
Дом врача Склотовского
Дача Ушаковой
Дача Гориной
Дача братьев Бландовых
Дом Финкейзеров
Особняк архитектора Ходжаева
Дача Кабат
Дача Твалчрелидзе
Дача Миклашевского
Дом доктора Барта
Особняк князя Дондукова-Корсакова

Ландшафтная архитектура
Нижний парк
Тополевая аллея
Казенный сад
Царская площадка
Цветник нарзанной галереи

Малые архитектурные формы
Каменная лестница с гротом
Воронцовский мост
Памятный крест на горе
Лермонтовкий водопровод


Архитектура старого Кисловодска | Частные особняки и дачи Кисловодска

Кисловодск

Особняк архитектора Ходжаева

Частные особняки и дачи Кисловодска Среди большого числа зданий, которые плодовитый архитектор Э. Б. Ходжаев по своим проектам возвел в Кисловодске, есть и его собственный особняк, который он построил для своей семьи на рубеже XIX и XX веков.

Около 1898 г. пятигорский архитектор Э. Б. Ходжаев женился на Татьяне Алексеевне Балиевои. Их первая дочь Люция родилась в 1899 г. Вероятно, в это время зодчий Ходжаев решил построить удобный особняк для жены и детей, а также больного отца в Кисловодске, климат которого был заметно лучше пятигорского. Он дешево приобрел большой пустой участок слободской земли на неудобном склоне вблизи Хлудовской больницы, построенной им еще в 1894-1895 гг. Большой особняк Ходжаева на новой Хлудовской улице по собственному проекту был возведен и оборудован к 1903 г. К этому времени в семействе Ходжаевых появились еще сын Бальтазар (1900 г.) и дочь Елизавета (1902 г).

Летом 1904 г., после смерти отца, зодчий Э. Б. Ходжаев окончательно переезжает с семьей из Пятигорска в Кисловодск и поселяется в новом доме, став местным жителем. В это время он избирается гласным Кисловодска и становится первым городским архитектором. В августе 1908 г. в богатый дом Ходжаева ворвались два экспроприатора из революционной организации «Черный ворон» и стали требовать деньги. Архитектор отказался выполнить их требование. Его телохранитель попытался задержать вымогателей, но был застрелен. Полиция поймала убийцу. С этого времени зодчий Ходжаев стал носить с собой «браунинг». В конце октября 1909 г. особняк богатого архитектора Ходжаева был ограблен, однако через несколько дней неизвестные воры анонимно вернули ему большую часть похищенного имущества — одеяла, подушки, шубу, тужурку, самовар, осеннее пальто и даже пистолет. Мотивы подобного поведения грабителей остались неизвестны.

В связи с началом обучения детей в гимназиях летом 1910 г. Ходжаев с семьей перебирается в новопостроенную дачу «Лизушка» на. Померанцевскои улице, а свой особняк полностью сдал петербургскому практическому врачу Марии Дмитриевне Проскуряковой. Она закончила Женский медицинский институт в Петербурге, где преподавал ее супруг — доктор медицины Сергей Федорович Проскуряков. Во время лечебного сезона, с 25 мая по 25 сентября, Проскуряковы открывали здесь частный пансион-санаторий близ Новых Нарзанных ванн и Гидропатического заведения. В санатории можно было пользоваться солнечными ваннами, местным грязелечением, ручным и вибрационным массажем, а также весьма изысканными методами лечения - фототерапией, электризацией, токами дАрсонваля, термопенетрацией, франклизацией и пр.

Применялось и лечение особым виноградом местного сорта «Шасля». Режим дня, питание (диетическое, молочное или диабетическое) и процедуры велись под личным наблюдением врача. При санатории было клиническое отделение с полным уходом. Весной 1914 г. М. Д. Проскурякова учредила в своем санатории одно бесплатное место имени Ея Королевского Высочества Елены Петровны для бедных больных. В холодные месяцы 1911-1917 гг. часть особняка Ходжаева арендовалась городской управой под помещение начальной городской школы.

В 1923 г. особняк Ходжаева на Хлудовской ул. был национализирован и использовался с различным назначением. Ныне и этом красивом здании расположена городская детская художественная школа имени Н. А. Ярошенко.

К началу книги
Посвящение
Введение

Очерки истории и застройки Кисловодска
Предыстория Кисловодска
Исследовательский период (1784-1803)
Подготовительный период (1803-1822)
Военно-строительный период период (1822-1845)
Период Дирекции КМВ (1845-1861)
Контрагентский период (1861-1883)
Комиссариатский период (1883-1896)
Директорский период (1896-1917)
История образования города
Кисловодская слобода
История Кисловодской станицы
Образование станицы Кисловодской
Столица Кавказского линейного войска

Оборонительные объекты
Кисловодская крепость

Лечебные заведения
Колодец источника Нарзана
Нарзанная галерея
Нарзанные ванны
Лечебные купальни
Ванны военного ведомства
Скальковские ванны
Углекислые ванны Нарзана
Разливная Нарзана

Храмы Кисловодска
Никольская церковь
Часовня Реброва
Крестовоздвиженская церковь
Константино-Еленинская церковь
Пантелеймоновская церковь

Гостиницы, пансионаты и рестораны Кисловодска
Казенная ресторация
Номера Найтаки-Щербины
Подворье Бештау
Гостиница Смирнова «Нарзан»
Гостиница Сафронова «Парк»
Гостиница А. Н. Зипалова
Офицерский дом
Отель «Централь»
Гостиница «Красные камни»
Гостиница Тамбиева «Московская»
Казенная гостиница «Гранд-отель»
Отель-пансион Ганешина
Отель Кундури «Эльбрус»
Санаторий акцизного ведомства
Отель Сильникова «Скала»
Отель Кекишевой «Центр»
Кофейня Вострякова «Парк»
Ресторан «Замок коварства и любви»

Общественные здания
Железнодорожный вокзал
Курзал железной дороги
Хлудовская больница
Слободское училище
Женская гимназия Васильевой
Городская мужская гимназия
Торговые ряды

Особняки и дачи
Домик Дебу-Хастатовой
Дома Шайкина-Мерлини
Дома помещика Реброва
Дача художника Ярошенко
Дом Скаржинского
Дом полковника Мистрова
Дом Понятовской
Дача Барановской «Мавритания»
Дача Хомяковых
Дача братьев Тарасовых
Дом Калинкина
Дом Агафонова
Дача Очакова
Дом врача Склотовского
Дача Ушаковой
Дача Гориной
Дача братьев Бландовых
Дом Финкейзеров
Особняк архитектора Ходжаева
Дача Кабат
Дача Твалчрелидзе
Дача Миклашевского
Дом доктора Барта
Особняк князя Дондукова-Корсакова

Ландшафтная архитектура
Нижний парк
Тополевая аллея
Казенный сад
Царская площадка
Цветник нарзанной галереи

Малые архитектурные формы
Каменная лестница с гротом
Воронцовский мост
Памятный крест на горе
Лермонтовкий водопровод


Архитектура старого Кисловодска | Частные особняки и дачи Кисловодска

Кисловодск

Дача Кабат

Частные особняки и дачи Кисловодска Чуть выше бывшей гостиницы «Парк», на другой стороне ул. Коминтерна, на склоне Крестовой горы находится старый особняк, похожий на замок. Дочерью генерала Ильи Ивановича Сафонова и младшей сестрой известного музыканта Василия Сафонова была Анастасия Ильинична (1854-1932). Получив отличное воспитание в Петербургском институте благородных девиц, она в начале 1870-х вышла замуж за товарища старшего брата Василия по Александровскому лицею -Александра Ивановича Кабата (1847 - март 1917). Он был младшим сыном известного лейб-окулиста Ивана Ивановича Кабата. Между прочим, этот врач в 1878 г. организовал первую Санитарную климатическую станцию Красного Креста для солдат в Кисловодске, и способствовал постройке ванн военного ведомства при Нарзанной галерее. Говорят, что Анастасия Ильинична была хорошей пианисткой. Долгое время она жила с мужем, чиновником Сената А. И. Кабатом, в Петербурге, в собственном доходном доме на углу Знаменской и Бассейной улиц. В этом доме сразу после свадьбы 1874 г снял квартиру молодой офицер Н. А. Ярошенко. Здесь художник с женой прожил до 1880 г. и нарисовал свои знаменитые картины «Заключенный» и «Кочегар».

В начале XX века супруги Кабат приобрели свободный участок на склоне Крестовой горы, напротив родной усадьбы отца Анастасии и его гостиницы «Парк». Около 1905 года здесь была построена удобная и вместительная дача Кабат. Автором архитектурного проекта предположительно, был А. Н. Клепенин.

Каждое лето супруги Кабат проводили на своей Кисловодском даче. В1911 г. тайный советник и бывший гласный Думы Александр Кабат предложил Бальнеологическому обществу на КМВ создать в Кисловодске Бальнеологическую академию с клиниками и лабораториями, «для усовершенствования врачей, посвящающих себя бальнеологии». В 1913 г. Кабаты продали доходный дом в Петербурге и окончательно переехали в Кисловодск. Супруг Анастасии Кабат скончался в марте 1917 г., сильно переживая по поводу начавшейся в России революции. Известно, что на даче Кабат в конце 1917 г. проживал бывший министр финансов В. Н. Коковцев.

В советское время бывшая дача Кабат стала правительственной дачей. Ее частым жильцом был Г. К. Орджоникидзе. 28 октября 1936 г. он отметил здесь свое 50-летие. До Отечественной войны эта дача входила в состав санатория НКВД, а затем стала военным госпиталем. Говорят, что в этом здании секретно лечился в 1952г. тяжелобольной «вождь всех народов» И. В. Сталин, который скончался в марте следующего года. После войны дача была расширена - бывшая открытая терраса на северо-западном углу превращена в закрытое помещение с тремя окнами. Ныне здание входит в состав санатория «Луч».

К началу книги
Посвящение
Введение

Очерки истории и застройки Кисловодска
Предыстория Кисловодска
Исследовательский период (1784-1803)
Подготовительный период (1803-1822)
Военно-строительный период период (1822-1845)
Период Дирекции КМВ (1845-1861)
Контрагентский период (1861-1883)
Комиссариатский период (1883-1896)
Директорский период (1896-1917)
История образования города
Кисловодская слобода
История Кисловодской станицы
Образование станицы Кисловодской
Столица Кавказского линейного войска

Оборонительные объекты
Кисловодская крепость

Лечебные заведения
Колодец источника Нарзана
Нарзанная галерея
Нарзанные ванны
Лечебные купальни
Ванны военного ведомства
Скальковские ванны
Углекислые ванны Нарзана
Разливная Нарзана

Храмы Кисловодска
Никольская церковь
Часовня Реброва
Крестовоздвиженская церковь
Константино-Еленинская церковь
Пантелеймоновская церковь

Гостиницы, пансионаты и рестораны Кисловодска
Казенная ресторация
Номера Найтаки-Щербины
Подворье Бештау
Гостиница Смирнова «Нарзан»
Гостиница Сафронова «Парк»
Гостиница А. Н. Зипалова
Офицерский дом
Отель «Централь»
Гостиница «Красные камни»
Гостиница Тамбиева «Московская»
Казенная гостиница «Гранд-отель»
Отель-пансион Ганешина
Отель Кундури «Эльбрус»
Санаторий акцизного ведомства
Отель Сильникова «Скала»
Отель Кекишевой «Центр»
Кофейня Вострякова «Парк»
Ресторан «Замок коварства и любви»

Общественные здания
Железнодорожный вокзал
Курзал железной дороги
Хлудовская больница
Слободское училище
Женская гимназия Васильевой
Городская мужская гимназия
Торговые ряды

Особняки и дачи
Домик Дебу-Хастатовой
Дома Шайкина-Мерлини
Дома помещика Реброва
Дача художника Ярошенко
Дом Скаржинского
Дом полковника Мистрова
Дом Понятовской
Дача Барановской «Мавритания»
Дача Хомяковых
Дача братьев Тарасовых
Дом Калинкина
Дом Агафонова
Дача Очакова
Дом врача Склотовского
Дача Ушаковой
Дача Гориной
Дача братьев Бландовых
Дом Финкейзеров
Особняк архитектора Ходжаева
Дача Кабат
Дача Твалчрелидзе
Дача Миклашевского
Дом доктора Барта
Особняк князя Дондукова-Корсакова

Ландшафтная архитектура
Нижний парк
Тополевая аллея
Казенный сад
Царская площадка
Цветник нарзанной галереи

Малые архитектурные формы
Каменная лестница с гротом
Воронцовский мост
Памятный крест на горе
Лермонтовкий водопровод


Архитектура старого Кисловодска | Частные особняки и дачи Кисловодска

Кисловодск

Дача Твалчрелидзе

Частные особняки и дачи Кисловодска В центре курортного района. Ребровой балки весьма приметно устремленное ввысь стреловидными коньками крыш здание, стоящее на вершине холма. Это, пожалуй, здесь самая известная и красивая ныне частная вилла. Местные жители называют это желто-кирпичное сооружение с мощными башнями «Золотым замком». И, пожалуй, не только за внешний вид. Этой даче суждено было быть дорогим подарком для любимых женщин.

Первым владельцем этого земельного участка в Ребровой балке был терский казак Тимофей Варламович Астахов (1834-1918). На Русско-турецкой войне 1877-1878 гг., будучи в Кавказской казачьей бригаде, лихой сотник Астахов потерял в бою под болгарским селением Ловча кисть правой руки. За верную службу «царю и отечеству» инвалид получил под Моздоком «ратную землю». В октябре 1879 г. его единственная дочь Прасковья вышла замуж за учителя Моздокского городского училища Антона Ивановича Твалчрелидзе. Он родился 10 января 1854 г. в семье священника горного селения Цахи Кутаисской губернии. Успешно окончив Тифлисский учительский институт, он стал преподавать в Моздоке. В августе 1880 г. молодого педагога перевели и станицу Баталнашинскую (ныне-Черкесск) на должность инспектора трехклассного училища. Здесь родились его сыновы, Александр (1880 г. р.) и Евгений (1884 г. р.). В 1887 г. Антон Твалчрелидзе был назначен инспектором народных училищ Ставропольской губернии и поселился в Ставрополе. 20 лет он работал в этой должности, дослужившись до чина действительного статского советника и получив право на потомственное дворянство.

Предположительно, это здание было построено около 1905 г. по проекту известного зодчего Э. Б. Ходжаева.

Трехэтажная кирпичная вилла на высоком каменном цоколе, с мезонинами и мансардами, создана, в стиле «дачного» модерна. Похожая на замок, дача находится на широкой террасе с подпорными стенами и балюстрадой, к которой с разных сторон ведут разнообразные лестницы. Здание со свободной планировкой асимметрично и состоит из нескольких разновеликих объемов, каждый из которых заметно отличается формой оконных проемов и крыши, обработкой фасадов. Все фасады значимы и поэтому строение, стоящее на вершине холма, интересно смотрится со всех сторон. Формы оконных проемов разнообразны — здесь и узкие, высокие прямоугольные проемы и со сжатой аркой, широкие эллиптические, в виде «мавританской арки» и пр. Обилие балконов и террас подчеркивает летний характер здания. Главным фасад виллы, обращен на юг.

В 1907 г. Антон Твалчрелидзе вышел в отставку и переехал с семьей в Кисловодск. Спустя восемь лет он купил особняк во Владикавказе и занялся благоустройством собственной усадьбы Цихис-Дзири под Батуми, на которой в 1952 г. и скончался. В 1915 г. А. И. Твалчрелидзе уступил кисловодскую дачу Николаю Владимировичу Лежневу, хозяину Еланского конного завода, члену Императорского общества рысистого коневодства. С 1911 г. Николай Лежнев был женат на Тамаре Прохоровой, старшей дочери известного московского промышленника Николая Ивановича Прохорова, «короля ситца», владельца знаменитой Трехгоркой мануфактуры. Николай Лежнев за баснословную цену приобрел роскошную виллу Твалчрелидзе для своей больной жены, которой врачи настоятельно рекомендовали лечение в Кисловодске.

В советское время дача Лежнева была национализирована и превращена в корпус санатория «Красный шахтер» (позднее — «Горняк»). В середине 1990-х годов старое здание купил известный предприниматель В. А. Брынцалов для своей супруги, а реставрацию дачи к 1999 г. блестяще выполнила архитектурная мастерская кисловодского зодчего А. Р. Арустамяна.

К началу книги
Посвящение
Введение

Очерки истории и застройки Кисловодска
Предыстория Кисловодска
Исследовательский период (1784-1803)
Подготовительный период (1803-1822)
Военно-строительный период период (1822-1845)
Период Дирекции КМВ (1845-1861)
Контрагентский период (1861-1883)
Комиссариатский период (1883-1896)
Директорский период (1896-1917)
История образования города
Кисловодская слобода
История Кисловодской станицы
Образование станицы Кисловодской
Столица Кавказского линейного войска

Оборонительные объекты
Кисловодская крепость

Лечебные заведения
Колодец источника Нарзана
Нарзанная галерея
Нарзанные ванны
Лечебные купальни
Ванны военного ведомства
Скальковские ванны
Углекислые ванны Нарзана
Разливная Нарзана

Храмы Кисловодска
Никольская церковь
Часовня Реброва
Крестовоздвиженская церковь
Константино-Еленинская церковь
Пантелеймоновская церковь

Гостиницы, пансионаты и рестораны Кисловодска
Казенная ресторация
Номера Найтаки-Щербины
Подворье Бештау
Гостиница Смирнова «Нарзан»
Гостиница Сафронова «Парк»
Гостиница А. Н. Зипалова
Офицерский дом
Отель «Централь»
Гостиница «Красные камни»
Гостиница Тамбиева «Московская»
Казенная гостиница «Гранд-отель»
Отель-пансион Ганешина
Отель Кундури «Эльбрус»
Санаторий акцизного ведомства
Отель Сильникова «Скала»
Отель Кекишевой «Центр»
Кофейня Вострякова «Парк»
Ресторан «Замок коварства и любви»

Общественные здания
Железнодорожный вокзал
Курзал железной дороги
Хлудовская больница
Слободское училище
Женская гимназия Васильевой
Городская мужская гимназия
Торговые ряды

Особняки и дачи
Домик Дебу-Хастатовой
Дома Шайкина-Мерлини
Дома помещика Реброва
Дача художника Ярошенко
Дом Скаржинского
Дом полковника Мистрова
Дом Понятовской
Дача Барановской «Мавритания»
Дача Хомяковых
Дача братьев Тарасовых
Дом Калинкина
Дом Агафонова
Дача Очакова
Дом врача Склотовского
Дача Ушаковой
Дача Гориной
Дача братьев Бландовых
Дом Финкейзеров
Особняк архитектора Ходжаева
Дача Кабат
Дача Твалчрелидзе
Дача Миклашевского
Дом доктора Барта
Особняк князя Дондукова-Корсакова

Ландшафтная архитектура
Нижний парк
Тополевая аллея
Казенный сад
Царская площадка
Цветник нарзанной галереи

Малые архитектурные формы
Каменная лестница с гротом
Воронцовский мост
Памятный крест на горе
Лермонтовкий водопровод


Архитектура старого Кисловодска | Частные особняки и дачи Кисловодска

Кисловодск

Дача Миклашевского

Частные особняки и дачи Кисловодска На Вокзальной горе на территории санатория «Долина Нарзанов» находится одно из красивейших зданий Кисловодска, яркий архитектурный памятник - бывший особняк Миклашевского.

На рубеже веков стала застраиваться гора, восточнее железнодорожного вокзала. Здесь, на Померанцевой ул. появился ряд интересных дачных сооружений. Среди них особое внимание привлекает к себе дача Миклашевского, построенная в 1908 г. Возможно, это был военный инженер и строитель Павел Иванович Миклашевский, который в начале XX века работал в Петербурге. В 1902-1905 гг. дачевладелец был строительным подрядчиком у К. Ф. Тахтамирова, для которого возвел кисловодскую казенную гостиницу «Гранд-отель». Заработав приличное вознаграждение, подрядчик решил выстроить собственный особняк в Кисловодске. Очевидно, проект был составлен талантливым мастером стиля «модерн», вероятно, многородним. Постройку изящного здания осуществил сам дачевладелец.

Частные особняки и дачи Кисловодска Двухэтажное кирпичное здание на высоком каменном цоколе создано в стиле классицизированного («ампирного») модерна. Основные, симметричные фасады направлены на запад юг и восток. Этажи разделены рельефным поясом из тяг с кружками между ними. Обилие окон этих фасадов обеспечивает прекрасную инсоляцию внутренних помещений в дневное время. Сильно выступающие карнизы поддерживаются парами модультов, между которыми находятся лепные розетки. Довольно строгие узкие прямоугольные оконные проемы первого этажа украшены прямыми сандриками с гуттами (каплями) и подоконниками на модульонах в накл.онных. нишах. Оконные проемы второго этажа имеют коробовые арки и связаны декоративным поясом. Восточный фасад завершается лучковым аттиком с лепниной в виде женской головки, характерной для модерна. Закругленный южный фасад между двух высоких столбов имеет на первом этаже небольшой балкон, а выше — оригинальную лоджию с широким овальным проемом. Балкон и лоджия украшены ажурными ограждающими решетками в стиле «модерн». К западному фасаду пристроен входной портал с боковой, парадной лестницей и с крытой верхней террасой. Столбы над карнизом завершаются массивными волютами. На крыше здания сделана небольшая, надстройка с окнами и с верхней обзорнй площадкой.

Сведениями о сдаче помещений дома Миклашевского в наем приезжим посетителям Вод мы не располагаем. После Гражданской войны особняк был национализирован и, вероятно, превращен в санаторий. Во второй половине XX века в здании помещался пансионат. В 2000 г. была произведена реставрация здания, которая подчеркнула красоту его архитектурного облика. Ныне это корпус нового санатория «Долина Нарзанов» МПС РФ.

К началу книги
Посвящение
Введение

Очерки истории и застройки Кисловодска
Предыстория Кисловодска
Исследовательский период (1784-1803)
Подготовительный период (1803-1822)
Военно-строительный период период (1822-1845)
Период Дирекции КМВ (1845-1861)
Контрагентский период (1861-1883)
Комиссариатский период (1883-1896)
Директорский период (1896-1917)
История образования города
Кисловодская слобода
История Кисловодской станицы
Образование станицы Кисловодской
Столица Кавказского линейного войска

Оборонительные объекты
Кисловодская крепость

Лечебные заведения
Колодец источника Нарзана
Нарзанная галерея
Нарзанные ванны
Лечебные купальни
Ванны военного ведомства
Скальковские ванны
Углекислые ванны Нарзана
Разливная Нарзана

Храмы Кисловодска
Никольская церковь
Часовня Реброва
Крестовоздвиженская церковь
Константино-Еленинская церковь
Пантелеймоновская церковь

Гостиницы, пансионаты и рестораны Кисловодска
Казенная ресторация
Номера Найтаки-Щербины
Подворье Бештау
Гостиница Смирнова «Нарзан»
Гостиница Сафронова «Парк»
Гостиница А. Н. Зипалова
Офицерский дом
Отель «Централь»
Гостиница «Красные камни»
Гостиница Тамбиева «Московская»
Казенная гостиница «Гранд-отель»
Отель-пансион Ганешина
Отель Кундури «Эльбрус»
Санаторий акцизного ведомства
Отель Сильникова «Скала»
Отель Кекишевой «Центр»
Кофейня Вострякова «Парк»
Ресторан «Замок коварства и любви»

Общественные здания
Железнодорожный вокзал
Курзал железной дороги
Хлудовская больница
Слободское училище
Женская гимназия Васильевой
Городская мужская гимназия
Торговые ряды

Особняки и дачи
Домик Дебу-Хастатовой
Дома Шайкина-Мерлини
Дома помещика Реброва
Дача художника Ярошенко
Дом Скаржинского
Дом полковника Мистрова
Дом Понятовской
Дача Барановской «Мавритания»
Дача Хомяковых
Дача братьев Тарасовых
Дом Калинкина
Дом Агафонова
Дача Очакова
Дом врача Склотовского
Дача Ушаковой
Дача Гориной
Дача братьев Бландовых
Дом Финкейзеров
Особняк архитектора Ходжаева
Дача Кабат
Дача Твалчрелидзе
Дача Миклашевского
Дом доктора Барта
Особняк князя Дондукова-Корсакова

Ландшафтная архитектура
Нижний парк
Тополевая аллея
Казенный сад
Царская площадка
Цветник нарзанной галереи

Малые архитектурные формы
Каменная лестница с гротом
Воронцовский мост
Памятный крест на горе
Лермонтовкий водопровод


Архитектура старого Кисловодска | Частные особняки и дачи Кисловодска

Кисловодск

Дом доктора Барта

Частные особняки и дачи Кисловодска На углу пр. Дзержинского и проезда к санаторию «Смена» находится оригинальное здание, архитектура которого весьма своеобразна. Это бывшая дача широко известного в дореволюционном Кисловодске врача К. К. Барта. Доктор Карл Карлович Барт, сын крупного пятигорского врача, имел обширную врачебную практику в Кисловодске. С 1909 г. он был приглашен заведовать медицинской частью Софийского детского приюта, который занимал кисловодскую дачу Хомяковых на западном склоне Крестовой горы. Барт исполнял эту должность до 1918 г., когда приют был закрыт. Кроме этого, он выполнял обязанности врача в местных гимназиях — мужской и женской.

Около 1908 г. доктор Барт приобрел участок в Ребровой балке, на углу Ребровской (ныне — пр. Дзержинского) и Андреевской улиц и вскоре построил собственный дом своеобразной архитектуры. Автор проекта этого интересного здания пока неизвестен. Весьма сходными по архитектурному стилю дачи доктора Барта являются осооняк Ацатурова (ул. Володарского, 2), дача Вырубовой-Зоммер «Орлиное гнездо» (ул. Софьи Перовской, 41). Есть лишь предположение, что эти здания проектировал гражданский инженер Владимир Николаевич Семенов, доходный дом которого на Вокзальной горке имеет ряд схожих черт. Тем более, что анализ творчества и стиля этого зодчего на КМВ, проработавшего здесь более 6 лет, до сих пор не осуществлен.

На собственном даче доктор К. К. Барт вскоре открыл «частную лечебницу с постоянными кроватями для внутренних и женских болезней, с родильным отделением». Это заведение функционировало зимой и летом. Помимо традиционных средств доктор Барт использовал новейшие методики лечения того времени — электролечение, светолечение. Амбулаторный прием больных в лечебнице осуществлялся утром и вечером.

В советское время особняк был национализирован и превращен в корпус санатория. В настоящее время в прекрасно сохранившемся особняке находится Управление Военного санатория МО РФ, который был образован на базе нескольких бывших дач Ребровой балки осенью 1922 года.

К началу книги
Посвящение
Введение

Очерки истории и застройки Кисловодска
Предыстория Кисловодска
Исследовательский период (1784-1803)
Подготовительный период (1803-1822)
Военно-строительный период период (1822-1845)
Период Дирекции КМВ (1845-1861)
Контрагентский период (1861-1883)
Комиссариатский период (1883-1896)
Директорский период (1896-1917)
История образования города
Кисловодская слобода
История Кисловодской станицы
Образование станицы Кисловодской
Столица Кавказского линейного войска

Оборонительные объекты
Кисловодская крепость

Лечебные заведения
Колодец источника Нарзана
Нарзанная галерея
Нарзанные ванны
Лечебные купальни
Ванны военного ведомства
Скальковские ванны
Углекислые ванны Нарзана
Разливная Нарзана

Храмы Кисловодска
Никольская церковь
Часовня Реброва
Крестовоздвиженская церковь
Константино-Еленинская церковь
Пантелеймоновская церковь

Гостиницы, пансионаты и рестораны Кисловодска
Казенная ресторация
Номера Найтаки-Щербины
Подворье Бештау
Гостиница Смирнова «Нарзан»
Гостиница Сафронова «Парк»
Гостиница А. Н. Зипалова
Офицерский дом
Отель «Централь»
Гостиница «Красные камни»
Гостиница Тамбиева «Московская»
Казенная гостиница «Гранд-отель»
Отель-пансион Ганешина
Отель Кундури «Эльбрус»
Санаторий акцизного ведомства
Отель Сильникова «Скала»
Отель Кекишевой «Центр»
Кофейня Вострякова «Парк»
Ресторан «Замок коварства и любви»

Общественные здания
Железнодорожный вокзал
Курзал железной дороги
Хлудовская больница
Слободское училище
Женская гимназия Васильевой
Городская мужская гимназия
Торговые ряды

Особняки и дачи
Домик Дебу-Хастатовой
Дома Шайкина-Мерлини
Дома помещика Реброва
Дача художника Ярошенко
Дом Скаржинского
Дом полковника Мистрова
Дом Понятовской
Дача Барановской «Мавритания»
Дача Хомяковых
Дача братьев Тарасовых
Дом Калинкина
Дом Агафонова
Дача Очакова
Дом врача Склотовского
Дача Ушаковой
Дача Гориной
Дача братьев Бландовых
Дом Финкейзеров
Особняк архитектора Ходжаева
Дача Кабат
Дача Твалчрелидзе
Дача Миклашевского
Дом доктора Барта
Особняк князя Дондукова-Корсакова

Ландшафтная архитектура
Нижний парк
Тополевая аллея
Казенный сад
Царская площадка
Цветник нарзанной галереи

Малые архитектурные формы
Каменная лестница с гротом
Воронцовский мост
Памятный крест на горе
Лермонтовкий водопровод


Архитектура старого Кисловодска | Частные особняки и дачи Кисловодска

Кисловодск

Особняк князя Дондукова-корсакова

Частные особняки и дачи Кисловодска Напротив дачи Ярошенко, на западном углу улицы, выходящей к Никольскому собору, весьма заметным является изящное здание с колоннами, которое служит корпусом ближайшей клиники. С этим домом связана история рода Дондуковых-Корсаковых.

Этот участок Солдатской слободки, выходивший на Базарную площадь, был застроен с 1820-х годов. К 1840 г. на северо-восточном углу усадьбы, которая тянулась вдоль Нижней улицы, стоял небольшой каменный дом, за которым находился сад и ряд хозяйственных построек. Одним из последних владельцев этого участка во второй половине XIX века был Иван Перевозовский. У него было два дома с дюжиной комнат. К южной стороне усадьбы примыкал участок кисловодского коменданта.

Видимо, после смерти И. Перевозовского в конце 1890-х годок его усадьбу на Нижней улице приобрел князь Михаил Александрович Дондуков-Корсаков, старший сын знаменитого русского генерала Александра Михайловича Дондукова-Корсакова (1820-1893). Генерал был женат на Надежде Андреевне Кологривовой и имел двух сыновей — Михаила и Николая. Уже после смерти генерала его старший сын — князь Михаил Александрович (1853-1901) купил усадьбу в Кисловодске. Князь Михаил окончил Киевский университет и в 1874 г. поступил рядовым в Кавалергардский полк, но через два года уволился в чине поручика. Он принимал участие и Русско-турецкой воине 1877-1878 гг. В 1891 г. он был назначен командиром Первого Екатеринодарского полка, а с 1896 г. до самой смерти в 1901 г. служил полковником в Кубанском казачьем полку. Он был дважды женат, но потомства не оставил.

Второй женой кн. Михаила была, как утверждают, бывшая певица Анастасия Максимовна Зеленая. Вскоре после смерти князя Михаила Нижнюю улицу переименовали в Дондуковскую. Младший брат Михаила, морской офицер князь Николаи (1858-1896) был женат на графине Александре Карловне Литке, урожденной графине Ребиндер (1849-1893), но детей они не имели. Отставной капитан 2-го ранга князь Николай скончался в возрасте 37 лет.

К началу книги
Посвящение
Введение

Очерки истории и застройки Кисловодска
Предыстория Кисловодска
Исследовательский период (1784-1803)
Подготовительный период (1803-1822)
Военно-строительный период период (1822-1845)
Период Дирекции КМВ (1845-1861)
Контрагентский период (1861-1883)
Комиссариатский период (1883-1896)
Директорский период (1896-1917)
История образования города
Кисловодская слобода
История Кисловодской станицы
Образование станицы Кисловодской
Столица Кавказского линейного войска

Оборонительные объекты
Кисловодская крепость

Лечебные заведения
Колодец источника Нарзана
Нарзанная галерея
Нарзанные ванны
Лечебные купальни
Ванны военного ведомства
Скальковские ванны
Углекислые ванны Нарзана
Разливная Нарзана

Храмы Кисловодска
Никольская церковь
Часовня Реброва
Крестовоздвиженская церковь
Константино-Еленинская церковь
Пантелеймоновская церковь

Гостиницы, пансионаты и рестораны Кисловодска
Казенная ресторация
Номера Найтаки-Щербины
Подворье Бештау
Гостиница Смирнова «Нарзан»
Гостиница Сафронова «Парк»
Гостиница А. Н. Зипалова
Офицерский дом
Отель «Централь»
Гостиница «Красные камни»
Гостиница Тамбиева «Московская»
Казенная гостиница «Гранд-отель»
Отель-пансион Ганешина
Отель Кундури «Эльбрус»
Санаторий акцизного ведомства
Отель Сильникова «Скала»
Отель Кекишевой «Центр»
Кофейня Вострякова «Парк»
Ресторан «Замок коварства и любви»

Общественные здания
Железнодорожный вокзал
Курзал железной дороги
Хлудовская больница
Слободское училище
Женская гимназия Васильевой
Городская мужская гимназия
Торговые ряды

Особняки и дачи
Домик Дебу-Хастатовой
Дома Шайкина-Мерлини
Дома помещика Реброва
Дача художника Ярошенко
Дом Скаржинского
Дом полковника Мистрова
Дом Понятовской
Дача Барановской «Мавритания»
Дача Хомяковых
Дача братьев Тарасовых
Дом Калинкина
Дом Агафонова
Дача Очакова
Дом врача Склотовского
Дача Ушаковой
Дача Гориной
Дача братьев Бландовых
Дом Финкейзеров
Особняк архитектора Ходжаева
Дача Кабат
Дача Твалчрелидзе
Дача Миклашевского
Дом доктора Барта
Особняк князя Дондукова-Корсакова

Ландшафтная архитектура
Нижний парк
Тополевая аллея
Казенный сад
Царская площадка
Цветник нарзанной галереи

Малые архитектурные формы
Каменная лестница с гротом
Воронцовский мост
Памятный крест на горе
Лермонтовкий водопровод


Архитектура старого Кисловодска | Ландшафтная архитектура Кисловодска

Кисловодск

Нижний парк

Ландшафтная архитектура Кисловодска Вверх по берегам речки Ольховки, от белоснежной Колоннады до ажурного мостика «Дамский каприз», раскинулся небольшой Нижний парк, который прежде назывался Публичным садом. Это самая старая часть современного Курортного парка.

Исторически обширный курортный парк Кисловодска сложился из трех структурных частей, различающихся по времени создания, расположению, рельефу местности, характеру и стилю насаждений: Нижний (Старый), Верхний (Новый) и Горный парки. Нижний парк является самой старой, первоначальной частью нынешнего паркового комплекса. Он занимает ныне пространство около 15 га. Нижний парк начинается от источника Нарзана в галерее, затем тянется вдоль тенистой долины горной речки Ольховки вверх по ее течению до Зеркального пруда, и чуть южнее до изгиба реки с обрывистыми берегами с подъемом на возвышенную площадку, между Крестовой и Сосновой (Романовской, раньше — Тупой) горками.

История Нижнего парка насчитывает уже более ISO лет. В конце XVIII века, когда Нарзан стал использоваться россиянами, древесной растительности возле источника почти не было. Согласно картине неизвестного художника «Нарзан в 1803 году» в долине Ольховки в это время находились скопления низкорослых лиственных деревьев (ольхи, берез и пр.) и кустарника, образующих небольшие балковые рощи. Этот типичный местный ландшафт существовал с давних времен. Иначе речки Козода и Элькуша не были бы названы российскими солдатами Ольховкой и Березовкой. Эти русские наименования помещены на картах и в описаниях очевидцев уже с 1822 г. тогда, когда работы по разведению парка еще не начинались.

В повести «Княжна Мери» писатель-реалист Лермонтов представил парк так: «Здесь дышится уединением, здесь все таинственно, и густые сени липовых аллей... и свежесть ароматического воздуха отягощенного испарениями высоких южных трав и белой акации, и постоянно, сладостно усыпляющий шум студеных ручьев...».

В 1841 г. курорт посетил преподаватель Ставропольской гимназии П. Хицунов. Ему показалось, что «прелестнее этого сада ничего вообразить невозможно». Еще одно из образных описаний парка относится к 1843 году: «После обеда на Кисловодском гулянье кипела публика... Сад, где собираются посетители, раскинут в теснине гор, из ущельев всегда веет прохлада, упитанная благовонием цветущей липы и других душистых дерев и растений; густая тень делает это гулянье приятным даже в самый cильный зной. Горный ручей, быстро и ропотно стремящийся во все протяжение сада, 113B1 ждется по каменистому руслу. Аллея тянется столь же извилисто, как и ручей. Посетители доходят до конца ее в густой тенистой группе берез: здесь ручей ниспадает с камня вышиною около сажени. Это место почтили названием каскада. У водопада в тени берез стоит скамья. ...Зелень кисловодского сада, поддерживаемая влажностью воздуха, остается во всей красоте до глубокой осени».

Одним из самых лучших периодов развития и улучшения кисловодского парка в XIX веке являлось время наместничества князя М. С. Воронцова, который сделал Кисловодск своей летней резиденцией. Среди разнообразных забот Михаила Семеновича о курорте были меры по его озеленению и, прежде всего, по дальнейшему благоустройству и расширению парка. В начале управления наместнику пришлось преодолевать последствия наводнения 1845 г., от которого особенно пострадала парковая зона. По указанию Воронцова из его крымских владений на Воды доставлялись лучшие сорта саженцев деревьев и кустарников, а также огородных и цветочных семян. Высококачественный посадочный материал направлялся также из Никитского и Тифлисского садов, из Риги от садовника Вагнера. Нижний парк пополнился тогда каштанами и платанами, ореховым и мыльным деревом, татарской туей и другими редкими породами. Супругами Михаилом Семеновичем и Елизаветой Ксаверьевной Воронцовыми в память об их пребывании в парке на «Аллее свидании» вблизи Семиградусного источника были посажены отдельно два каштана. Позднее они были ограждены ажурными чугунными решетками. Деревья стали своеобразными памятниками княжеской чете и долгое время охранялись. В советский период они засохли и были срублены в 1950-е годы. Наместник Воронцов не оставлял попечительство о Кисловодском парке до конца своей службы. К середине 1850-х годов парковая территория была огорожена каменной стеной и перилами на каменных столбах с деревянными воротами. В парке были и отдельные постройки: деревянная купальня для пресной воды под железной кровлей и деревянный на каменном фундаменте трехкомнатный садовый домик. У южных границ парка были образованы «садовая школа», казенный сад и цветник.

При контрагентстве Н. А. Новосельского в парке летом 1864 г. появились 24 «фотонафтилевых» фонаря на деревянных столбах. В период контрагентства A.M. Байкова на КMB приезжал командированный ученый-садовник Шарреран, составивший перспективные планы расширения и переустройства курортных парков, в том числе и кисловодского.

Во второй половине XIX в. великолепный кисловодский парк стал популярным, как Нарзан. В 1869 г. профессор А. Соколовский писал, что Кисловодск, прежде щедро наделенный природными богатствами, обладает сосредоточием объектов искусства вокруг кипучего Нарзана в виде прекрасного парка, великолепной галереи и пр.». О ранних деревянных беседках мы имеем самые общие представления. Они иногда указывались в воспоминаниях о парке, но очень обобщенно. Так, П. Залесов посетивший Кисловодск в 1881 г., давая образные характеристики природным объектам парка, замечает, что «...переброшенные через ручей мостики и уединенные беседки делают парк поэтичным и живописным». Парковые гроты берут свое начало от искусственного грота под лестницей здания Ресторации. Он создан творческим дуэтом зодчих братьев Бернардацци. На рубеже веков появились грот «Тур» («Цветочный») и другие. Один из мостиков в южной части парка в начале XX в. получил особое название - «Дамский каприз». Он расположен у подножья бывшей Тупой, затем Романовской, а ныне — Сосновой горки. Мостик неоднократно менял свой внешний вид на протяжении последующего столетия.

В конце 1880-х годов оформился развернутый парковый комплекс. О нем можно судить на основании подробного плана Кисловодском группы, изданного в 1887 г. На территории парка была распланирована сложная сеть прогулочных дорожек. Осевую позицию среди них занимала старая центральная аллея. Она имела вытянутую по продольной линии плавно извилистую конфигурацию. Параллельно ей, или пересекая ее, проходили небольшие прямые дорожки, В районе Нарзанной галереи они были более короткими и частыми, пересеклись между собой. В северной часта парка между дорожками и вдоль средней оси центральной аллеи размещались клумбы и газоны различных очертаний, преимущественно прямоугольных или многоугольных. По свидетельствам современников на них произрастали разнообразные ароматные цветы, в частности, розы. К 1891 г. парк по вечерам освещался 47 керосиновыми фонарями, из которых дюжина находилась на парковой площадке перед Нарзанной галереей, где играла музыка.

Помимо казенной гостиницы (Ресторации), уже полностью вписавшейся в парковую зону, в ее границах были и другие сооружения. На месте торговой галереи («Подковы») находился прежде павильон для музыки. Южнее казенной гостиницы и к западу от частной гостиницы Сафонова «Парк» показано вытянутое прямоугольное здание курортной читальни, построенное до 1887 г. Вопрос о создании «правильно организованных» читален во всех группах КМВ обсуждался в августе 1887 г. в Медицинской комиссии, и правительственный комиссар в письме от 4 февраля 1888 г. к директору Горного департамента предлагал увеличить расходы на их содержание. Ближе к средней части парка, вблизи центральной аллеи, был расположен первый кегельбан, а в юго-западном секторе размещалась площадка для гимнастики. У юго-западного края на поверхность выходил знаменитый пресный Семиградусный источник. При нем был устроен пруд с водопадом и деревянная купальня. Недалеко от них действовала и речная купальня на Ольховке. Следы ее сохранились на скальном берегу реки у мостика «Дамский каприз». На плане 1887 г. также обозначены: необорудованная еще к тому времени Царская площадка, каштаны четы Воронцовых и Великокняжеская скамейка, получившая свое название в честь Наместника Кавказа Великого князя Михаила Николаевича, любившего отдыхать в этом месте парка. В том же 1887 г. архитектором Кодрунцевым была построена новая ограда в виде железной решетки на каменном фундаменте вдоль западной границы парка от Нарзанной галереи и по улице, прилегающей к владениям генерала Коханова.

Свидетели этого периода, очарованные красотой парка, оставили немало восторженных воспоминаний об этом уникальном творении рук человеческих и природы. Кисловодский врач П. И. Погожев подчеркивал, что парк просто поражал «каждого с первого раза своей растительностью». Профессор П. И. Ковалевский, неоднократно отдыхавший на курорте, писал в 1894 году: «Кисловодский парк... своею дивною красою, грандиозностью и причудливостью сочетаний невольно порождает любовь к Богу и природе». В 1894 г. было впервые устроено электрическое освещение галереи и парка. Новый этап преобразования Нижнего парка пришелся на конец 1890-х годов. С 1897 г. ученым-садовником КМВ был Кронов. Он занимался и вопросами развития Кисловодского парка. Архитектор Управления Вод И. И. Байков соорудил несколько оригинальных парковых павильонов, включая и кирпичную беседку над водопадом Семиградусного источника. Этот павильон у пруда был сооружен в 1896 г. Одновременно были укреплены грунтовые берега декоративного Зеркального пруда. При проведении в 1895 году первого водопровода от Лермонтовского источника в Кисловодске появились первые фонтаны, придавшие курортному парку еще большую красоту. Было устроено три фонтана: один на Царской площадке и два у Нарзанной галереи, с южной и западной стороны. Они фигурные или округлые в плане с центральным расположением основного конструктивного элемента. Особенно популярным среди посетителей, фотографов и художников стал фонтан «Лягушки» в курдонере Нарзанной галереи, построенный в 1895 г. В публикациях местных периодических изданий 1902 г. как «новый» описывался некий фонтан на спуске с Романовской горки, вероятно, на Царской площадке вблизи центральной парковой аллеи.

В этот период на площадке южнее Нарзанной галереи была установлена великолепная музыкальная раковина с портретом русского композитора М. И. Глинки на верхней части арочного обрамления сцены. Необычное и красивое здание Торговой галереи («Подкова») также появилось вблизи Нарзанной галереи в самом конце XIX века. Впервые строение показано на плане парка 1900 г. Возведено оно было на месте первой музыкальной площадки или вблизи нее. В начале XX века в этой галерее находился ряд частных лавочек и небольшое сезонное почтовое отделение. После сноса во время строительства Скальковских ванн (1895 г.) старого кумысно-лечебного заведения, кумысный павильон был устроен в парке чуть южнее казенной гостиницы. В 1898 г. у средней части центральной аллеи было возведено изящное белое здание новой курортной библиотеки-читальни «в прекрасном античном стиле». Десятилетия этот павильон использовался по назначению как летняя читальня.

В последние годы XIX в. началось расширение Нижнего парка. Силами администрации Бештаугорского лесничества на склонах Крестовой горы была произведена посадка сосны на площади в четыре десятины. Высаживались «дикие» саженцы, привезенные из Баталинского отделения лесничества. Сосны располагались на расстоянии сажени друг от друга.

В конце XIX -- начале XX веков парк приобрел характер курортного центра. В нем протекала и даже «главным образом сосредотачивалась» разнообразная социально-культурная жизнь гостей курорта и горожан. Появились традиции проведения массовых гуляний, торжественных мероприятий, вроде освящения Нарзана в начале каждого курортного сезона в середине июня, и другое. Не обходили парк и серьезные политические события. Так, 16 декабря 1907 г. в Кисловодском парке, напротив входа в Казенный ресторан, молодыми революционерами был застрелен начальник кисло-водской полиции, сорокалетний штабс-капитан Владимир Болдырев. Это был один из первых террористических актов, совершенных в Кисловодске.

Общий облик и строение Нижнего парка конца дореволюционного периода оформились к началу 1910-х годов. Его можно представить себе на основе мемуаров, газетных и журнальных статей, а также подробных путеводителей этого времени. Возле Нарзанной галереи, слева от обширной площадки, размещались, непосредственно примыкающие к зданию Розливная и газовый завод. Несколько далее — полукруглое строение торговой галереи, и за ним на высоком холме — ресторан с огромной открытой верандой. Напротив ресторана находилась монументальная кофейня, построенная в 1914 г., и рядом с ней — грандиозная раковина-эстрада. Против эстрады по другую сторону аллеи, па тенистой площадке с казенной кумысной располагался целый ряд карточных и шахматных столиков.

В узкой и сильно наросшей центральной части Нижнего парка проходило, кроме основной, еще три аллеи, две из которых шли по обеим сторонам Ольховки и были соединены изящными мостиками. У центральной аллеи, выходившей к мостику, ведущему к выходу из парка в районе собора, на возвышении располагался украшенный колоннами павильон читальни.

От моста в конце центральной аллеи шла другая дорожка к беседке с водопадом и пруду «Стеклянная струя». Неподалеку на р. Ольховке в 1910 г. по проекту И.И. Байкова было возведено здание электрической водокачки (ныне - Насосная станция), подающей воду по трубам с помощью мощных насосов наверх в бетонное водохранилище, устроенные выше Рома попе кой горки. Оттуда она шла на дачи Ребровой балки и распределялась между пользователями водопровода.

По дороге к семи градусному источнику росли каштаны четы Воронцовых в чугунной ограде с памятной табличкой. За прудом на каменном берегу реки находилось место, которое называлась «Уголком поэзии» или «Уголком поцелуев». Здесь располагалась Купальня, а позднее — округлое в плане спортивное сооружение «Скеттинг-ринга», за ним — мостик «Дамский каприз». За мостиком по крутому склону Романовской горы шла дорожка к Царской площадке, близ которой находилась высокая смотровая беседка. К Царской площадке спилу подходила центральная аллея, участок которой резко поворачивался вверх от моста через Ольховку. В этой, наиболее широкой части старого парка, вправо от аллеи находился крытый кегельбан, сооруженный в 1902 г. слева — детская и гимнастическая площадки. У подножья Романовской горки на время сезона отводились и площадки для «лаун-тенниса». Они арендовались различным лицами на один или несколько сезонов. Известен, например, текст одного из арендных договоров между заведующим Кисловодской группой С. В. Ясенским и студентом Московского Императорского технического училища В. М. Чупахиным от 31 мая 1911 г., по которому арендовался относительно ровный участок площадью 23 квадратных саженей и деревянный павильон возле него.

Свои впечатления о Кисловодском парке начала 1910-х годов оставил датский путешественник и писатель, называвший себя потомком норвежских королей, Сигурд О. Патурсон и Киркюбе. Ему довелось провести в Кисловодске летний сезон 1910 г. и первый в истории города и российских курортов зимний курс 1910-1911 года. Он сравнивал «грандиозный парк» с человеческим обществом, в котором деревья как люди: высокая, развесистая статная липа — «аристократка парка»; «белая прелестная береза — воплощение неги, красоты и женственности»; «стройный горделивый пирамидальный тополь — это молодой светский курортный денди». Писатель заметил, что «кудрявые» ели и сосны на склоне Романовской горки распространяют смолистый запах, который «...насыщает окружающий воздух подобно ладану в храме». В оригинальных образных описаниях были отражены как природные, так и культурные парковые объекты.

Парк продолжал жить и развиваться и в трудные времена середины 1910 годов. В годы Первой мировой войны в нем предпринимались работы по благоустройству. Объекты и территории парка были востребованы арендаторами и использовались для различных целей обслуживания гостей курорта.

Развитие Нижнего парка продолжалось и в советское время. В 1920-е годы в парк продолжилось развитие искусства живописных клумб из ковровых цветов, появились сюжетные и портретные произведения. В начале 1930-х годов у южного входа в Нарзанную галерею справа был создан редкий объект садово-декоративного искусства -цветочный календарь. Позднее идея флористического календаря с часами была вновь реализована на расстоянии 200-250 м южнее на обращенном к Ольховке склоне Крестовой горы, у поляны, окруженной цветниками. Там календарь существует и сейчас. Длительное время сохранялась эстрада для симфонического оркестра, площадка ДЛЯ детских игр, библиотека-читальня. В середине 1930-х годов на базе курортной библиотеки временно располагалось кафе «Молсоюз». В колоннаде в это время действовала диетстоловая. На местах бывших павильонов или возле них развернуты: тир, шахматная беседка, площадка для аттракционов и некоторые другие парковые объекты. Облик парка постоянно менялся и в послевоенный период. Его территория и объекты украшались гипсо-бетонной и гипсовой скульптурой советского стиля, расширялись и перепланировались спортивные площадки. В 1950-е годы к аллее выше площадки Роз была перенесена от Нарзанной галереи парковая музыкальная раковина. Затем она была и полностью демонтирована. Сначала в павильоне, а затем на месте старинного кегельбана под бывшей Царской площадкой в советские годы долгое время существовала шахматная беседка. В 1970-1980-е годы в парке проводились реставрационные работы на ряде дореволюционных объектов: «Стеклянная струя» (с полным разбором и последующим восстановлением павильона, обновлением оформления и облицовки пруда), мостик «Дамский каприз» и другие. В особенно благоприятный период парк был прекрасно ухожен, почти под каждым крупным и уникальным деревом были установлены таблички с обозначением породы и дополнительных сведений. Существенные перемены в старом парке начались на рубеже 1980-1990-х годов. Тяжелое финансово-экономическое положение сказалось на общем облике и санитарном состоянии парковой территории. Неоднократно менялись хозяева и выдвигались различные проекты дальнейших перспектив развития данного курортного комплекса. Прошла перепрофилировка части парковых объектов. Здание «Подковы», где в предвоенный период было курортное отделение почты и телеграфа, а затем почти полвека располагалась выставка «История курорта», в 2003 г. стало частной галереей. В помещениях павильона летней читальни ныне действует кафе. Шахматная беседка сгорела в начале 2002 г. и на ее участке строится капитальное здание кафе.

Из десятков древесных пород, начиная с дореволюционного периода, в парке прижились редкие виды: тополь (китайский, итальянский, канадский, лавролистный), дуб пирамидальный, сосны вецмутовы и Палласа, голубая серебристая ель Энгельмана, пихта Нордмана, кипарисовик Лавсона, можжевельник китайский, сафора японская, ясень пенсильванский, туя гигантская и другие. Из более 50 различных кустарников выделяются: азалия желтая, вейгла, диервилла, магония, миндаль трехполосный, перия японская, спирея, форзиция и т.п.

В нижней части парка и сегодня немало уютных привлекательных уголков и объектов. Многие из дореволюционных парковых элементов и объектов сохраняются в несколько измененном виде и сейчас. Старинный уникальный памятник ландшафтной архитектуры и садово-паркового искусства - Нижний парк, уверенно идет к двухсотлетнему рубежу своей истории.

К началу книги
Посвящение
Введение

Очерки истории и застройки Кисловодска
Предыстория Кисловодска
Исследовательский период (1784-1803)
Подготовительный период (1803-1822)
Военно-строительный период период (1822-1845)
Период Дирекции КМВ (1845-1861)
Контрагентский период (1861-1883)
Комиссариатский период (1883-1896)
Директорский период (1896-1917)
История образования города
Кисловодская слобода
История Кисловодской станицы
Образование станицы Кисловодской
Столица Кавказского линейного войска

Оборонительные объекты
Кисловодская крепость

Лечебные заведения
Колодец источника Нарзана
Нарзанная галерея
Нарзанные ванны
Лечебные купальни
Ванны военного ведомства
Скальковские ванны
Углекислые ванны Нарзана
Разливная Нарзана

Храмы Кисловодска
Никольская церковь
Часовня Реброва
Крестовоздвиженская церковь
Константино-Еленинская церковь
Пантелеймоновская церковь

Гостиницы, пансионаты и рестораны Кисловодска
Казенная ресторация
Номера Найтаки-Щербины
Подворье Бештау
Гостиница Смирнова «Нарзан»
Гостиница Сафронова «Парк»
Гостиница А. Н. Зипалова
Офицерский дом
Отель «Централь»
Гостиница «Красные камни»
Гостиница Тамбиева «Московская»
Казенная гостиница «Гранд-отель»
Отель-пансион Ганешина
Отель Кундури «Эльбрус»
Санаторий акцизного ведомства
Отель Сильникова «Скала»
Отель Кекишевой «Центр»
Кофейня Вострякова «Парк»
Ресторан «Замок коварства и любви»

Общественные здания
Железнодорожный вокзал
Курзал железной дороги
Хлудовская больница
Слободское училище
Женская гимназия Васильевой
Городская мужская гимназия
Торговые ряды

Особняки и дачи
Домик Дебу-Хастатовой
Дома Шайкина-Мерлини
Дома помещика Реброва
Дача художника Ярошенко
Дом Скаржинского
Дом полковника Мистрова
Дом Понятовской
Дача Барановской «Мавритания»
Дача Хомяковых
Дача братьев Тарасовых
Дом Калинкина
Дом Агафонова
Дача Очакова
Дом врача Склотовского
Дача Ушаковой
Дача Гориной
Дача братьев Бландовых
Дом Финкейзеров
Особняк архитектора Ходжаева
Дача Кабат
Дача Твалчрелидзе
Дача Миклашевского
Дом доктора Барта
Особняк князя Дондукова-Корсакова

Ландшафтная архитектура
Нижний парк
Тополевая аллея
Казенный сад
Царская площадка
Цветник нарзанной галереи

Малые архитектурные формы
Каменная лестница с гротом
Воронцовский мост
Памятный крест на горе
Лермонтовкий водопровод


Архитектура старого Кисловодска | Ландшафтная архитектура Кисловодска

Кисловодск

Тополевая аллея

Ландшафтная архитектура Кисловодска Все дороги Кисловодска ведут к Нарзану. Одной из самых известных улиц города является Курортный бульвар. Он ориентирован строго меридионально и идет от площади у Дома связи до северного входа в Нарзанную галерею. Глядя на карты Кисловодска, можно заметить, что этот прямой бульвар похож на длинное древко стрелы, обращенной на юг, каменным наконечником которой является Нарзанная галерея с драгоценным источником на острие. За свою двухвековую историю бульвар семь раз менял свое название.

В начале XIX века здесь проходил завершающий участок дороги от Горячих Вод на Кислые. Уже по замыслу генерала Г. А. Емануеля вдоль этой дороги планировалось размещение первых кварталов нового курортного поселения. Идея была сохранена и в дальнейшем. Между первым и вторым, третьим и четвертым кварталами плана, Высочайше утвержденного 26 марта 1836 г., архитектором Джузеппе Бернардацци спроектирован прямолинейный бульвар длиною в 200 сажен. Сметные расчеты были вскоре утверждены корпусным командиром бароном Г. В. Розеном, и сумма в объеме почти 1600 рублей ассигнациями выделена из средств, собираемых с посетителей за пользование ваннами.

Работы по разбивке бульвара, подобного пятигорскому, начались по распоряжению генерала А. А. Вельяминова 24 августа 1836 г. и продолжались до июля 1837 г. Во всю длину бульвара по обе стороны ученый-садовник Людвиг Джерсей осенью 1836г. посадил 400 деревьев. По существовавшим правилам между двух тополей сажалось одно липовое дерево. В создании бульвара участвовали солдаты 3-го Кавказского линейного батальона, по полсотни человек ежедневно. Официально всякие строительные работы на бульваре были прекращены осенью 1841 г., когда он был обнесен барьером. Однако к середине 1840-х годов значительная часть деревьев, особенно лип, не прижилась и засохла.

При первом кавказском Наместнике князе М. С. Воронцове поредевшие посадки в 1847-1848 гг. были по его инициативе обновлены и высажено 200 бельбекских (крымских) пирамидальных тополей и 100 лип. Таким образом, число высоких тополей стало вдвое больше. По этой причине Курортный бульвар с удивительно красивыми деревьями обрел новое название - Тополевая аллея, которое носил до начала советского времени. Некоторые посетители Кислых Вод именовали Тополевую аллею на немецкий лад аллеей Унтер-ден-Паппельн («Под тополями»).

Тополевая аллея достаточно отражена в произведениях изобразительного искусства и особенно часто фиксировалась на фотографиях конца XIX- начала XX веков. В конце XIX столетия бульвар и идущие от него по сторонам проезжие дороги были замощены, а в 1915-1916 гг. - асфальтированы. Благоустройство аллеи возлагалось на владельцев ближайших усадьб. Они с пониманием относились к подобному обременению, и если не могли выполнить работу сами, то платили Управе соответствующую сумму.

Вблизи аллеи по ее сторонам располагалось несколько приусадебных садов, скверов и цветников. Так, небольшой сад прямоугольных очертаний имелся возле дачи Понятовской. Он показан на плане курорта 1887 г. и упоминается профессором П. И. Ковалевским в его книге 1894 г. В саду и перед дачей были клумбы с обильной и разнообразной цветочной растительностью. Внутренний дворовый сад был у гостиницы Зипаловых «Россия». Большой цветник, состоящий из нескольких участков, был создан у здания Главных нарзанных ванн в начале XX века. В связи со строительством этих ванн часть Тополевой аллеи была перепланирована. В самой низменной части аллеи, северо-западной, в 1890-х годах был устроен большой Деловой двор Управления КМВ, где находились кузнечно-слесарные мастерские, склады нарзанного завода, паровые котлы, электростанция для курорта и пожарно-обозный сарай. В 1904 г. по восточной дороге Тополевой аллеи были проложены рельсы грузового трамвая (от Разливной при Нарзанной галерее до Делового двора и товарной станции железной дороги), который функционировал и в советское время.

Оставаясь популярным и показательным городским объектом до конца дореволюционного периода, аллея изрядно пострадала в период Гражданской войны в 1918 году. В советское время главнейшая и красивейшая улица города не раз меняла свое название и облик, отражая политические веяния. После установления Советской власти Тополевая аллея получила название Советского проспекта. Во время масштабной реконструкции центра Кисловодска в середине 1930-х опасные гигантские тополя и другие деревья были спилены и выкорчеваны, а аллея превращена в расположенную по ее оси цепь огромных цветочных клумб. В центре главного проспекта, получившего в середине века имя Сталина, высилась большая белая статуя сурового «вождя народов», мимо которой по «красным» праздникам проходили многолюдные демонстрации. После осуждения «культа личности» главная улица получила умиротворяющее название — проспект Мира, а затем в честь круглого юбилея советской власти стала проспектом 50-летия Октября. В скверах проспекта были установлены памятные бюсты видных большевиков — Дмитрия Тюленева и Ксении Ге. И лишь в конце 1980-х годов улица обрела первоначальное историческое название и стала Курортным бульваром. «Ибо все возвращается на крути своя». А в центральном сквере бульвара 12 сентября 1997 г. был открыт памятник «Героям-медикам» (скульп. А. Бичуков и арх. А. Куринной).

К началу книги
Посвящение
Введение

Очерки истории и застройки Кисловодска
Предыстория Кисловодска
Исследовательский период (1784-1803)
Подготовительный период (1803-1822)
Военно-строительный период период (1822-1845)
Период Дирекции КМВ (1845-1861)
Контрагентский период (1861-1883)
Комиссариатский период (1883-1896)
Директорский период (1896-1917)
История образования города
Кисловодская слобода
История Кисловодской станицы
Образование станицы Кисловодской
Столица Кавказского линейного войска

Оборонительные объекты
Кисловодская крепость

Лечебные заведения
Колодец источника Нарзана
Нарзанная галерея
Нарзанные ванны
Лечебные купальни
Ванны военного ведомства
Скальковские ванны
Углекислые ванны Нарзана
Разливная Нарзана

Храмы Кисловодска
Никольская церковь
Часовня Реброва
Крестовоздвиженская церковь
Константино-Еленинская церковь
Пантелеймоновская церковь

Гостиницы, пансионаты и рестораны Кисловодска
Казенная ресторация
Номера Найтаки-Щербины
Подворье Бештау
Гостиница Смирнова «Нарзан»
Гостиница Сафронова «Парк»
Гостиница А. Н. Зипалова
Офицерский дом
Отель «Централь»
Гостиница «Красные камни»
Гостиница Тамбиева «Московская»
Казенная гостиница «Гранд-отель»
Отель-пансион Ганешина
Отель Кундури «Эльбрус»
Санаторий акцизного ведомства
Отель Сильникова «Скала»
Отель Кекишевой «Центр»
Кофейня Вострякова «Парк»
Ресторан «Замок коварства и любви»

Общественные здания
Железнодорожный вокзал
Курзал железной дороги
Хлудовская больница
Слободское училище
Женская гимназия Васильевой
Городская мужская гимназия
Торговые ряды

Особняки и дачи
Домик Дебу-Хастатовой
Дома Шайкина-Мерлини
Дома помещика Реброва
Дача художника Ярошенко
Дом Скаржинского
Дом полковника Мистрова
Дом Понятовской
Дача Барановской «Мавритания»
Дача Хомяковых
Дача братьев Тарасовых
Дом Калинкина
Дом Агафонова
Дача Очакова
Дом врача Склотовского
Дача Ушаковой
Дача Гориной
Дача братьев Бландовых
Дом Финкейзеров
Особняк архитектора Ходжаева
Дача Кабат
Дача Твалчрелидзе
Дача Миклашевского
Дом доктора Барта
Особняк князя Дондукова-Корсакова

Ландшафтная архитектура
Нижний парк
Тополевая аллея
Казенный сад
Царская площадка
Цветник нарзанной галереи

Малые архитектурные формы
Каменная лестница с гротом
Воронцовский мост
Памятный крест на горе
Лермонтовкий водопровод


Архитектура старого Кисловодска | Ландшафтная архитектура Кисловодска

Кисловодск

Казенный сад

Ландшафтная архитектура Кисловодска На левом берегу речки Ольховки, близ южной границы Курортного парка и юго-западного подножия Сосновой горки находятся оранжереи и теплицы, которые некогда относились к казенному саду-питомнику.

В середине XIX века, в период наместничества князя М. С. Воронцова, на южной окраине Нижнего парка было выбрано возвышенное место, защищенное массивной Тупой горкой от холодных северных и восточных ветров. Здесь был разбит Казенный сад, на основе которого была создана «садовая школа». Казенный сад был отделен от Курортного парка. Сад хорошо представлен на карте Кисловодска 1856 г. Ф. А. Баталина. По виду и содержанию напоминал Пятигорский казенный сад, только гораздо меньших размеров. «Садовая школа» была описана в инвентаризационной описи 1857 г. Она имела автономную ограду и внутренние строения. Ограда представляла сложенную насухо каменную стену с деревянными воротами. Каменная сторожка шестиугольной формы, с железной крышей и рядом окон, имела одну комнату, в которой находился каменный камин. Стены и потолок помещения были оштукатурены, а пол деревянный. За сторожкой находилась кладовая с подвалом. Казенный сад и «школа» при нем служили питомником для выращивания саженцев декоративных и плодовых деревьев и кустарников, ягодных, цветочной и овощной рассады и т.п.

На плане Кисловодской группы 1887 г. видно, что сад площадью в одну десятину имел вытянутую по линии с юго-востока на северо-запад конфигурацию. Размеры участка — 100 на 25 саженей. Территория была распланирована по французской, регулярной системе и обшей схеме. В центре на крестообразном пересечении дорожек находилась круглая клумба. Другие короткие прямые отрезки пересекались друг с другом под прямыми и острыми и тупыми углами. Деревья и кустарники выращивались в центральной и северной частях в секторах, образованных дорожками. На южном участке трапециевидной формы располагались частые смежные треугольные клумбы для цветов.

Казенный сад отражен и на некоторых старых фотографиях. С южной, западной и восточной границ его территории, помимо каменного забора, был вырыт довольно глубокий ров, служивший, прежде всего, для защиты от животных. С востока он граничил с крайним южным участком древесной растительности Нижнего парка, вытянутым узкой полосой вдоль реки. Еще в конце XIX в. здесь были построены теплицы с каменными стенами и двухскатными застекленными крышами. В 1902 г. к оранжереям казенного сада была проведена автономная линия водопровода от магистральной сети.

Питомник продолжал действовать и в советские годы. В месте, где долина Ольховки заметно сужена и река течет под скальными выступами и высокими обнажениями берегов, называемым условно «Дарьяльским ущельем», был создан дополнительный участок, где также выращивались саженцы различных растений местных и экзотических пород. Оранжереи со старыми теплицами и открытыми газонами для высадки растений в открытый грунт функционируют и сейчас.

К началу книги
Посвящение
Введение

Очерки истории и застройки Кисловодска
Предыстория Кисловодска
Исследовательский период (1784-1803)
Подготовительный период (1803-1822)
Военно-строительный период период (1822-1845)
Период Дирекции КМВ (1845-1861)
Контрагентский период (1861-1883)
Комиссариатский период (1883-1896)
Директорский период (1896-1917)
История образования города
Кисловодская слобода
История Кисловодской станицы
Образование станицы Кисловодской
Столица Кавказского линейного войска

Оборонительные объекты
Кисловодская крепость

Лечебные заведения
Колодец источника Нарзана
Нарзанная галерея
Нарзанные ванны
Лечебные купальни
Ванны военного ведомства
Скальковские ванны
Углекислые ванны Нарзана
Разливная Нарзана

Храмы Кисловодска
Никольская церковь
Часовня Реброва
Крестовоздвиженская церковь
Константино-Еленинская церковь
Пантелеймоновская церковь

Гостиницы, пансионаты и рестораны Кисловодска
Казенная ресторация
Номера Найтаки-Щербины
Подворье Бештау
Гостиница Смирнова «Нарзан»
Гостиница Сафронова «Парк»
Гостиница А. Н. Зипалова
Офицерский дом
Отель «Централь»
Гостиница «Красные камни»
Гостиница Тамбиева «Московская»
Казенная гостиница «Гранд-отель»
Отель-пансион Ганешина
Отель Кундури «Эльбрус»
Санаторий акцизного ведомства
Отель Сильникова «Скала»
Отель Кекишевой «Центр»
Кофейня Вострякова «Парк»
Ресторан «Замок коварства и любви»

Общественные здания
Железнодорожный вокзал
Курзал железной дороги
Хлудовская больница
Слободское училище
Женская гимназия Васильевой
Городская мужская гимназия
Торговые ряды

Особняки и дачи
Домик Дебу-Хастатовой
Дома Шайкина-Мерлини
Дома помещика Реброва
Дача художника Ярошенко
Дом Скаржинского
Дом полковника Мистрова
Дом Понятовской
Дача Барановской «Мавритания»
Дача Хомяковых
Дача братьев Тарасовых
Дом Калинкина
Дом Агафонова
Дача Очакова
Дом врача Склотовского
Дача Ушаковой
Дача Гориной
Дача братьев Бландовых
Дом Финкейзеров
Особняк архитектора Ходжаева
Дача Кабат
Дача Твалчрелидзе
Дача Миклашевского
Дом доктора Барта
Особняк князя Дондукова-Корсакова

Ландшафтная архитектура
Нижний парк
Тополевая аллея
Казенный сад
Царская площадка
Цветник нарзанной галереи

Малые архитектурные формы
Каменная лестница с гротом
Воронцовский мост
Памятный крест на горе
Лермонтовкий водопровод


Архитектура старого Кисловодска | Ландшафтная архитектура Кисловодска

Кисловодск

Царская площадка

Ландшафтная архитектура Кисловодска На высокой террасе северного склона Сосновой горки, над речкой Ольховкой, находится самостоятельная часть курортного парка — небольшая, но тщательно распланированная Площадка Роз, центром которой является фонтан в круглой чаше. Это бывшая Царская площадка.

Комплекс Царской площадки как самостоятельный структурный элемент Нижнего парка, складывался постепенно в последние десятилетия XIX века. В 1887-1888 гг. удобная и относительно ровная возвышенная терраса над крутым обрывом правого берега Ольховки, между склонами Востряковой и Романовской (Тупой, Сосновой) горок была распланирована в регулярном стиле. Новая, особая часть Нижнего пейзажного («английского») парка получила величественное название Царской площадки, вероятно, потому, что ее регулярная («французская») планировка являлась характерным элементом парков при известных европейских императорских резиденциях (например, Версаль, Царское Село, Петергоф, Сан-Суси). В создании площадки принимал участие ученый-садовник КМВ, магистр ботаники В. П. Храповицкий.

Внешние прогулочные дорожки ограничивали трапециевидное пространство, расширяющееся в западном направлении к краю террасы. К его узкой части с восточной стороны примыкала дополнительная полукруглая зона с концентрическими и радиальными дорожками, между которыми располагались цветочные клумбы. Овальный участок находился и со стороны края террасы. Через центральную часть площадки шли центральные, перекрещивающиеся под прямым углом аллеи, и в образуемых ими секторах были дополнительные прямые, идущие под углом к осевым линиям, дорожки. На центральной осевой линии, ориентированной широтно, в 1895 г. был устроен фонтан с круглой чашей и центральным распылительным элементом в виде декоративной горы из камней. На более ранних фотографиях в центре Площадки заметны небольшие прямоугольные заливные участки. Между дорожками размещались поляны-газоны с деревьями и цветочные клумбы геометрических форм (главным образом, разнообразные сорта роз). На площадке росли ели, лиственные, обычные и Декоративные деревья, кустарники различных пород, экзотические растения. Из европейской ели здесь была создана пейзажная композиция «Русский хоровод». Вдоль установлены скамейки для отдыха.

Чтобы привлечь отдыхающих в новый уголок парка, в 1888 г. на Царской площадке по проекту архитектора А. М. Кодрунцева был построен Кумысный павильон для популярного в то время кумысолечения. В 1899 г. близ юго-западного окончания площадки на овальном выступе края террасы была возведена высокая деревянная обзорная беседка с шатровой крышей, похожая на изящную часовню. Основание ее было в виде правильного восьмиугольника, ограниченного резным парапетом с прямоугольными выступами по сторонам света. Беседка получила образное название «Храм любви». В 1916 г. была проведена ее реконструкция по проекту архитектора Н. Н. Семенова, который заметно упростил беседку и изменил форму крыши.

В ходе развития пространства Царской площадки появлялись дополнительные элементы, например, деревянные решетки на краю обрыва для вьющихся растений. Авторы путеводителей по Кисловодску и посетители курорта нередко называли Царскую площадку «одним из живописнейших мест парка», представляющих собой «огскую площадку «одним из живописнейших мест парка», представляющих собой «огромный роскошный цветник». Сигурд О. Патурссон и Киркюбэ внесли свой вклад в подобные характеристики после неоднократных посещений «очаровательной» Царской площадки, «изобилующей цветными клумбами, газонами и молодыми деревьями», «поэтическими дорожками» и т.п.

На Царской площадке и вблизи нее находились павильоны Кумысной, открытых буфетов и небольших кофеен. Торговля различными напитками и молочными продуктами велась и в обзорной беседке. В 1916 г. началось строительство новой более крупной кофейни.

В 1912 г. Курортный комитет по инициативе местного врача К. К. Барта планировал в будущем устроить для удобства посетителей парка небольшой канатный подъемник от Зеркального пруда до края Царской площадки. За весьма скромную плату небольшой вагончик возносил бы желающих над Ольховкой на крутой обрыв. Однако мировая война 1914 г. оборвала многие интересные планы и начинания.

После свержения российского самодержавия в 1917 г. Царская площадка была переименована в Красную. В советское время, в начале 1930-х годов, когда здесь устроили большой розарий, этот уголок парка стал называться площадкой Роз. Фонтан украсила гипсовая фигура девушки-спортсменки. Старая планировка площадки в целом сохранилась доныне, с небольшими изменениями. Среди деревьев имеются голубые ели возрастом около 70-75 лет. Фонтан был уменьшен в размерах. На краю террасы в конце центральной дорожки находится простая металлическая беседка.

На северном краю площадки до настоящего времени волею случая сохранился уникальный образец малой архитектурной формы старого парка конца XIX — начала XX века — небольшой вертикальный питьевой фонтан, оформленный художественной лепкой в итальянском стиле. Верхняя часть его украшена рельефом головы Нептуна, из открытого рта которого в нижнюю чашу, сделанную в форме изящной створки морской раковины, лилась тонкая струя пресной воды. Пара озорных путти (маленьких мифических мальчиков) дергает Нептуна за бороду. В апреле 2006 г. старинный питьевой фонтан был реставрирован и ныне вновь украшает бывшую Царскую площадку. Этот тихий уголок Курортного парка по-прежнему популярен среди посетителей парка.

К началу книги
Посвящение
Введение

Очерки истории и застройки Кисловодска
Предыстория Кисловодска
Исследовательский период (1784-1803)
Подготовительный период (1803-1822)
Военно-строительный период период (1822-1845)
Период Дирекции КМВ (1845-1861)
Контрагентский период (1861-1883)
Комиссариатский период (1883-1896)
Директорский период (1896-1917)
История образования города
Кисловодская слобода
История Кисловодской станицы
Образование станицы Кисловодской
Столица Кавказского линейного войска

Оборонительные объекты
Кисловодская крепость

Лечебные заведения
Колодец источника Нарзана
Нарзанная галерея
Нарзанные ванны
Лечебные купальни
Ванны военного ведомства
Скальковские ванны
Углекислые ванны Нарзана
Разливная Нарзана

Храмы Кисловодска
Никольская церковь
Часовня Реброва
Крестовоздвиженская церковь
Константино-Еленинская церковь
Пантелеймоновская церковь

Гостиницы, пансионаты и рестораны Кисловодска
Казенная ресторация
Номера Найтаки-Щербины
Подворье Бештау
Гостиница Смирнова «Нарзан»
Гостиница Сафронова «Парк»
Гостиница А. Н. Зипалова
Офицерский дом
Отель «Централь»
Гостиница «Красные камни»
Гостиница Тамбиева «Московская»
Казенная гостиница «Гранд-отель»
Отель-пансион Ганешина
Отель Кундури «Эльбрус»
Санаторий акцизного ведомства
Отель Сильникова «Скала»
Отель Кекишевой «Центр»
Кофейня Вострякова «Парк»
Ресторан «Замок коварства и любви»

Общественные здания
Железнодорожный вокзал
Курзал железной дороги
Хлудовская больница
Слободское училище
Женская гимназия Васильевой
Городская мужская гимназия
Торговые ряды

Особняки и дачи
Домик Дебу-Хастатовой
Дома Шайкина-Мерлини
Дома помещика Реброва
Дача художника Ярошенко
Дом Скаржинского
Дом полковника Мистрова
Дом Понятовской
Дача Барановской «Мавритания»
Дача Хомяковых
Дача братьев Тарасовых
Дом Калинкина
Дом Агафонова
Дача Очакова
Дом врача Склотовского
Дача Ушаковой
Дача Гориной
Дача братьев Бландовых
Дом Финкейзеров
Особняк архитектора Ходжаева
Дача Кабат
Дача Твалчрелидзе
Дача Миклашевского
Дом доктора Барта
Особняк князя Дондукова-Корсакова

Ландшафтная архитектура
Нижний парк
Тополевая аллея
Казенный сад
Царская площадка
Цветник нарзанной галереи

Малые архитектурные формы
Каменная лестница с гротом
Воронцовский мост
Памятный крест на горе
Лермонтовкий водопровод


Архитектура старого Кисловодска | Ландшафтная архитектура Кисловодска

Кисловодск

Цветник нарзанной галереи

Ландшафтная архитектура Кисловодска Пожалуй, самым красочным и богатым по составу и разнообразию растений, в том числе экзотических, цветником Кисловодска был тот, который с конца XIX века находится в парадном дворе (курдонере) Нарзанной галереи с западной стороны. Западная сторона протяженной Нарзанной галереи с открытыми стрельчатыми арками и длинными ступенями во второй половине XIX века была главным входом для посетителей источника Нарзан. Поэтому долгое время этот сквер, периодически посыпаемый песком, оставался свободным, за исключением двух небольших угловых «зеленых участков», где росли высокие пирамидальные тополя и другие деревья, посаженные после 1858 г., когда завершилось строительство монументальной Нарзанной галереи с ваннами по проекту зодчего С. Уптона. Тем более, что в южной части этого сквера в 1849-1858 гг. находились временные деревянные Нарзанные ванны.

Решение разбить большой цветник в курдонере Нарзанной галереи возникло в 1894 г., когда в центре сухого песчаного сквера было запланировано размещение самого красивого и дорогого из трех первых фонтанов нового Лермонтовского водопровода. Для этой цели в 1895 г. был закуплен и установлен изящный бронзовый фонтан «Лягушки», изготовленный по заказу министерства государственных имушеств (которое тогда управляло курортами КМВ) на Петербургском частном заводе Сан-Галли, по оригинальным эскизам художников этого предприятия. Соответствующий цветник вокруг самого красивого фонтана на КМВ был спроектирован в регулярном «французском» стиле тогдашним архитектором Вод О. Тибо-Бриньолем и главным садовником Вод К. К. Бистерфельдом, который и распланировал его к сезону 1896 года.

Фигурная чаша фонтана занимала в цветнике центральную позицию. Осевую продольную линию образовывала прогулочная дорожка, огибающая кольцом фонтан и пересекающаяся с двух сторон от него поперечными отрезками. Дорожки были подсыпаны песком и ограничены вертикально вкопанными каменными плитками прямоугольной формы. Со стороны улицы цветник был отделен сначала упрошенной сетчатой оградой, а затем декоративной металлической решеткой с рисунком в готическом стиле. По краям дорожек стояли садовые скамейки. В секторах между дорожками и оградой размещались партеры с прихотливыми цветочными узорами в духе барокко. В этих партерах произрастали весьма экзотические растения: эхеперий, сизолистые мексиканские агавы, жестколистые калифорнийские юкки, бегонии, финиковые пальмы; позднее высаживались бананы. Кроме этого, простенки между арками фасада галереи были украшены вьющимися растениями, создавая дополнительный живописный фон для цветника.

Состав и насыщенность растительности цветника менялся в различные периоды его развития и времена года. Цветник перед галереей стал одним из самых красивых и популярных уголков курорта, который с большой охотой и выгодой часто фотографировали местные и заезжие «мастера светописи». Открытка с видом действующего фонтана в цветнике у Нарзана стала одной из визитных карточек Кисловодска, его привлекательной рекламой.

Перед проведением первого зимнего курортного сезона в 1910-1911 гг. в помещении застекленной Нарзанной галереи был создан зимний сад, являвшийся своеобразным продолжением открытого цветника в курдонере галереи.

В советское время, к 1930 г., растения в цветнике сильно разрослись, изменив прежний вид всей местности. Цветник стал походить на ботанический сад. На протяжении XX века цветник перед галереей несколько раз менял свой облик за счет периодического обновления деревьев, кустарников и растений различных пород. Ныне цветник в курдонере Нарзанной галереи с неизменным бронзовым фонтаном продолжает свою жизнь в очередной ипостаси, характерной для современной ландшафтной архитектуры.

К началу книги
Посвящение
Введение

Очерки истории и застройки Кисловодска
Предыстория Кисловодска
Исследовательский период (1784-1803)
Подготовительный период (1803-1822)
Военно-строительный период период (1822-1845)
Период Дирекции КМВ (1845-1861)
Контрагентский период (1861-1883)
Комиссариатский период (1883-1896)
Директорский период (1896-1917)
История образования города
Кисловодская слобода
История Кисловодской станицы
Образование станицы Кисловодской
Столица Кавказского линейного войска

Оборонительные объекты
Кисловодская крепость

Лечебные заведения
Колодец источника Нарзана
Нарзанная галерея
Нарзанные ванны
Лечебные купальни
Ванны военного ведомства
Скальковские ванны
Углекислые ванны Нарзана
Разливная Нарзана

Храмы Кисловодска
Никольская церковь
Часовня Реброва
Крестовоздвиженская церковь
Константино-Еленинская церковь
Пантелеймоновская церковь

Гостиницы, пансионаты и рестораны Кисловодска
Казенная ресторация
Номера Найтаки-Щербины
Подворье Бештау
Гостиница Смирнова «Нарзан»
Гостиница Сафронова «Парк»
Гостиница А. Н. Зипалова
Офицерский дом
Отель «Централь»
Гостиница «Красные камни»
Гостиница Тамбиева «Московская»
Казенная гостиница «Гранд-отель»
Отель-пансион Ганешина
Отель Кундури «Эльбрус»
Санаторий акцизного ведомства
Отель Сильникова «Скала»
Отель Кекишевой «Центр»
Кофейня Вострякова «Парк»
Ресторан «Замок коварства и любви»

Общественные здания
Железнодорожный вокзал
Курзал железной дороги
Хлудовская больница
Слободское училище
Женская гимназия Васильевой
Городская мужская гимназия
Торговые ряды

Особняки и дачи
Домик Дебу-Хастатовой
Дома Шайкина-Мерлини
Дома помещика Реброва
Дача художника Ярошенко
Дом Скаржинского
Дом полковника Мистрова
Дом Понятовской
Дача Барановской «Мавритания»
Дача Хомяковых
Дача братьев Тарасовых
Дом Калинкина
Дом Агафонова
Дача Очакова
Дом врача Склотовского
Дача Ушаковой
Дача Гориной
Дача братьев Бландовых
Дом Финкейзеров
Особняк архитектора Ходжаева
Дача Кабат
Дача Твалчрелидзе
Дача Миклашевского
Дом доктора Барта
Особняк князя Дондукова-Корсакова

Ландшафтная архитектура
Нижний парк
Тополевая аллея
Казенный сад
Царская площадка
Цветник нарзанной галереи

Малые архитектурные формы
Каменная лестница с гротом
Воронцовский мост
Памятный крест на горе
Лермонтовкий водопровод


Архитектура старого Кисловодска | Малые архитектурные формы Кисловодска

Кисловодск

Каменная лестница с гротом

Малые архитектурные формы Кисловодска Ныне — Лермонтовская площадка с пещерой Демона — самое оживленное место Курортного парка, около которого всегда находится множество курортников с детьми, начинающих свое знакомство с Нижним парком. Пожалуй, грот является ныне старейшим сооружением из всех сохранившихся в Кисловодске.

После поспешного возведения летом 1823 г. простого деревянного здания Ресторации на холме архитекторы Бернардацци вскоре предложили генералу А. П. Ермолову украсить новое здание с западной стороны колонным портиком, а перед ним со стороны нижней аллеи «сделать по горе каменную лестницу, а внизу под сей лестницей сделать грот, составленный из разных окаменелостей». Каменная лестница должна была придать монументальность зданию казенной Ресторации и составить с ним единый ансамбль. Генерал, не колеблясь, утвердил этот проект Бернардацци. В мае 1825 г. начались работы по сооружению лестницы и грота.

Идея такого грота не была нова. С XVIII века в Летнем саду Петербурга находился искусственный грот, стенки которого были облицованы причудливыми морскими раковинами и разноцветными минералами. Подобный грот имелся и в Булонском лесу Парижа. Возможно, что идею создания грота с местными окаменелостями братьям Бернардацци подсказал петербургский профессор А. П. Нелюбин, который летом 1823г. занимался изучением КМВ. Профессор, собиравший коллекцию минералом, писал: «...здесь во множестве находится туфстейна, который содержит в себе окаменелые травы, ветви древесные, корни, цветы, улитки». По сути, безымянный каменный грот стал своеобразной кунсткамерой окаменелостей КМВ, первым его краеведческим музеем. С этого времени зодчий Джузеппе Берпардацци стал сильно интересоваться минералами и за время работы на КМВ собрал значительную коллекцию образцов, которая содержала уникальные экземпляры. После его смерти это собрание было передано в 1840-х годах в знаменитый Румянцевский музеум, а ныне находится в фондах московского Геологического музея им. В. И. Вернадского.

Каменная лестница с гротом открылись для посетителей в сезон 1826 г. Вдоль стен грота были поставлены три деревянных дивана, а перед ним была разбита клумба с ароматными цветами. Кстати, более крупный каменный грот с лестницей был сооружен в 1830 г. братьями Бернардацци в Пятигорске и посвящен покорению Эльбруса (ныне — грот Дианы).

В 1847-1849 гг. apxитектор С. И. Уптон произвел капитальную перестройку здания Ресторации. Каменная лестница и грот получили новое, более классическое оформление. Старая каменная ограда пыла заменена на тумбы с чугунными перилами строгого рисунка. Арочный вход грота был украшен архивольтом с замковым камнем па фоне гладкой опорной стены из обтесанного камня. Судьба окаменелостей со стен грота неизвестна. В 1864 г. каменная лестница Ресторации была исправлена и переложена.

В конце XIX века в каменном гроте под Ресторацией располагалась маленькая кофейня, которая открывалась рано утром. Здесь можно было выпить чашку кофе или чая. В 1906 г. при перестройке казенного Ресторана была капитально изменена и лестница. Ее верхний марш был оформлен как парадный вход с крыльцом, а боковые нижние марши были обновлены — сделаны новые ступени и ажурные перила. Грот же не изменился. В начале XX века он постоянно сдавался Управлением Вод за высокую плату в аренду ДЛЯ устройства в нем небольших частных магазинов, кафе, фотосалонов и пр.

В конце Отечественной войны здание ресторана на холме было полностью снесено, а в 1948-1949 гг. на месте старой лестницы была сооружена новая каменная лестница длиной в четыре марша. Верхний марш старинной лестницы, по которой некогда ходил Лермонтов, был закрыт мощной стеной из каменных блоков. В круглой нише стены помешен скульптурный портрет поэта (скульп. Г.Н. Валуйский) в раме, подобный портрету на дуэльном обелиске в Пятигорске. Ниже портрета находится пальмовая ветвь славы и лермонтовские строки с автографом:

Малые архитектурные формы Кисловодска

Указанное сооружение получило название «Лермонтовская площадка». В гроте под бюстом Лермонтова был нерноначально устроен цветочный магазин. В 1960-х годах здесь была помещена сидящая фигура печального лермонтовского Демона работы Кисловодском скульптора Г. В. Курегяна, в память о подобной «Пещере Демона» которая в 1910-х годах находилась на склоне Крестовой горы напротив Курзала. С правой стороны Лермонтовской площадки, на вершине каменной горки с маленьким гротом и советское время была установлена металлическая скульптура Орла, подобная той, которая некогда соседствовала с первой «Пещерой Демона». Ныне Лермонтовская площадка утратила часть своего архитектурного украшения.

К началу книги
Посвящение
Введение

Очерки истории и застройки Кисловодска
Предыстория Кисловодска
Исследовательский период (1784-1803)
Подготовительный период (1803-1822)
Военно-строительный период период (1822-1845)
Период Дирекции КМВ (1845-1861)
Контрагентский период (1861-1883)
Комиссариатский период (1883-1896)
Директорский период (1896-1917)
История образования города
Кисловодская слобода
История Кисловодской станицы
Образование станицы Кисловодской
Столица Кавказского линейного войска

Оборонительные объекты
Кисловодская крепость

Лечебные заведения
Колодец источника Нарзана
Нарзанная галерея
Нарзанные ванны
Лечебные купальни
Ванны военного ведомства
Скальковские ванны
Углекислые ванны Нарзана
Разливная Нарзана

Храмы Кисловодска
Никольская церковь
Часовня Реброва
Крестовоздвиженская церковь
Константино-Еленинская церковь
Пантелеймоновская церковь

Гостиницы, пансионаты и рестораны Кисловодска
Казенная ресторация
Номера Найтаки-Щербины
Подворье Бештау
Гостиница Смирнова «Нарзан»
Гостиница Сафронова «Парк»
Гостиница А. Н. Зипалова
Офицерский дом
Отель «Централь»
Гостиница «Красные камни»
Гостиница Тамбиева «Московская»
Казенная гостиница «Гранд-отель»
Отель-пансион Ганешина
Отель Кундури «Эльбрус»
Санаторий акцизного ведомства
Отель Сильникова «Скала»
Отель Кекишевой «Центр»
Кофейня Вострякова «Парк»
Ресторан «Замок коварства и любви»

Общественные здания
Железнодорожный вокзал
Курзал железной дороги
Хлудовская больница
Слободское училище
Женская гимназия Васильевой
Городская мужская гимназия
Торговые ряды

Особняки и дачи
Домик Дебу-Хастатовой
Дома Шайкина-Мерлини
Дома помещика Реброва
Дача художника Ярошенко
Дом Скаржинского
Дом полковника Мистрова
Дом Понятовской
Дача Барановской «Мавритания»
Дача Хомяковых
Дача братьев Тарасовых
Дом Калинкина
Дом Агафонова
Дача Очакова
Дом врача Склотовского
Дача Ушаковой
Дача Гориной
Дача братьев Бландовых
Дом Финкейзеров
Особняк архитектора Ходжаева
Дача Кабат
Дача Твалчрелидзе
Дача Миклашевского
Дом доктора Барта
Особняк князя Дондукова-Корсакова

Ландшафтная архитектура
Нижний парк
Тополевая аллея
Казенный сад
Царская площадка
Цветник нарзанной галереи

Малые архитектурные формы
Каменная лестница с гротом
Воронцовский мост
Памятный крест на горе
Лермонтовкий водопровод


Архитектура старого Кисловодска | Малые архитектурные формы Кисловодска

Кисловодск

Воронцовский мост

Малые архитектурные формы Кисловодска Ныне на пересечении Курортного бульвара и Первомайского пр. находится почти незаметный под асфальтовым покрытием широкий мост через Ольховку. Его присутствие выдает только решетчатая ограда по бокам и фонари на ее концах. Здесь испокон веков находился самый главный проезжий мост Кислых Вод.

Первый деревянный мост через Ольховку в этом месте появился в начале XIX века и был сооружен солдатами. Он находился на той большой дороге, которая вела из крепости и Солдатской слободки к Кислому колодцу и дальше, на Горячие Воды. Этот проезжий мост требовал постоянного ремонта или обновления после наводнений. А Кисловодск, подобно Петербургу, известен своими страшными наводнениями, которые обычно случаются здесь в мае-июне. Летом 1836 г. по проекту архитектора Джузеппе Бернардацци был сооружен очередной деревянный мост через Ольховку около источника Нарзана. Широкий мост с перилами был сделан из сосновых брусьев и выстлан досками.

10-12 июня 1845 г. Ольховка, которая постоянно грозила опасностью источнику Нарзана, в результате большого наводнения от сильных дождей разрушил несколько домов и половину казенной купальни у источника, а также полностью снесла деревянный проезжий мост.

Первый кавказский Наместник князь Михаил Семенович Воронцов, который выбрал Кислые Воды своим любимым местом для отдыха, во избежание повторения подобных бедствий приказал принять самые решительные меры. Выполняя его распоряжение, архитектор С. И. УПТОН в 1846-1847 гг. устроил высокую набережную из дикого камня на восточном берегу Ольховки. Он выстроил прочный каменный мост через нее, а саму речку отвел ниже моста в новое обводное русло длиной около полукилометра за Казачьей горкой. Ниже речка возвращалась в прежнее русло.

Мост через Ольховку был сделан у самого ее соединения с Березовкой. Этот первый каменный мост на Кислых Водах получил название Воронцовского.

Воронцовский мост простоял более 40 лет, благополучно пережив несколько серьезных наводнений. Страшное наводнение произошло 14 мая 1890 г. После сильной ливня с обильным градом потоки с окрестных гор быстро заполонили русло Ольховки в Кисловодском ущелье, которая неслась с неимоверной быстротой. Наводнение реки было так сильно, что под сводами Воронцовского моста почти не оставалось воздушного пространства. Мощный поток, сорвав малые пешеходные мосты в парке и выравши прибрежные деревья с корнями, тащил с собою строительные материалы, стога сена, обломанные ветви и даже камни. Вся эта масса навалилась на Воронцовский мост, который один противостоял бушующей стихии. У среднего быка моста образовалась стихийная плотина. Вода поднялась выше этой плотины (на 2 м выше ординара) и стала заливать мост и часть парка с Нарзанной галереей. Бурный поток вскоре подмыл неглубоко заложенный фундамент среднего мостового быка, который осел обрушив арки моста. Вскоре вода начала спадать.

Правительственный комиссар П. П. Сущинский вечером тоге, же дня осмотре, разрушения и телеграммой па имя министра государственны, имушеств попроси, кредит на немедленное приведение группы в порядок. Министр Островский раз решил восстановительные работы. Вскоре, среди прочего, был наведен и временный деревянный мост на старых береговых устоях. Спустя девять лет деревянные опоры этого моста мости стили требовать замены. Поэтому в 1899 г. был составлен и утвержден проект железобетонного проезжего моста через Ольховку. Предположительно, автором проекта был архитектор И. И. Байков. Работы по сооружению моста велись в 1899-1900 гг., а рядом был сделан временный деревянный мост шириной в 5 м. Новый однопролетный арочный мост имел длину 13 м. Его арка была сделана из железобетона по системе Монье. При сооружении моста были использованы каменные части береговых устоев старого Воронцовского моста. Проезжая часть нового моста составляла 6,5 м, а боковые тротуары по 1 м. Мост был огражден чугунной решеткой с дюжиной каменных тумб. На концах южной ограды моста были установлены две чугунные колонки с цинковыми застекленными фонарями. В 1913 г. немного южнее его, над подземным руслом Ольховки, была построена кофейня Р. Д. Вострякова с белоснежной колоннадой.

На протяжении XX века железобетонный мост продолжал служить людям, немного изменяя свой внешний облик.

К началу книги
Посвящение
Введение

Очерки истории и застройки Кисловодска
Предыстория Кисловодска
Исследовательский период (1784-1803)
Подготовительный период (1803-1822)
Военно-строительный период период (1822-1845)
Период Дирекции КМВ (1845-1861)
Контрагентский период (1861-1883)
Комиссариатский период (1883-1896)
Директорский период (1896-1917)
История образования города
Кисловодская слобода
История Кисловодской станицы
Образование станицы Кисловодской
Столица Кавказского линейного войска

Оборонительные объекты
Кисловодская крепость

Лечебные заведения
Колодец источника Нарзана
Нарзанная галерея
Нарзанные ванны
Лечебные купальни
Ванны военного ведомства
Скальковские ванны
Углекислые ванны Нарзана
Разливная Нарзана

Храмы Кисловодска
Никольская церковь
Часовня Реброва
Крестовоздвиженская церковь
Константино-Еленинская церковь
Пантелеймоновская церковь

Гостиницы, пансионаты и рестораны Кисловодска
Казенная ресторация
Номера Найтаки-Щербины
Подворье Бештау
Гостиница Смирнова «Нарзан»
Гостиница Сафронова «Парк»
Гостиница А. Н. Зипалова
Офицерский дом
Отель «Централь»
Гостиница «Красные камни»
Гостиница Тамбиева «Московская»
Казенная гостиница «Гранд-отель»
Отель-пансион Ганешина
Отель Кундури «Эльбрус»
Санаторий акцизного ведомства
Отель Сильникова «Скала»
Отель Кекишевой «Центр»
Кофейня Вострякова «Парк»
Ресторан «Замок коварства и любви»

Общественные здания
Железнодорожный вокзал
Курзал железной дороги
Хлудовская больница
Слободское училище
Женская гимназия Васильевой
Городская мужская гимназия
Торговые ряды

Особняки и дачи
Домик Дебу-Хастатовой
Дома Шайкина-Мерлини
Дома помещика Реброва
Дача художника Ярошенко
Дом Скаржинского
Дом полковника Мистрова
Дом Понятовской
Дача Барановской «Мавритания»
Дача Хомяковых
Дача братьев Тарасовых
Дом Калинкина
Дом Агафонова
Дача Очакова
Дом врача Склотовского
Дача Ушаковой
Дача Гориной
Дача братьев Бландовых
Дом Финкейзеров
Особняк архитектора Ходжаева
Дача Кабат
Дача Твалчрелидзе
Дача Миклашевского
Дом доктора Барта
Особняк князя Дондукова-Корсакова

Ландшафтная архитектура
Нижний парк
Тополевая аллея
Казенный сад
Царская площадка
Цветник нарзанной галереи

Малые архитектурные формы
Каменная лестница с гротом
Воронцовский мост
Памятный крест на горе
Лермонтовкий водопровод


Архитектура старого Кисловодска | Малые архитектурные формы Кисловодска

Кисловодск

Памятный крест на горе

Малые архитектурные формы Кисловодска Ныне среди небольшой поляны на вершине Крестовой горы стоит светлый каменный крест. Этот крест дал название горе, у подножия которой бьет всемирно известный минеральный источник — Нарзан.

В далекие-далекие времена вершина этой высокой горы у Нарзана, которая имела местное название, использовалась окрестными жителями для различных целей. В частности, в период «кобанской эпохи» здесь была гончарная мастерская.

С июня до середины августа 1798 г. на пустынной возвышенности у подошвы этой горы, на восточном берегу первоначального русла Ольховки, близ источника Нарзана, находился палаточный лагерь новоназначенного инспектора Кавказской линии и шефа Кавказского гренадерского полка генерал-лейтенанта графа Ираклия Ивановича Моркова (1753-1828), соратника фельдмаршала А. В. Суворова. Боевой генерал, имеющий различные ранения, впервые прибыл к Кислому колодезю, чтобы лично испытать лечебное действие «богатырской воды». При графе находились 22-летний чиновник его канцелярии Алексей Федорович Ребров и другие лица. Их сопровождал сильный военный конвой. Как впоследствии утверждал Ребров, это посещение стало самым первым лечебным сезоном россиян на Кислых Водах. В 1820-х годах на указанной возвышенности кисловодский первопоселенец Ребров построил собственные дома и развел большой сад.

В июне 1848 г. исполнялось ровно 50 лет со дня прибытия на Кислые Воды отряда графа Моркова. А. Ф. Ребров, который находился в его свите, решил отметить это событие, как «начало русской жизни у Кислых вод». Его усадьба занимала весь западный склон безымянной горы, которая в народе звалась Ребровской, до самой вершины. Часто А. Ф. Ребров со своими знакомыми поднимался па эту гору чтобы с ее высоты любоваться закатом или окрестностями. В начале июня 1848г. будучи на вершине, он случайно обнаружил здесь полуметровый восьмиконечным железный крест, который был недавно откован и покрашен. Он счел это за знамение свыше и решил установить здесь большой каменный крест в память полувекового юбилея первого сезона россиян у Кислого колодца. Вскоре памятный крест был готов, и Ребров пригласил своих знакомых на его водружение.

Утром 15 июня 1848 г., в день Святого Духа, на усадьбе А. Ф. Реброва собралось более 30 человек. Среди приглашенных были генеральша Е. И. Мерлини, генерал-майор артиллерии Вл. М. Семчевский, капитан В. Винацкий, действительный статский советник С. Маслов. В 11 ч. протоиерей местной церкви Стефан Носичевский в облачении и с крестом в руках вместе с причтом совершил освящение новопостроенного здания на усадьбе Реброва. Затем священник и собравшиеся с пением «Спаси Господи, люди твоя...» взошли на гору. Приготовленный крест был освящен. Присутствующие общими усилиями подняли крест, водрузили его и положили около его основания по камню.

Возвратившись в дом, Ребров и его именитые гости составили памятную записку произошедшего события и подписали ее. Она хранилась в личном архиве хозяина усадьбы. Кроме всего. Ребров проложил на вершину горы по северо-западному склону удобную дорожку, обсаженную кустами, чтобы «для посетителей Вод сделалась привычной прогулка к кресту». Безымянной горе в честь указанного православного праздника А.Ф. Ребров дал название горы Святого Духа. Но среди многонационального населения вскоре появилось и закрепилось название Крестовой, которое сохраняется и поныне.

Спустя месяц после водружения креста посещение этого места, откуда открывался отличный обзор Кислых Вод и окрестностей, стало обычным для посетителей Вод. Однако вскоре хрупкое стекло разбилось, и железный крест с надписью исчез. Долгие годы сохранялся большой крест с датой установки, который получил массивное каменное основание. На прикрепленной к кресту мраморной доске было начертано: «В память 50-летия от первого посещения Кисловодска начальником Кавказа в 1798 г.».

В конце жизни помещик А. Ф. Ребров не раз высказывал пожелание быть похороненным под памятным крестом, на склоне своей горы Святого Духа, и собирался построить на ней небольшую часовню с могильным склепом. Но его смертный час пробил 23 октября 1862 г. в Пятигорске, и А. Ф. Ребров был пышно погребен с соответствующим обрядом на пятигорском старинном кладбище, у южной стены первой кладбищенской церкви. Однако еще в начале XX века сообщалось, что 10 саженями ниже креста в горе находился некий таинственный грот с иконами и «неугасимой» лампадой, о назначении которой знали только владельцы ребровскои усадьбы. Скорее всего, это был пустой склеп-часовня, приготовленный в свое время для упокоения А. Ф. Реброва.

В первые советские годы большой крест и памятная плита на горе, получившей название Комсомольской, были разрушены, а рядом была установлена геодезическая отметка с датой «1930.». В 1991 г. возрожденное казачество Кисловодска решило восстановить крест на горе, которой вернули историческое название Крестовой. Он восстановлен городской администрацией при участии многочисленных благотворителем. Ныне крест находится на огражденной территории санатория им. Горького.

К началу книги
Посвящение
Введение

Очерки истории и застройки Кисловодска
Предыстория Кисловодска
Исследовательский период (1784-1803)
Подготовительный период (1803-1822)
Военно-строительный период период (1822-1845)
Период Дирекции КМВ (1845-1861)
Контрагентский период (1861-1883)
Комиссариатский период (1883-1896)
Директорский период (1896-1917)
История образования города
Кисловодская слобода
История Кисловодской станицы
Образование станицы Кисловодской
Столица Кавказского линейного войска

Оборонительные объекты
Кисловодская крепость

Лечебные заведения
Колодец источника Нарзана
Нарзанная галерея
Нарзанные ванны
Лечебные купальни
Ванны военного ведомства
Скальковские ванны
Углекислые ванны Нарзана
Разливная Нарзана

Храмы Кисловодска
Никольская церковь
Часовня Реброва
Крестовоздвиженская церковь
Константино-Еленинская церковь
Пантелеймоновская церковь

Гостиницы, пансионаты и рестораны Кисловодска
Казенная ресторация
Номера Найтаки-Щербины
Подворье Бештау
Гостиница Смирнова «Нарзан»
Гостиница Сафронова «Парк»
Гостиница А. Н. Зипалова
Офицерский дом
Отель «Централь»
Гостиница «Красные камни»
Гостиница Тамбиева «Московская»
Казенная гостиница «Гранд-отель»
Отель-пансион Ганешина
Отель Кундури «Эльбрус»
Санаторий акцизного ведомства
Отель Сильникова «Скала»
Отель Кекишевой «Центр»
Кофейня Вострякова «Парк»
Ресторан «Замок коварства и любви»

Общественные здания
Железнодорожный вокзал
Курзал железной дороги
Хлудовская больница
Слободское училище
Женская гимназия Васильевой
Городская мужская гимназия
Торговые ряды

Особняки и дачи
Домик Дебу-Хастатовой
Дома Шайкина-Мерлини
Дома помещика Реброва
Дача художника Ярошенко
Дом Скаржинского
Дом полковника Мистрова
Дом Понятовской
Дача Барановской «Мавритания»
Дача Хомяковых
Дача братьев Тарасовых
Дом Калинкина
Дом Агафонова
Дача Очакова
Дом врача Склотовского
Дача Ушаковой
Дача Гориной
Дача братьев Бландовых
Дом Финкейзеров
Особняк архитектора Ходжаева
Дача Кабат
Дача Твалчрелидзе
Дача Миклашевского
Дом доктора Барта
Особняк князя Дондукова-Корсакова

Ландшафтная архитектура
Нижний парк
Тополевая аллея
Казенный сад
Царская площадка
Цветник нарзанной галереи

Малые архитектурные формы
Каменная лестница с гротом
Воронцовский мост
Памятный крест на горе
Лермонтовкий водопровод


Архитектура старого Кисловодска | Малые архитектурные формы Кисловодска

Кисловодск

Мостик «Дамский каприз»

Малые архитектурные формы Кисловодска На южной границе Нижнего парка, у подножия Сосновой горки, через узкий проток Ольховки в каменном ложе переброшен изящный ажурный мостик с загадочным названием «Дамский каприз».

Долгое время в этом месте, близ Казенного сада, где находились речные каскады, не было мостика. Как говорят, желающие могли перейти здесь узкое русло Ольховки по выступающим из воды большим камням. Мужчинам это было сделать гораздо проще, чем дамам в длинных платьях. Вход же в парк со стороны слободки был устроен севернее, через калитку близ Семиградусного источника. А ближайший мостик через Ольховку находился ниже, недалеко от источника, напротив Царской площадки.

Малые архитектурные формы Кисловодска Согласно имеющимся сведениям, первый мостик у подножия Романовской горки появился около 1892 г. Это было связано с сильным наводнением 14 мая 1890 г., которое уничтожило все парковые мосты на Ольховке, включая и каменный Воронцовский. После этого было сделано основательное укрепление правого берега Олъховки в этом месте, отчего правый берег стал значительно выше левого. Так как прежний способ перехода речки по камням стал невыполнимым, то в этом узком месте был сооружен небольшой деревянный мостик. Кроме того, близ этого места была устроена купальня в проточной воде Ольховки, которая пользовалась большой популярностью среди посетителей и жителей со всей округи. Первоначально мостик назывался просто Первым.

Деревянный однопролетный мостик длиной 6,5 м восточным краем лежал на стенке правого берега, а к его западному краю была приделана деревянная лестница. Несмотря на всю простоту, мостик, выкрашенный белой краской, выглядел изящно, благодаря резной балюстраде.

Автором первого проекта этого мостика был, вероятно, главный архитектор Вод Яков Григорьевич Лукашев, занимавший эту должность с 1891 года. Спустя несколько лет элегантный мостик получил название «Дамский каприз», т. к. был построен, как утверждают старожилы, по желанию какой-то весьма важной дамы, имя которой история не сохранила. Возможна, она была владелицей одного из дачных участков на западной границе парка и слободки.

Мостик около пяти раз менял свой облик из-за наводнений и ветхости отдельных частей. Спустя десяток лет была заменена лестница, а затем и изящная балюстрада. В 1920-е годы деревянный мостик был отстроен заново, но в крайне упрощенном виде, в котором и просуществовал до Отечественной войны. После войны, около 1950 г., был сооружен капитальный одноарочный мостик с металлической конструкцией и бетонной лестницей. Около 1960 г. мостик был опять перестроен - были сделаны новые каменные устои и ажурная ограда. Рядом был сооружен небольшой грот со скамьей. В таком романтическом облике изящный мостик сохраняется и поныне.

К началу книги
Посвящение
Введение

Очерки истории и застройки Кисловодска
Предыстория Кисловодска
Исследовательский период (1784-1803)
Подготовительный период (1803-1822)
Военно-строительный период период (1822-1845)
Период Дирекции КМВ (1845-1861)
Контрагентский период (1861-1883)
Комиссариатский период (1883-1896)
Директорский период (1896-1917)
История образования города
Кисловодская слобода
История Кисловодской станицы
Образование станицы Кисловодской
Столица Кавказского линейного войска

Оборонительные объекты
Кисловодская крепость

Лечебные заведения
Колодец источника Нарзана
Нарзанная галерея
Нарзанные ванны
Лечебные купальни
Ванны военного ведомства
Скальковские ванны
Углекислые ванны Нарзана
Разливная Нарзана

Храмы Кисловодска
Никольская церковь
Часовня Реброва
Крестовоздвиженская церковь
Константино-Еленинская церковь
Пантелеймоновская церковь

Гостиницы, пансионаты и рестораны Кисловодска
Казенная ресторация
Номера Найтаки-Щербины
Подворье Бештау
Гостиница Смирнова «Нарзан»
Гостиница Сафронова «Парк»
Гостиница А. Н. Зипалова
Офицерский дом
Отель «Централь»
Гостиница «Красные камни»
Гостиница Тамбиева «Московская»
Казенная гостиница «Гранд-отель»
Отель-пансион Ганешина
Отель Кундури «Эльбрус»
Санаторий акцизного ведомства
Отель Сильникова «Скала»
Отель Кекишевой «Центр»
Кофейня Вострякова «Парк»
Ресторан «Замок коварства и любви»

Общественные здания
Железнодорожный вокзал
Курзал железной дороги
Хлудовская больница
Слободское училище
Женская гимназия Васильевой
Городская мужская гимназия
Торговые ряды

Особняки и дачи
Домик Дебу-Хастатовой
Дома Шайкина-Мерлини
Дома помещика Реброва
Дача художника Ярошенко
Дом Скаржинского
Дом полковника Мистрова
Дом Понятовской
Дача Барановской «Мавритания»
Дача Хомяковых
Дача братьев Тарасовых
Дом Калинкина
Дом Агафонова
Дача Очакова
Дом врача Склотовского
Дача Ушаковой
Дача Гориной
Дача братьев Бландовых
Дом Финкейзеров
Особняк архитектора Ходжаева
Дача Кабат
Дача Твалчрелидзе
Дача Миклашевского
Дом доктора Барта
Особняк князя Дондукова-Корсакова

Ландшафтная архитектура
Нижний парк
Тополевая аллея
Казенный сад
Царская площадка
Цветник нарзанной галереи

Малые архитектурные формы
Каменная лестница с гротом
Воронцовский мост
Памятный крест на горе
Лермонтовкий водопровод


Архитектура старого Кисловодска | Малые архитектурные формы Кисловодска

Кисловодск

Лермонтовкий водопровод

Малые архитектурные формы Кисловодска В курдонере Нарзанной галереи находится, пожалуй, самый красивый из всех известных фонтанов КМВ дореволюционного времени. Его появление связано с созданием первого кисловодского водопровода. Воду для питья и для приготовления пищи кисловодчане в течение XIX века набирали из местных родников и колодцев. Эта вода содержала значительное количество извести. Наибольшей известностью пользовались Семиградусный источник и мощный родник близ дома Финкейзера. Кроме этих источников, в районе Нижнего парка и слободы Кисловодской существовало еще много других, небольших родников. Однако затруднительна я доставка воды из этих источников по Кисловодску, который раскинулся по возвышенностям, делала практически невозможным использование их воды в больших объемах для поливки улиц, посадки деревьев и т.п. Поэтому, несмотря на видимое ооплне воды в Кисловодске, администрация КМВ и кисловодские жители с давних пор поднимали вопрос о постройке большого водопровода.

Летом 1890 г. в Кисловодске лечился министр финансов Иван Алексеевич Вышнегрдский (1831-1895), основоположник теории конструирования машин. Он был тестем сына генерала И. И. Сафонова, владевшего гостиницей «Парк». По предложению администрации Вод министр осмотрел 4 мощных источника, вытекающих из трещин доломита юрского периода на левом берегу Ольховки, на расстоянии 400 м от Лермонтовской скалы. Они могли давать до 300 тысяч ведер в сутки. Вышнеградский обсудил данные химического анализа воды этих источников и проект предполагаемого самотечного водопровода со сметой в 52 тысячи рублей, составленный горным инженером Константином Гамовым. Министр одобрил подготовительную работу по устройству водопровода и обещал обеспечить поддержку этой инициативы в правительстве. В это же время Правление Общества Владикавказской железной дороги, которое приступило к сооружению Минераловодской ветви и Кисловодской станции, объявило о своем намерении принять долевое участие в постройке указанного водопровода с тем, чтобы обеспечить пресной водой (40 тысяч ведер в сутки) и свои объекты. Вскоре Лермонтовские источники и вся полоса земли, по которой проходила магистраль водопровода до парка группы и железной дороги, были отчуждены у Кисловодской слободы в собственность Общества Владикавказской железной дороги.

Около трех лет ушло на разработку и обсуждение окончательного проекта, который 11 августе 1893 г. представил новый старший горный инженер КМВ Клементий Францевич Ругевич. Проект был утвержден в январе 1894 г. Работы предположительно вело техническое товарищество «Н. Дмитриев и Б. Правдзик», В начале октября 1893 г. приступили к сооружению пресного водопровода от указанных Лермонтовских источников до служб Кисловодском железнодорожной станции, общей протяженностью около 5 км. Окончание работ планировалось к декабре 1894 г. Лермонтовский пресный водопровод был завершен к 1 июня 1895 г., когда он был открыт для общественного пользования. Он состоял из двух водонапорных бассейнов, расположенных па разной высоте и имеющих вместимость в 36 и 26 тысяч ведер. От этих резервуаров главная магистраль, состоящая из чугунных труб и бетонного канала, направлялась к Ольховке, затем от ее русла поднималась по Средней Ольховом улице (ныне— ул. Лермонтова) к церкви на Слободской площади, а затем разветвлялась и шла на Курсовую улицу, в парк и к парковым дачам, по Тополевой аллее и на железнодорожную станцию. Вдоль магистральной линии и побочных ветвей водопровода было устроено 6 водоразборных тумб, 25 пожарно-поливных кранов и три фонтана. Этой водой снабжались все казенные учреждения Кисловодской группы, кисловодские сооружения Общества Владикавказской железной дороги и ряд частных домов. В среднем Лермонтовский водопровод доставлял около 120 тысяч ведер вполне доброкачественной воды в сутки. В хорошие годы суточный дебит источника достигал 200 тысяч, а в засушливые (1901 г.) снижался до 85 тысяч ведер.

Над бетонным каптажным бассейном Лермонтовского источника в 1895 г. была сооружена из тесаного камня смотровая площадка с водным каскадом по проекту архитектора Н. В. Дмитриева. Рядом по его же проекту в 1896 г. был построен каменный дом из местного бутового камня, предназначенный для смотрителя водопровода и небольшого летнего буфета. К зданию прилегала деревянная веранда в 30 кв. м, покрытая общей со сторожкой железной кровлей. Позднее рядом появился ресторан, сдаваемый в аренду и торгующий по ценам, утвержденным Управлением Вод. Лермонтовский водопровод питал три живописных фонтана в Нижнем парке, которые служили для освежения окружающего воздуха во время летней жары. Первые два из них находились на Царской площадке (у Аллеи роз) и напротив Казенного ресторана (близ источника Нарзана).

Фонтаны имели простую типовую форму, весьма распространенную для КМВ -круглая чаша диаметром 8,5м с грудой камней посредине, откуда высоко вверх била снопом мощная струя, рассыпаясь мельчайшими брызгами.

В 1896 г. фонтан напротив Казенного ресторана был оборудован электрической подсветкой (fontaine lumineuze). По вечерам фонтан эффектно подсвечивался снизу разноцветными лампочками, что было «удивительно красивым зрелищем на фоне темной зелени, окутанной ночным мраком» и чарующих звуков оркестра из ближайшей музыкальной беседки. Однако около 1906 г. этот фонтан был снесен, так как своим шумом мешал оркестру и слушателям музыки. Другой фонтан на площадке Роз (бывшей Царской) в советское время был переделан, и в его центре была поставлена типовая статуя молодой спортсменки. Ныне этот фонтан, окруженный огромными елями, сохранился в упрощенном и уменьшенном виде.

Наиболее интересным стал третий фонтан, поставленный весной 1895 г. в новом разбитом сквере (курдонере) у западной стороны Нарзанной галереи. Этот вычурный бронзовый фонтан в стиле барокко имеет форму огромной фруктовой вазы с двумя чашами, окруженной четырьмя лягушками, сидящими по краям фигурного бассейна. Ствол, фонтана украшен вьющимися растениями, а его основание — оскаленными львиными мордами.

Он был отлит в 1894 г. на петербургском частном заводе металлических изделий Сан-Галли (Лиговский пр., 62), по оригинальному эскизу одного из художников этого предприятия. Основателем и владельцем этого знаменитого завода был Франц Карлович Сан-Галли (1824-1908), хороший знакомый министра И. А. Вышнеградского. Скорее всего, данный образец, весьма дорогой, был выбран представителем Управления КМВ по каталогу изделий фирмы Сан-Галли. На устройство этого фонтана было затрачено около 1600 рублей. Этот прекрасный вековой фонтан, за которым ныне закрепилось народное название «Лягушки», хорошо сохранился и ныне привлекает своим видом внимание гуляющих курортников и детей.

К началу книги
Посвящение
Введение

Очерки истории и застройки Кисловодска
Предыстория Кисловодска
Исследовательский период (1784-1803)
Подготовительный период (1803-1822)
Военно-строительный период период (1822-1845)
Период Дирекции КМВ (1845-1861)
Контрагентский период (1861-1883)
Комиссариатский период (1883-1896)
Директорский период (1896-1917)
История образования города
Кисловодская слобода
История Кисловодской станицы
Образование станицы Кисловодской
Столица Кавказского линейного войска

Оборонительные объекты
Кисловодская крепость

Лечебные заведения
Колодец источника Нарзана
Нарзанная галерея
Нарзанные ванны
Лечебные купальни
Ванны военного ведомства
Скальковские ванны
Углекислые ванны Нарзана
Разливная Нарзана

Храмы Кисловодска
Никольская церковь
Часовня Реброва
Крестовоздвиженская церковь
Константино-Еленинская церковь
Пантелеймоновская церковь

Гостиницы, пансионаты и рестораны Кисловодска
Казенная ресторация
Номера Найтаки-Щербины
Подворье Бештау
Гостиница Смирнова «Нарзан»
Гостиница Сафронова «Парк»
Гостиница А. Н. Зипалова
Офицерский дом
Отель «Централь»
Гостиница «Красные камни»
Гостиница Тамбиева «Московская»
Казенная гостиница «Гранд-отель»
Отель-пансион Ганешина
Отель Кундури «Эльбрус»
Санаторий акцизного ведомства
Отель Сильникова «Скала»
Отель Кекишевой «Центр»
Кофейня Вострякова «Парк»
Ресторан «Замок коварства и любви»

Общественные здания
Железнодорожный вокзал
Курзал железной дороги
Хлудовская больница
Слободское училище
Женская гимназия Васильевой
Городская мужская гимназия
Торговые ряды

Особняки и дачи
Домик Дебу-Хастатовой
Дома Шайкина-Мерлини
Дома помещика Реброва
Дача художника Ярошенко
Дом Скаржинского
Дом полковника Мистрова
Дом Понятовской
Дача Барановской «Мавритания»
Дача Хомяковых
Дача братьев Тарасовых
Дом Калинкина
Дом Агафонова
Дача Очакова
Дом врача Склотовского
Дача Ушаковой
Дача Гориной
Дача братьев Бландовых
Дом Финкейзеров
Особняк архитектора Ходжаева
Дача Кабат
Дача Твалчрелидзе
Дача Миклашевского
Дом доктора Барта
Особняк князя Дондукова-Корсакова

Ландшафтная архитектура
Нижний парк
Тополевая аллея
Казенный сад
Царская площадка
Цветник нарзанной галереи

Малые архитектурные формы
Каменная лестница с гротом
Воронцовский мост
Памятный крест на горе
Лермонтовкий водопровод


Архитектура старого Кисловодска | Малые архитектурные формы Кисловодска

Кисловодск

Беседка «Стеклянная струя»

Малые архитектурные формы Кисловодска Удивительный по красоте прозрачный пруд сложной формы с небольшим павильоном, который отражается в зеркале его воды, уже более века привлекает к себе внимание посетителей Нижнего парка.

С давних пор па правом берегу Ольховки существовал пресный родник, который из-за своей постоянно низкой температуры получил название Семиградусного (по Рюмюру, или 9°С) источника. Местные жители использовали его воду для приготовления пищи. В 1840-х годах некоторые врачи стали считать этот родник целебным и рекомендовали больным пить его и даже принимать ванны. В середине XIX века при Семиградусном источнике была построена небольшая деревянная купальня с одной ванной. В конце 1860- годов по указанию директора Вод С. А. Смирнова, эта купальня была перестроена, расширен ее бассейн и сделан новый деревянный пол.

Летом 1880 г. рядом открыли новую купальню для проточной воды Ольховки которая была значительно теплее Семиградусного источника и зависела от времени купальня с просторным бассейном приобрела большую популярность среди посетителей, а старый бассейн Семиградусного источника, мало посещаемый публикой из-за низкой температуры, был вскоре упразднен.

С середины XIX века, южнее западного конца пруда Семиградусного источника (25 метров на северо-восток от колодца источника) росла липа, вокруг которой около 1875 года поставлена искусно сделанная чугунная скамейка, предположительно по эскизу зодчего Н.И. Нежинского. По преданию, на этом месте близ холодного пруда любил летом отдыхать Великий князь Михаил Николаевич Романов, Кавказский Наместник с 1863 года до лета 1881 , Известно, что он посещал Кисловодск в 1873, 1875 и 1880 годах. С того времени скамейка у липы получила название Великокняжеской.

К открытию сезона 1896 г. над водопадом у пруда была устроена кирпичная сень в виде беседки по оригинальному проекту главного архитектора КМВ И. И. Байкова, которая образовала небольшой парковый ансамбль «Стеклянная струя», включающий в себя пруд и водопад. Архитектурный стиль беседки соответствует стилю Нарзанной галереи, являясь как-бы его частью.

Парковый кирпичный павильон был. выполнен в неоготическом стиле. Крестовый свод с нервюрами образован четырьмя стрельчатыми арками, которые опираются на мощные кирпичные столбы. Окраска светлой кирпичной кладки темными полосами придавала сооружению черты, мавританского стиля. Беседку украшали, разноцветные витражи в арках и металлические остроконечные ажурные навсршия арок и центра крыши. Крыша беседки была покрыта железом, а пол выстлан мозаичными плитками «в коврик». Для стока дождевой воды на вершинах столбов были поставлены, лепные, готические гаргули в виде фантастических существ, из пасти которых лилась вода. В летнее время с четырех опорок беседки вешались полотняные навесы на ажурных кронштейнах для увеличения площади прохладной тени. С западной и восточной сторон беседка отделена железной оградой строгого «готического» рисунка.

В начале XX века каскад по вечерам эффектно освещался электрическими лампочками. В 1903 г. Семиградусный источник был каптирован с целью проведения воды из него в Новый (Верхний) парк и для барачной гостиницы «Красные камни». Спустя семь лет при источнике по проекту архитектора И. И. Байкова было сооружено капитальное здание водокачки (ныне — насосная станция). В 1912 г. Курортный комитет по инициативе местного доктора К. Барта собирался устроить для развлечения посетителей парка небольшой канатный подъемник от «Стеклянной струи» до Царской площадки.

В годы Гражданской войны «Стеклянная струя» утратила цветные стекла витражей. Только после Отечественной войны, в начале 1950-х годов, была произведена реконструкция ансамбля «Стеклянная струя». Новое бетонное ложе Зеркального пруда украсили гипсовые статуи спортсменок и вазы с цветами. В 1990-1991 гг. обветшавшая кирпичная беседка была полностью обновлена по проекту архитектора И. Казанской. Она была сделана из монолитного железобетона и облицована блоками из доломита. Пол выложен плитами, воссозданы цветные витражи. Решетки и вазоны выполнены заново.

Еще в 1950-х годах от «Стеклянной струи» до Ольховки на линии водостока был сделан каскад с небольшими бассейнами, в которых установлены небольшие скульптуры детских фигур, тонированных под бронзу. Летом 2004 г. этот каскад был обновлен. С первых лет существования «Стеклянной струи» возникла негласная традиция среди курортников бросать в Зеркальный пруд монетки для того, чтобы вернуться в эти места.

К началу книги
Посвящение
Введение

Очерки истории и застройки Кисловодска
Предыстория Кисловодска
Исследовательский период (1784-1803)
Подготовительный период (1803-1822)
Военно-строительный период период (1822-1845)
Период Дирекции КМВ (1845-1861)
Контрагентский период (1861-1883)
Комиссариатский период (1883-1896)
Директорский период (1896-1917)
История образования города
Кисловодская слобода
История Кисловодской станицы
Образование станицы Кисловодской
Столица Кавказского линейного войска

Оборонительные объекты
Кисловодская крепость

Лечебные заведения
Колодец источника Нарзана
Нарзанная галерея
Нарзанные ванны
Лечебные купальни
Ванны военного ведомства
Скальковские ванны
Углекислые ванны Нарзана
Разливная Нарзана

Храмы Кисловодска
Никольская церковь
Часовня Реброва
Крестовоздвиженская церковь
Константино-Еленинская церковь
Пантелеймоновская церковь

Гостиницы, пансионаты и рестораны Кисловодска
Казенная ресторация
Номера Найтаки-Щербины
Подворье Бештау
Гостиница Смирнова «Нарзан»
Гостиница Сафронова «Парк»
Гостиница А. Н. Зипалова
Офицерский дом
Отель «Централь»
Гостиница «Красные камни»
Гостиница Тамбиева «Московская»
Казенная гостиница «Гранд-отель»
Отель-пансион Ганешина
Отель Кундури «Эльбрус»
Санаторий акцизного ведомства
Отель Сильникова «Скала»
Отель Кекишевой «Центр»
Кофейня Вострякова «Парк»
Ресторан «Замок коварства и любви»

Общественные здания
Железнодорожный вокзал
Курзал железной дороги
Хлудовская больница
Слободское училище
Женская гимназия Васильевой
Городская мужская гимназия
Торговые ряды

Особняки и дачи
Домик Дебу-Хастатовой
Дома Шайкина-Мерлини
Дома помещика Реброва
Дача художника Ярошенко
Дом Скаржинского
Дом полковника Мистрова
Дом Понятовской
Дача Барановской «Мавритания»
Дача Хомяковых
Дача братьев Тарасовых
Дом Калинкина
Дом Агафонова
Дача Очакова
Дом врача Склотовского
Дача Ушаковой
Дача Гориной
Дача братьев Бландовых
Дом Финкейзеров
Особняк архитектора Ходжаева
Дача Кабат
Дача Твалчрелидзе
Дача Миклашевского
Дом доктора Барта
Особняк князя Дондукова-Корсакова

Ландшафтная архитектура
Нижний парк
Тополевая аллея
Казенный сад
Царская площадка
Цветник нарзанной галереи

Малые архитектурные формы
Каменная лестница с гротом
Воронцовский мост
Памятный крест на горе
Лермонтовкий водопровод


Архитектура старого Кисловодска | Малые архитектурные формы Кисловодска

Кисловодск

Летняя читальня

Малые архитектурные формы Кисловодска В середине старинного Курортного парка на восточной стороне Ольховки, близ главной аллеи, находится изящный светлый павильон с арочной верандой, в котором ныне размещается кафе. Здесь более полутора века назад поселилась курортная библиотека Кисловодска и до недавнего времени находилась уютная парковая читальня. Видимо, не случайно в июне 1999 г. поблизости был открыт мраморный памятник гению русской литературы — А. С. Пушкину (скульп. Г. В. Курегян; арх. А. Р. Арустамян).

Публичная курортная библиотека КМВ была открыта в Николаевском вокзале пятигорского Цветника в 1859 году. А сезонные читальни на группах КМВ появились в 1872 г. при контрагенте А. М. Байкове, который ввел на курорте сезонные билеты. Первоначально кисловодская курортная читальня, как филиал Главной курортной библиотеки, была открыта в помещении Казенной ресторации. Здесь можно было бесплатно почитать свежие газеты «Голос», «Московские ведомости» и «Биржевые ведомости», а также журнал «Дело», которые выписывались специально для Кисловодской группы и доставлялись почтой. Кроме того, посетители Вод, имевшие платные абонементы Главной курортной библиотеки, могли заказать присылку на группу книг, указанных в распространяемых по читальням списках библиотечных книг главного фонда.

Первое отдельное деревянное здание для летней читальни на площадке Нижнего парка, рядом с Казенной ресторацией, было сооружено в середине 1880-х годов. В это время бесплатная читальня получала в летнее время подписку из трех газет и одного журнала; при читальне имелась скромная библиотечка. Вопрос о создании «правильно организованных» читален на курортах КМВ обсуждался в августе 1887 г. в Медицинской комиссии, и Правительственный комиссар Николай Щепкин в письме от 4 февраля 1888 г. директору Горного департамента предлагал увеличить расходы на их содержание.

Указанная легкая деревянная постройка не раз подвергалась ремонту. Так, весной 1891 г. первое здание кисловодской читальни получило новый входной фасад, нарядно украшенный в русском стиле. В конце августа 1896 г. в эту читальню зашел писатель А. П. Чехов, который немного побеседовал со смотрительницами. Говорят, он брал здесь роман Лермонтова «Герой нашего времени», желая перечитать страницы дневника Печорина, посвященные Кисловодску.

Летом 1895 г. в Кисловодске отдыхал главный начальник российских курортов, министр государственных имуществ Михаил Николаевич Островский (1827-1901), младший брат знаменитого русского драматурга. Министр живо интересовался всеми вопросами благоустройства КМВ и просьбами посетителей. Видимо, по его предложению мерный директор КМВ Вениамин Александрович Ваш к н ров (1841-1900) включил в обширный «перечень работ, предполагаемых к выполнению в 1896 г. на КМВ» и сооружение «нового помещения для читальни на Кисловодской группе».

Капитальное и дорогостоящее здание читальни па новом месте, и самом центре кисловодского Нижнего парка, было построено в 1897-1898 гг. главным зодчим КМВ И. И. Байковым и его помощником, младшим архитектором Д. П. Павловым. Новое помещение по библиотеки гостеприимно распахнуло свои двери в день открытия курортного сезона в Кисловодске, 1 июня 1898 года.

Местная газета сообщала: «Кисловодск и и парк обогатился новым, очень изящным павильоном, в котором будет помещаться читальня. Это красивое здание, разделенное внутри двумя легкими арками на три части, отличается особенностью освещения в средней комнате, где лежат газеты, свет надает сверху через стекла небольшой башенки, устроенной под потолком. Большой балкон по всему фасаду павильона украшен стройными колоннами. Все здание выкрашено в светло-серый цвет».

Одноэтажное бетонное здание было построено в эклектическом стиле с элементами итальянского peнессанса и производит впечатление небольшой загородной виллы. Здание симметрично относительно оси «запад-восток» и состоит, из основного, почти кубического объема, двух боковых пристроек в форме апсид u весьма помпезного западного портика, который служит входом. Этот портик образован классическими арками из колонн и пилястр тосканского ордера на высоких постаментах. Центральный объем здания увенчан прямоугольной башенкой со стеклянной крышей (фонарем). Боковые апсиды имели ряд высоких прямоугольных окон. Стены и углы фасадов, карнизы и парапет здания тщательно архитектурно проработаны и обильно украшены лепным, декором (замки, барельефы). Позднее с южной стороны участок читальни был огражден весьма протяженной балюстрадой.

Фонд новой читальни составляли несколько подписных газет и журналов, а также литература различного жанра, закупаемая Управлением КМВ для группных библиотек. По действующим правилам, читателем этих библиотек становился любой посетитель, который приобретал месячный абонемент стоимостью 1 рубль (позднее — 50 коп.), а за взятые книги вносил обязательный залог в размере 3 рублей. Для сравнения, знаменитая книга «Кавказские Минеральные Воды. К 100-летнему юбилею. 1803-1903 гг.», изданная в 1904 г. петербургской типографией Голике и Вильборга, стоила в то время 7 рублей. В 1910 г. один посетитель писал, что в белом павильоне помещались библиотека и читальня для курсовых, а «некоторые посетители устраиваются на окружающей павильон террасе на складных стульях в разных позах, достойных кисти жанриста».

До 1917 г. в этом павильоне находилась труппная библиотека, которая не прекращала своей работы и в зимнее время, когда Кисловодск стал зимним курортом. Весной 1914г. около библиотеки было построено кирпичное здание для уборных и с комнатою для прислуги.

Позднее разросшиеся фонды библиотеки Управления КМВ были размещены в северной части здания Нарзанной галереи, где ныне находится ее преемница — Курортная библиотека Кисловодска. На протяжении почти всего XX пека уютный павильон служил летним читальным залом для различных периодических издании. По всей видимости, сюда наведывались многие из известных посетителей Кисловодска, В середине 1930-х годов в помещении курортной читальни временно располагалось молочное кафе «Молсоюз».

В «смутное время» конца XX века здание арендовал диковинный «уголок живой природы»- террариум (позднее- зооэкзотариум), где за плату демонстрировались живые экземпляры редких экзотических животных - змей, ящериц и т.п. Ныне здание занимает летнее кафе, а на фоне Пушкина снимаются семейства...

К началу книги
Посвящение
Введение

Очерки истории и застройки Кисловодска
Предыстория Кисловодска
Исследовательский период (1784-1803)
Подготовительный период (1803-1822)
Военно-строительный период период (1822-1845)
Период Дирекции КМВ (1845-1861)
Контрагентский период (1861-1883)
Комиссариатский период (1883-1896)
Директорский период (1896-1917)
История образования города
Кисловодская слобода
История Кисловодской станицы
Образование станицы Кисловодской
Столица Кавказского линейного войска

Оборонительные объекты
Кисловодская крепость

Лечебные заведения
Колодец источника Нарзана
Нарзанная галерея
Нарзанные ванны
Лечебные купальни
Ванны военного ведомства
Скальковские ванны
Углекислые ванны Нарзана
Разливная Нарзана

Храмы Кисловодска
Никольская церковь
Часовня Реброва
Крестовоздвиженская церковь
Константино-Еленинская церковь
Пантелеймоновская церковь

Гостиницы, пансионаты и рестораны Кисловодска
Казенная ресторация
Номера Найтаки-Щербины
Подворье Бештау
Гостиница Смирнова «Нарзан»
Гостиница Сафронова «Парк»
Гостиница А. Н. Зипалова
Офицерский дом
Отель «Централь»
Гостиница «Красные камни»
Гостиница Тамбиева «Московская»
Казенная гостиница «Гранд-отель»
Отель-пансион Ганешина
Отель Кундури «Эльбрус»
Санаторий акцизного ведомства
Отель Сильникова «Скала»
Отель Кекишевой «Центр»
Кофейня Вострякова «Парк»
Ресторан «Замок коварства и любви»

Общественные здания
Железнодорожный вокзал
Курзал железной дороги
Хлудовская больница
Слободское училище
Женская гимназия Васильевой
Городская мужская гимназия
Торговые ряды

Особняки и дачи
Домик Дебу-Хастатовой
Дома Шайкина-Мерлини
Дома помещика Реброва
Дача художника Ярошенко
Дом Скаржинского
Дом полковника Мистрова
Дом Понятовской
Дача Барановской «Мавритания»
Дача Хомяковых
Дача братьев Тарасовых
Дом Калинкина
Дом Агафонова
Дача Очакова
Дом врача Склотовского
Дача Ушаковой
Дача Гориной
Дача братьев Бландовых
Дом Финкейзеров
Особняк архитектора Ходжаева
Дача Кабат
Дача Твалчрелидзе
Дача Миклашевского
Дом доктора Барта
Особняк князя Дондукова-Корсакова

Ландшафтная архитектура
Нижний парк
Тополевая аллея
Казенный сад
Царская площадка
Цветник нарзанной галереи

Малые архитектурные формы
Каменная лестница с гротом
Воронцовский мост
Памятный крест на горе
Мостик «Дамский каприз»
Лермонтовкий водопровод
Беседка «Стеклянная струя»
Летняя читальня
«Храм любви»
Надгробный памятник Ярошенко
Торговая галерея
Грот «Пещера демона»
Павильон «Храм воздуха»


Архитектура старого Кисловодска | Малые архитектурные формы Кисловодска

Кисловодск

«Храм любви»

Малые архитектурные формы Кисловодска На западном конце главной оси нынешней площадки Роз находится ажурная металлическая беседка, из которой открывается вид на окружающий Нижний парк и юго-западную часть Кисловодска. Поблизости, немного южнее указанного места, некогда стояла двухъярусная беседка из дерева, которую называли «Храм любви». В 1887-1888 годах на террасе у крутого обрыва правого берега Ольховки между Романовской и Востряковской горами была распланирована в регулярном стиле большая площадка с партерами и цветниками, которая получила величественное название «Царская площадка». На протяжении десятилетия эта часть парка обустраивалась различными сооружениями.

В 1899 г. на юго-западном обрывистом краю Царской площадки была сооружена высокая деревянная обзорная беседка с шатровой крышей, похожая на изящную часовню. Видимо, поэтому беседка получила образное название «Храм любви». Автором проекта этого сооружения мог быть сам архитектор Вод И. И. Байков или один из его помощников того времени — Д. П. Павлов, А. Н. Клепенин.

Деревянная двухъярусная беседка с высокой шатровой крышей была украшена в русском стиле. Ступенчатый вход в беседку, стоящей на высоком цоколе над кручей, был устроен с восточной стороны. Нижняя веранда имела три выступающих прямоугольных балкона. В центре веранды помещалась закрытая винтовая лестница, ведущая наверх. Верхняя восьмиконечная терраса срезной оградой покоилась на 8 столбах с ажурной резьбой. В середине верхней площадки находился крестовый навес на 4 столбах, который имел высокую шатровую крышу с выступающими треугольными козырьками. Вершину шатра украшал металлический флюгер в форме лебедя, на котором была указана, дата «1899».

Известно, что в этой беседке на Царской площадке иногда продавались молочные продукты из ближайшей фермы И. И. Сокологорского, которая находилась южнее, за Романовской горкой.

22 января 1915 г. на заседании Управления КМВ было решено взамен обветшавшего сооружения над опасной кручею построить новую беседку, на что было выделено 2 тысячи рублей. Автором проекта перестройки был группный архитектор Н. Н. Семенов. К летнему сезону 1915 г. он возвел на прежнем месте скромную деревянную беседку с более пологой крышей, которая заметно изменила прежний облик сооружения. Беседка не сохранилась до нашего времени. Вероятнее всего, деревянная беседка была разобрана в 1930-е годы. А Царская площадка была переименована сначала в Красную, а затем, до Отечественной войны, — в площадку Роз.

К началу книги
Посвящение
Введение

Очерки истории и застройки Кисловодска
Предыстория Кисловодска
Исследовательский период (1784-1803)
Подготовительный период (1803-1822)
Военно-строительный период период (1822-1845)
Период Дирекции КМВ (1845-1861)
Контрагентский период (1861-1883)
Комиссариатский период (1883-1896)
Директорский период (1896-1917)
История образования города
Кисловодская слобода
История Кисловодской станицы
Образование станицы Кисловодской
Столица Кавказского линейного войска

Оборонительные объекты
Кисловодская крепость

Лечебные заведения
Колодец источника Нарзана
Нарзанная галерея
Нарзанные ванны
Лечебные купальни
Ванны военного ведомства
Скальковские ванны
Углекислые ванны Нарзана
Разливная Нарзана

Храмы Кисловодска
Никольская церковь
Часовня Реброва
Крестовоздвиженская церковь
Константино-Еленинская церковь
Пантелеймоновская церковь

Гостиницы, пансионаты и рестораны Кисловодска
Казенная ресторация
Номера Найтаки-Щербины
Подворье Бештау
Гостиница Смирнова «Нарзан»
Гостиница Сафронова «Парк»
Гостиница А. Н. Зипалова
Офицерский дом
Отель «Централь»
Гостиница «Красные камни»
Гостиница Тамбиева «Московская»
Казенная гостиница «Гранд-отель»
Отель-пансион Ганешина
Отель Кундури «Эльбрус»
Санаторий акцизного ведомства
Отель Сильникова «Скала»
Отель Кекишевой «Центр»
Кофейня Вострякова «Парк»
Ресторан «Замок коварства и любви»

Общественные здания
Железнодорожный вокзал
Курзал железной дороги
Хлудовская больница
Слободское училище
Женская гимназия Васильевой
Городская мужская гимназия
Торговые ряды

Особняки и дачи
Домик Дебу-Хастатовой
Дома Шайкина-Мерлини
Дома помещика Реброва
Дача художника Ярошенко
Дом Скаржинского
Дом полковника Мистрова
Дом Понятовской
Дача Барановской «Мавритания»
Дача Хомяковых
Дача братьев Тарасовых
Дом Калинкина
Дом Агафонова
Дача Очакова
Дом врача Склотовского
Дача Ушаковой
Дача Гориной
Дача братьев Бландовых
Дом Финкейзеров
Особняк архитектора Ходжаева
Дача Кабат
Дача Твалчрелидзе
Дача Миклашевского
Дом доктора Барта
Особняк князя Дондукова-Корсакова

Ландшафтная архитектура
Нижний парк
Тополевая аллея
Казенный сад
Царская площадка
Цветник нарзанной галереи

Малые архитектурные формы
Каменная лестница с гротом
Воронцовский мост
Памятный крест на горе
Мостик «Дамский каприз»
Лермонтовкий водопровод
Беседка «Стеклянная струя»
Летняя читальня
«Храм любви»
Надгробный памятник Ярошенко
Торговая галерея
Грот «Пещера демона»
Павильон «Храм воздуха»


Архитектура старого Кисловодска | Малые архитектурные формы Кисловодска

Кисловодск

Надгробный памятник Ярошенко

Малые архитектурные формы Кисловодска Недалеко от Дома-музея художника Н. А. Ярошенко, у северной стены Никольского собора, находится надгробный памятник этому выдающемуся живописцу. Это один из старейших памятников Кисловодска.

Знаменитый русский художник-передвижник Николай Александрович Ярошенко (1846-1898), который последние 13 лет жил в Кисловодске, лечась от туберкулеза, скончался в 9 ч. утра 25 июня 1898 г. от паралича сердца, на 52 году жизни. Как выдающегося жителя Кисловодской слободы его похоронили 27 июня 1898 г. в склепе, устроенном в ограде у северной стены Никольской церкви, под двумя большими ветвистыми ясенями. Присутствующий на погребении близкий друг Ярошенко, художник Михаил Васильевич Нестеров, вспоминал: «Похоронили Николая Александровича в церковной ограде, под раскидистым деревом, вся могила в цветах, много венков, направо виден дом с мастерской покойного».

М.В.Нестеров составил первый эскиз монумента-надгробия. Над проектом памятника также работали художники Николай Никандрович Дубовской (1859-1918) и Павел Александрович Брюллов (1840-1914). Было решено сделать стелу с (постом. Гипсовый бюст Н. А. Ярошенко по фотографии 1880-х годов изваял его друг земляк с Полтавщины скульптор-передвижник Леонид Владимирович Нестеров (1849-1921).

Досадная ошибка была случайно сделана в дате рождения Н. А. Ярошенко, который родился 1 (14) декабря 1846 г. С левой стороны, к стеле примыкает высокий постамент из отполированного черного мрамора, на котором покоится бронзовый бюст художника. Вокруг памятника была поставлена чугунная ограда, которая существовала до конца 1930-х годов.

14 сентября 1915г. в Кисловодске скончалась жена художника Мария Павловна Ярошенко (1844-1915), которая завешала похоронить ее рядом с мужем. Ее последняя воля была исполнена, и вскоре на стеле, ниже палитры, была выбита новая надпись: «Мария Павловна Ярошенко. 1915». Этот памятник выдающемуся живописцу России пережил все потрясения и невзгоды XX века и до сих пор является местом паломничества для всех поклонников таланта замечательного художника-реалиста.

К началу книги
Посвящение
Введение

Очерки истории и застройки Кисловодска
Предыстория Кисловодска
Исследовательский период (1784-1803)
Подготовительный период (1803-1822)
Военно-строительный период период (1822-1845)
Период Дирекции КМВ (1845-1861)
Контрагентский период (1861-1883)
Комиссариатский период (1883-1896)
Директорский период (1896-1917)
История образования города
Кисловодская слобода
История Кисловодской станицы
Образование станицы Кисловодской
Столица Кавказского линейного войска

Оборонительные объекты
Кисловодская крепость

Лечебные заведения
Колодец источника Нарзана
Нарзанная галерея
Нарзанные ванны
Лечебные купальни
Ванны военного ведомства
Скальковские ванны
Углекислые ванны Нарзана
Разливная Нарзана

Храмы Кисловодска
Никольская церковь
Часовня Реброва
Крестовоздвиженская церковь
Константино-Еленинская церковь
Пантелеймоновская церковь

Гостиницы, пансионаты и рестораны Кисловодска
Казенная ресторация
Номера Найтаки-Щербины
Подворье Бештау
Гостиница Смирнова «Нарзан»
Гостиница Сафронова «Парк»
Гостиница А. Н. Зипалова
Офицерский дом
Отель «Централь»
Гостиница «Красные камни»
Гостиница Тамбиева «Московская»
Казенная гостиница «Гранд-отель»
Отель-пансион Ганешина
Отель Кундури «Эльбрус»
Санаторий акцизного ведомства
Отель Сильникова «Скала»
Отель Кекишевой «Центр»
Кофейня Вострякова «Парк»
Ресторан «Замок коварства и любви»

Общественные здания
Железнодорожный вокзал
Курзал железной дороги
Хлудовская больница
Слободское училище
Женская гимназия Васильевой
Городская мужская гимназия
Торговые ряды

Особняки и дачи
Домик Дебу-Хастатовой
Дома Шайкина-Мерлини
Дома помещика Реброва
Дача художника Ярошенко
Дом Скаржинского
Дом полковника Мистрова
Дом Понятовской
Дача Барановской «Мавритания»
Дача Хомяковых
Дача братьев Тарасовых
Дом Калинкина
Дом Агафонова
Дача Очакова
Дом врача Склотовского
Дача Ушаковой
Дача Гориной
Дача братьев Бландовых
Дом Финкейзеров
Особняк архитектора Ходжаева
Дача Кабат
Дача Твалчрелидзе
Дача Миклашевского
Дом доктора Барта
Особняк князя Дондукова-Корсакова

Ландшафтная архитектура
Нижний парк
Тополевая аллея
Казенный сад
Царская площадка
Цветник нарзанной галереи

Малые архитектурные формы
Каменная лестница с гротом
Воронцовский мост
Памятный крест на горе
Мостик «Дамский каприз»
Лермонтовкий водопровод
Беседка «Стеклянная струя»
Летняя читальня
«Храм любви»
Надгробный памятник Ярошенко
Торговая галерея
Грот «Пещера демона»
Павильон «Храм воздуха»


Архитектура старого Кисловодска | Малые архитектурные формы Кисловодска

Кисловодск

Торговая галерея

Малые архитектурные формы Кисловодска В трех десятках шагов южнее Нарзанной галереи, на возвышении у Лермонтовской площадки находится полуциркульное приземистое здание с арочными окнами, которое местные жители за оригинальную форму плана называют просто «Подковой». Согласно известным картам Кисловодска эта неудобная часть Нижнего парка на протяжении почти всего XIX века оставалась незастроенной. Здесь находились небольшая роща и музыкальный павильон.

Около 1899 г. на этом месте была сооружена кирпичная галерея в форме дуги, предназначенная для торговли различным переносным товаром, который к этому времени уже переполнил помещения Нарзанной галереи.

Небольшая одноэтажная кирпичная галерея выполнена в стиле эклектики ренессансного направления. В плане сооружение имеет полуциркульную форму амфитеатра. Симметричный оштукатуренный фасад с лепниной открыт на запад, а задняя, наглухо закрытая стена почти упирается в срытый склон. В центре фасада галереи и на ее торцах, находятся широкие порталы, образованные парными пилястрами тосканского ордера и арками классических пропорций, украшенных архивольтами с замковыми камнями.

Автором проекта этой изящной галереи, по стилю весьма похожей на здание парковой читальни, предположительно был старший архитектор КМВ И. И. Байков, либо его помощник Д. П. Павлов. Об использовании этой галери в дореволюционное времямя сообщается весьма скупо, а на планах обычно писалось «магазины». Примечательно, что она даже не упоминается в описании Курортного парка, сделанного летом 1903 г Э. А. Старком в известной книге, посвященной 100-летию КМВ. Но она уже изхображена на плане парка 1900 г.

В Topговой галерее находилось множество киосков, в которых продавалась печатная продукция, небольшие картины, разные сувениры безделушки. Открытая аркада галереи вскоре была застеклена и превращена в ряд широких полуциркульных окон. Один посетитель 1910 года описал торговую галерею, как «ряд низких построек, и которых производится торговля итальянскими изделиями для дамского туалета и кавказскими серебряными и золотыми вещами; тут и крошечное почтовое отделение, которое открывается только во время курса».

К началу книги
Посвящение
Введение

Очерки истории и застройки Кисловодска
Предыстория Кисловодска
Исследовательский период (1784-1803)
Подготовительный период (1803-1822)
Военно-строительный период период (1822-1845)
Период Дирекции КМВ (1845-1861)
Контрагентский период (1861-1883)
Комиссариатский период (1883-1896)
Директорский период (1896-1917)
История образования города
Кисловодская слобода
История Кисловодской станицы
Образование станицы Кисловодской
Столица Кавказского линейного войска

Оборонительные объекты
Кисловодская крепость

Лечебные заведения
Колодец источника Нарзана
Нарзанная галерея
Нарзанные ванны
Лечебные купальни
Ванны военного ведомства
Скальковские ванны
Углекислые ванны Нарзана
Разливная Нарзана

Храмы Кисловодска
Никольская церковь
Часовня Реброва
Крестовоздвиженская церковь
Константино-Еленинская церковь
Пантелеймоновская церковь

Гостиницы, пансионаты и рестораны Кисловодска
Казенная ресторация
Номера Найтаки-Щербины
Подворье Бештау
Гостиница Смирнова «Нарзан»
Гостиница Сафронова «Парк»
Гостиница А. Н. Зипалова
Офицерский дом
Отель «Централь»
Гостиница «Красные камни»
Гостиница Тамбиева «Московская»
Казенная гостиница «Гранд-отель»
Отель-пансион Ганешина
Отель Кундури «Эльбрус»
Санаторий акцизного ведомства
Отель Сильникова «Скала»
Отель Кекишевой «Центр»
Кофейня Вострякова «Парк»
Ресторан «Замок коварства и любви»

Общественные здания
Железнодорожный вокзал
Курзал железной дороги
Хлудовская больница
Слободское училище
Женская гимназия Васильевой
Городская мужская гимназия
Торговые ряды

Особняки и дачи
Домик Дебу-Хастатовой
Дома Шайкина-Мерлини
Дома помещика Реброва
Дача художника Ярошенко
Дом Скаржинского
Дом полковника Мистрова
Дом Понятовской
Дача Барановской «Мавритания»
Дача Хомяковых
Дача братьев Тарасовых
Дом Калинкина
Дом Агафонова
Дача Очакова
Дом врача Склотовского
Дача Ушаковой
Дача Гориной
Дача братьев Бландовых
Дом Финкейзеров
Особняк архитектора Ходжаева
Дача Кабат
Дача Твалчрелидзе
Дача Миклашевского
Дом доктора Барта
Особняк князя Дондукова-Корсакова

Ландшафтная архитектура
Нижний парк
Тополевая аллея
Казенный сад
Царская площадка
Цветник нарзанной галереи

Малые архитектурные формы
Каменная лестница с гротом
Воронцовский мост
Памятный крест на горе
Мостик «Дамский каприз»
Лермонтовкий водопровод
Беседка «Стеклянная струя»
Летняя читальня
«Храм любви»
Надгробный памятник Ярошенко
Торговая галерея
Грот «Пещера демона»
Павильон «Храм воздуха»


Архитектура старого Кисловодска | Малые архитектурные формы Кисловодска

Кисловодск

Грот «Пещера демона»

Малые архитектурные формы Кисловодска По «Мостику уединения» можно от Курзала подняться на заросший северный склон Крестовой горы, который почти век назад был наполнен интересными парковыми сооружениями. До начала XX века этот дикий склон Крестовой горы, отделенный от Курзала глубокой пешеходной дорогой, пробитой в горном отроге, был мало доступен. Однако управление Владикавказской железной дороги решило использовать эту территорию для нового парка Курзала. К летнему сезону 1909 г. был сооружен перекидной «Мостик уединения» и разбит небольшой парк на пологом склоне горы, который простирался до здания железнодорожного санатория на восточной стороне Крестовой.

Чтобы привлечь внимание отдыхающей публики к новому парку, здесь в 1910г. была устроена из грубоколотых камней, скрепленных цементным раствором, искусственная горка с гротом. Она находилась юго-восточнее мостика. На западной вершине этой горки был аустановлена скульптура Орла с распростертыми крыльями, вероятно, она была заказана скульптору КМВ А. К. Шодкому. Но в отличие от его пятигорского варианта скульптура змеи здесь была отделена от Орла.

В гроте стояла, большая каменная плита, на которой молодой художник Алексей Ильич Кравченко (1889-1940), только что окончивший Училище живописи, ваяния и зодчества в Москве, написал по заказу администрации Курзала масляными красками образ Демона. При этом он скопировал основной фрагмент известного монументального полотна М. А. Врубеля «Демон поверженный», созданного в 1902 г. (ныне оригинал находится в Третьяковской галерее). Этот Демон - воплощение страдания, ненависти, отчаяния и гордыни - изображен с переломанными крыльями, гневным, но обессиленным. Говорят, что против этого изображения Демона выступили некоторые набожные жители Кисловодска, считавшие, что этому образу, хотя и поверженному, не место на горе, увенчанной Святым Крестом.

В 1913 г., к грядущему столетнему юбилею со дня рождения М. Ю. Лермонтова, близ «Пещеры Демона» был устроен ряд новых каменных сооружений — «Утес Демона», «Сторожевая башня», «Кавказские ворота» и пр., а также каменный барельеф «Княжна Тамара». Они служили натуральными декорациями к известной лермонтовской поэме. Тем более, что в театре Курзала часто представляли весьма популярную на Водах оперу А. Г. Рубинштейна «Демон». Выдаюшимся исполнителем заглавной партии иногда был Ф. И. Шаляпин. Говорят, что однажды великий русский «царь-бас» пел арию Демона прямо в этом парке, среди естественных декораций. Ныне от этих интересных сооружений в «демоническом» парке не осталось и следа. Однако в 1960-е годы в просторном гроте под лестницей Лермонтовской площадки у западного подножия Крестовой горы была помещена скульптура сидящего Демона с «горящими» глазами работы кисловодского скульптора Г. В. Курегяна. А с правой стороны от грота на каменной горке установлена скульптура Орла. Ныне в бывшем курзальном парке на северном склоне Крестовой горы на месте утраченной «Пещеры Демона» стоит кафе, а западнее находится относительно новый искусственный «уединенный» грот, сложенный из глыб красного камня.

К началу книги
Посвящение
Введение

Очерки истории и застройки Кисловодска
Предыстория Кисловодска
Исследовательский период (1784-1803)
Подготовительный период (1803-1822)
Военно-строительный период период (1822-1845)
Период Дирекции КМВ (1845-1861)
Контрагентский период (1861-1883)
Комиссариатский период (1883-1896)
Директорский период (1896-1917)
История образования города
Кисловодская слобода
История Кисловодской станицы
Образование станицы Кисловодской
Столица Кавказского линейного войска

Оборонительные объекты
Кисловодская крепость

Лечебные заведения
Колодец источника Нарзана
Нарзанная галерея
Нарзанные ванны
Лечебные купальни
Ванны военного ведомства
Скальковские ванны
Углекислые ванны Нарзана
Разливная Нарзана

Храмы Кисловодска
Никольская церковь
Часовня Реброва
Крестовоздвиженская церковь
Константино-Еленинская церковь
Пантелеймоновская церковь

Гостиницы, пансионаты и рестораны Кисловодска
Казенная ресторация
Номера Найтаки-Щербины
Подворье Бештау
Гостиница Смирнова «Нарзан»
Гостиница Сафронова «Парк»
Гостиница А. Н. Зипалова
Офицерский дом
Отель «Централь»
Гостиница «Красные камни»
Гостиница Тамбиева «Московская»
Казенная гостиница «Гранд-отель»
Отель-пансион Ганешина
Отель Кундури «Эльбрус»
Санаторий акцизного ведомства
Отель Сильникова «Скала»
Отель Кекишевой «Центр»
Кофейня Вострякова «Парк»
Ресторан «Замок коварства и любви»

Общественные здания
Железнодорожный вокзал
Курзал железной дороги
Хлудовская больница
Слободское училище
Женская гимназия Васильевой
Городская мужская гимназия
Торговые ряды

Особняки и дачи
Домик Дебу-Хастатовой
Дома Шайкина-Мерлини
Дома помещика Реброва
Дача художника Ярошенко
Дом Скаржинского
Дом полковника Мистрова
Дом Понятовской
Дача Барановской «Мавритания»
Дача Хомяковых
Дача братьев Тарасовых
Дом Калинкина
Дом Агафонова
Дача Очакова
Дом врача Склотовского
Дача Ушаковой
Дача Гориной
Дача братьев Бландовых
Дом Финкейзеров
Особняк архитектора Ходжаева
Дача Кабат
Дача Твалчрелидзе
Дача Миклашевского
Дом доктора Барта
Особняк князя Дондукова-Корсакова

Ландшафтная архитектура
Нижний парк
Тополевая аллея
Казенный сад
Царская площадка
Цветник нарзанной галереи

Малые архитектурные формы
Каменная лестница с гротом
Воронцовский мост
Памятный крест на горе
Мостик «Дамский каприз»
Лермонтовкий водопровод
Беседка «Стеклянная струя»
Летняя читальня
«Храм любви»
Надгробный памятник Ярошенко
Торговая галерея
Грот «Пещера демона»
Павильон «Храм воздуха»


Архитектура старого Кисловодска | Малые архитектурные формы Кисловодска

Кисловодск

Павильон «Храм воздуха»

Малые архитектурные формы Кисловодска В Верхнем парке у Серых камней, где расположена нижняя канатная станция, среди редких деревьев находится белый колонный павильон. Из него хорошо видны белоснежные вершины Эльбруса и окружающих его гор.

Еще в 1810 г. известный доктор Ф. Гааз писал о Кислых Водах, что здешний «небесный райский воздух вызывает во всем теле ликование, о котором долго еще хранят воспоминания». Он полагал, что «здешний воздух столь же ценен, сколь и сами воды». До 1900 г. земли близ Красных камней принадлежали обществу Кисловодской слободки. Управление КМВ купило здесь обширный участок земли и в 1900-х годах разбило большой Верхний парк для лечебных прогулок на свежем воздухе. Здесь была построена барачная гостиница и различные беседки.

Весной 1914 г. Управление Вод, в связи с освоением дальних границ Верхнего парка, решило построить большой павильон для защиты от непогоды в восточной, самой возвышенной части этого парка. 23 марта директор КМВ С. В. Тиличеев и заведующий Кисловодской группой С. В. Ясенский осмотрели и выбрали место для нового сооружения около «Серых грибков». Проект павильона составил группный архитектор Семенов, который и руководил его постройкой. Как утверждал в 1914г. одни журналист, сооружение представляло собой копию павильона, который находился на берегу моря в Павловске». К 1 апреля на место был доставлен строительный материал. Новый павильон, открытый со всех сторон для света и воздуха, был завершен и июне 1914 г., к началу лечебного сезона.

Полуротонда с плоской крышей, обращенная на запад, опирается на шесть широко поставленных колонн тосканского ордера. К ней ведет широкая западная лестница. Боковые помещения павильона, имеют по три высоких арочных застекленных окна, два из которых, обрамлены парой колонн с треугольным фронтоном, а одно (западное) — парой пилястр с прямым сандриком.. Тимпаны фронтонов украшены лепными венками с лентами. Поверх, выступающего карниза, идет высокий сплошной парапет, повторяющий очертания карниза, с отверстиями для водосливных труб. По фасадам на уровне оконных арок сделана штукатурная тяга (гурт).

«Стильное» сооружение для отдыха, надежно защищающее посетителей отдаленных уголков Верхнего парка от дождей и холодных ветров, было внесено администрацией группы в маршруты терренкура. Изящный павильон, похожий на античный храм на вершине холма и ориентированный по сторонам света, вскоре получил название «Храм воздуха». Он украсил парк и стал любимым местом для любителей дальних прогулок, желающих обозреть окрестности Кисловодска. Дабы не оскорблять религиозные чувства некоторых отдыхающих, Управление Вод 23 июля 1915 г. объявило, что павильон отныне называется «Дворец воздуха», однако курсовая публика продолжала именовать его «Храмом». В конце концов, администрации Вод пришлось примириться с устоявшейся традицией. Летом 1917 г. в «Храме воздуха» открылся экскурсионный стол новообразованного кисловодского отделения Кавказского Горного общества, возглавляемого А. П. Нечаевым.

«Храм воздуха» благополучно пережил революции и войны, утратив только стекла. Среди курортников, приходящих сюда, бытует расхожее мнение, что «на уровне этого Храма концентрация воздуха самая лучшая и целебная».

В советское время в павильоне находились летнее кафе, контрольный медпункт маршрута терренкура, комната отдыха и читальня. Полурототонда тогда была застеклена, а на ее парапете была сделана крупная надпись «Храм воздуха». Известной вариацией знаменитого павильона стало кафе «Красное солнышко» (1935 г.; арх. Б. С. Волков), расположенное неподалеку. Рядом возникла Первомайская поляна, имеющая вид естественного зеленого амфитеатра, которая стала традиционным местом массовых гуляний. Здесь проходили праздники песен, на которые собиралось до 100 тысяч человек. 21 апреля 1973 г. рядом с «Храмом воздуха» открылась нижняя станция канатной дороги до Олимпийского комплекса, длиною 1743 м. Ныне изрядно обветшавший вековой павильон «Храм воздуха» требует серьезного капитального ремонта.

К началу книги
Посвящение
Введение

Очерки истории и застройки Кисловодска
Предыстория Кисловодска
Исследовательский период (1784-1803)
Подготовительный период (1803-1822)
Военно-строительный период период (1822-1845)
Период Дирекции КМВ (1845-1861)
Контрагентский период (1861-1883)
Комиссариатский период (1883-1896)
Директорский период (1896-1917)
История образования города
Кисловодская слобода
История Кисловодской станицы
Образование станицы Кисловодской
Столица Кавказского линейного войска

Оборонительные объекты
Кисловодская крепость

Лечебные заведения
Колодец источника Нарзана
Нарзанная галерея
Нарзанные ванны
Лечебные купальни
Ванны военного ведомства
Скальковские ванны
Углекислые ванны Нарзана
Разливная Нарзана

Храмы Кисловодска
Никольская церковь
Часовня Реброва
Крестовоздвиженская церковь
Константино-Еленинская церковь
Пантелеймоновская церковь

Гостиницы, пансионаты и рестораны Кисловодска
Казенная ресторация
Номера Найтаки-Щербины
Подворье Бештау
Гостиница Смирнова «Нарзан»
Гостиница Сафронова «Парк»
Гостиница А. Н. Зипалова
Офицерский дом
Отель «Централь»
Гостиница «Красные камни»
Гостиница Тамбиева «Московская»
Казенная гостиница «Гранд-отель»
Отель-пансион Ганешина
Отель Кундури «Эльбрус»
Санаторий акцизного ведомства
Отель Сильникова «Скала»
Отель Кекишевой «Центр»
Кофейня Вострякова «Парк»
Ресторан «Замок коварства и любви»

Общественные здания
Железнодорожный вокзал
Курзал железной дороги
Хлудовская больница
Слободское училище
Женская гимназия Васильевой
Городская мужская гимназия
Торговые ряды

Особняки и дачи
Домик Дебу-Хастатовой
Дома Шайкина-Мерлини
Дома помещика Реброва
Дача художника Ярошенко
Дом Скаржинского
Дом полковника Мистрова
Дом Понятовской
Дача Барановской «Мавритания»
Дача Хомяковых
Дача братьев Тарасовых
Дом Калинкина
Дом Агафонова
Дача Очакова
Дом врача Склотовского
Дача Ушаковой
Дача Гориной
Дача братьев Бландовых
Дом Финкейзеров
Особняк архитектора Ходжаева
Дача Кабат
Дача Твалчрелидзе
Дача Миклашевского
Дом доктора Барта
Особняк князя Дондукова-Корсакова

Ландшафтная архитектура
Нижний парк
Тополевая аллея
Казенный сад
Царская площадка
Цветник нарзанной галереи

Малые архитектурные формы
Каменная лестница с гротом
Воронцовский мост
Памятный крест на горе
Мостик «Дамский каприз»
Лермонтовкий водопровод
Беседка «Стеклянная струя»
Летняя читальня
«Храм любви»
Надгробный памятник Ярошенко
Торговая галерея
Грот «Пещера демона»
Павильон «Храм воздуха»


Архитектура старого Кисловодска Книга С. В. Боглачева и С. Н. Савенко

Кисловодск

Архитектура старого Кисловодска.

Книга С. В. Боглачева и С. Н. Савенко

С. В. Боглачев и С. Н. Савенко Представленная книга по архитектуре старого Кисловодска является результатом многолетних исследований авторов в области истории эволюции и зодчества знаменитого курорта. В этой работе авторы опирались на различные исторические документы из архивов России, музейных фондов региона Кавказских Минеральных Вод и Ставропольского края, на многочисленные периодические и отдельные печатные издания XIX - XX веков из библиотек страны, а также на труды видных краеведов Кавминвод XX столетия. Следует отметить, что в минувшем веке наиболее серьезный вклад в изучение и сохранение прошлого Кисловодска и его особого архитектурного облика внесли такие известные исследователи и хранители истории, как В. М. Апанасевич, М. А. Андреев, Б. С. Виноградов, Е. С. Виноградов, Н. Н. Михайлов, В. А. Никитин, Е. Б. Польская, Л. Н. Польской, Б. М. Розенфельд, Е. А. Смирнов-Каменский. М. И. Хибаров и Е. И. Яковкина.

Данная книга посвящена памяти замечательного первопоселенца и первого местного краеведа Кисловодска Алексея Федоровича Реброва (1776-1862), которому в феврале 2006 года исполнилось 230 лет со дня рождения.

Издание является своеобразной «иллюстрированной энциклопедией», рассказывающей и сохраняющей память об исторической архитектуре Кисловодска. В начальной главе представлен очерк истории возникновения и застройки кисловодского курорта, а также города и станицы при нем. В последующих главах описываются более сотни различных архитектурных объектов, объединенных по видам и тематические разделы. Это сохранившиеся и утраченные старинные сооружения различного назначения - оборонительные объекты, лечебные заведения, казенные и частные гостиницы, храмы, общестненпые здания, особняки, дачи, объекты ландшафтной архитектуры аллеи, парки, сады, скнеры, цветники) и так называемые «малые архитектурные формы» (павильоны, беседки, гроты, памятники и пр.). Отдельная глава содержит краткие биографии и портреты видных зодчих, горных инженеров, садовников, скульпторов и художников, чей труд был запечатлен в архитектуре старого Кисловодска. Множество приведенных в книге сведений публикуется впервые. Текст, оформленный на основе передовых полиграфических технологий, сопровождается большим количеством современных и редких исторических иллюстраций. Некоторые из этих иллюстраций уникальны и взяты из различных государственных и частных собраний. Приведены старинные планы и панорамы Кисловодска разных лет с подробными объяснениями. Для удобства читателя в конце книги приводится словарь употребленных архитектурных терминов, список основной использованной литературы и именной указатель. Для иностранных читателей издание снабжено адаптированным английским текстом по всем разделам.

Книга рассчитана на широкий круг читателей - от школьников и студентов до профессиональных ученых-краеведов, искусствоведов, преподавателей, экскурсоводов, жителей города и гостей курорта, всех тех, кого интересует история культуры и архитектуры данного уникалыюго региона Кавказских Минеральных Вод.

Авторы выражают искреннюю благодарность за помощь в подготовке и создании книги: И. Г. Власовой, Н. А. Лальфингер, Р. К. Гочияевой, Е. И. Зайцевой, И. Б. Казанской, А. С. Кихелю, А. Н. Коваленко, С. П.Корнетовой, И. А. Лачинову, Н. В. Маркелову, Олейниковой, Е. Н. Симоновой, Е. И. Щучкину, В. С. Яновскому и другим неравнодушным к истории родного края людям .


Архитектура старого Кисловодска Книга С. В. Боглачева и С. Н. Савенко

Кисловодск

Архитектура старого Кисловодска.

Книга С. В. Боглачева и С. Н. Савенко

С. В. Боглачев и С. Н. Савенко Представленная книга по архитектуре старого Кисловодска является результатом многолетних исследований авторов в области истории эволюции и зодчества знаменитого курорта. В этой работе авторы опирались на различные исторические документы из архивов России, музейных фондов региона Кавказских Минеральных Вод и Ставропольского края, на многочисленные периодические и отдельные печатные издания XIX - XX веков из библиотек страны, а также на труды видных краеведов Кавминвод XX столетия. Следует отметить, что в минувшем веке наиболее серьезный вклад в изучение и сохранение прошлого Кисловодска и его особого архитектурного облика внесли такие известные исследователи и хранители истории, как В. М. Апанасевич, М. А. Андреев, Б. С. Виноградов, Е. С. Виноградов, Н. Н. Михайлов, В. А. Никитин, Е. Б. Польская, Л. Н. Польской, Б. М. Розенфельд, Е. А. Смирнов-Каменский. М. И. Хибаров и Е. И. Яковкина.

Данная книга посвящена памяти замечательного первопоселенца и первого местного краеведа Кисловодска Алексея Федоровича Реброва (1776-1862), которому в феврале 2006 года исполнилось 230 лет со дня рождения.

Издание является своеобразной «иллюстрированной энциклопедией», рассказывающей и сохраняющей память об исторической архитектуре Кисловодска. В начальной главе представлен очерк истории возникновения и застройки кисловодского курорта, а также города и станицы при нем. В последующих главах описываются более сотни различных архитектурных объектов, объединенных по видам и тематические разделы. Это сохранившиеся и утраченные старинные сооружения различного назначения - оборонительные объекты, лечебные заведения, казенные и частные гостиницы, храмы, общестненпые здания, особняки, дачи, объекты ландшафтной архитектуры аллеи, парки, сады, скнеры, цветники) и так называемые «малые архитектурные формы» (павильоны, беседки, гроты, памятники и пр.). Отдельная глава содержит краткие биографии и портреты видных зодчих, горных инженеров, садовников, скульпторов и художников, чей труд был запечатлен в архитектуре старого Кисловодска. Множество приведенных в книге сведений публикуется впервые. Текст, оформленный на основе передовых полиграфических технологий, сопровождается большим количеством современных и редких исторических иллюстраций. Некоторые из этих иллюстраций уникальны и взяты из различных государственных и частных собраний. Приведены старинные планы и панорамы Кисловодска разных лет с подробными объяснениями. Для удобства читателя в конце книги приводится словарь употребленных архитектурных терминов, список основной использованной литературы и именной указатель. Для иностранных читателей издание снабжено адаптированным английским текстом по всем разделам.

Книга рассчитана на широкий круг читателей - от школьников и студентов до профессиональных ученых-краеведов, искусствоведов, преподавателей, экскурсоводов, жителей города и гостей курорта, всех тех, кого интересует история культуры и архитектуры данного уникалыюго региона Кавказских Минеральных Вод.

Авторы выражают искреннюю благодарность за помощь в подготовке и создании книги: И. Г. Власовой, Н. А. Лальфингер, Р. К. Гочияевой, Е. И. Зайцевой, И. Б. Казанской, А. С. Кихелю, А. Н. Коваленко, С. П.Корнетовой, И. А. Лачинову, Н. В. Маркелову, Олейниковой, Е. Н. Симоновой, Е. И. Щучкину, В. С. Яновскому и другим неравнодушным к истории родного края людям .

К началу книги
Посвящение
Введение

Очерки истории и застройки Кисловодска
Предыстория Кисловодска
Исследовательский период (1784-1803)
Подготовительный период (1803-1822)
Военно-строительный период период (1822-1845)
Период Дирекции КМВ (1845-1861)
Контрагентский период (1861-1883)
Комиссариатский период (1883-1896)
Директорский период (1896-1917)
История образования города
Кисловодская слобода
История Кисловодской станицы
Образование станицы Кисловодской
Столица Кавказского линейного войска

Оборонительные объекты
Кисловодская крепость

Лечебные заведения
Колодец источника Нарзана
Нарзанная галерея
Нарзанные ванны
Лечебные купальни
Ванны военного ведомства
Скальковские ванны
Углекислые ванны Нарзана
Разливная Нарзана

Храмы Кисловодска
Никольская церковь
Часовня Реброва
Крестовоздвиженская церковь
Константино-Еленинская церковь
Пантелеймоновская церковь

Гостиницы, пансионаты и рестораны Кисловодска
Казенная ресторация
Номера Найтаки-Щербины
Подворье Бештау
Гостиница Смирнова «Нарзан»
Гостиница Сафронова «Парк»
Гостиница А. Н. Зипалова
Офицерский дом
Отель «Централь»
Гостиница «Красные камни»
Гостиница Тамбиева «Московская»
Казенная гостиница «Гранд-отель»
Отель-пансион Ганешина
Отель Кундури «Эльбрус»
Санаторий акцизного ведомства
Отель Сильникова «Скала»
Отель Кекишевой «Центр»
Кофейня Вострякова «Парк»
Ресторан «Замок коварства и любви»

Общественные здания
Железнодорожный вокзал
Курзал железной дороги
Хлудовская больница
Слободское училище
Женская гимназия Васильевой
Городская мужская гимназия
Торговые ряды

Особняки и дачи
Домик Дебу-Хастатовой
Дома Шайкина-Мерлини
Дома помещика Реброва
Дача художника Ярошенко
Дом Скаржинского
Дом полковника Мистрова
Дом Понятовской
Дача Барановской «Мавритания»
Дача Хомяковых
Дача братьев Тарасовых
Дом Калинкина
Дом Агафонова
Дача Очакова
Дом врача Склотовского
Дача Ушаковой
Дача Гориной
Дача братьев Бландовых
Дом Финкейзеров
Особняк архитектора Ходжаева
Дача Кабат
Дача Твалчрелидзе
Дача Миклашевского
Дом доктора Барта
Особняк князя Дондукова-Корсакова

Ландшафтная архитектура
Нижний парк
Тополевая аллея
Казенный сад
Царская площадка
Цветник нарзанной галереи

Малые архитектурные формы
Каменная лестница с гротом
Воронцовский мост
Памятный крест на горе
Лермонтовкий водопровод


К началу книги
Посвящение
Введение

Очерки истории и застройки Кисловодска
Предыстория Кисловодска
Исследовательский период (1784-1803)
Подготовительный период (1803-1822)
Военно-строительный период период (1822-1845)
Период Дирекции КМВ (1845-1861)
Контрагентский период (1861-1883)
Комиссариатский период (1883-1896)
Директорский период (1896-1917)
История образования города
Кисловодская слобода
История Кисловодской станицы
Образование станицы Кисловодской
Столица Кавказского линейного войска

Оборонительные объекты
Кисловодская крепость

Лечебные заведения
Колодец источника Нарзана
Нарзанная галерея
Нарзанные ванны
Лечебные купальни
Ванны военного ведомства
Скальковские ванны
Углекислые ванны Нарзана
Разливная Нарзана

Храмы Кисловодска
Никольская церковь
Часовня Реброва
Крестовоздвиженская церковь
Константино-Еленинская церковь
Пантелеймоновская церковь

Гостиницы, пансионаты и рестораны Кисловодска
Казенная ресторация
Номера Найтаки-Щербины
Подворье Бештау
Гостиница Смирнова «Нарзан»
Гостиница Сафронова «Парк»
Гостиница А. Н. Зипалова
Офицерский дом
Отель «Централь»
Гостиница «Красные камни»
Гостиница Тамбиева «Московская»
Казенная гостиница «Гранд-отель»
Отель-пансион Ганешина
Отель Кундури «Эльбрус»
Санаторий акцизного ведомства
Отель Сильникова «Скала»
Отель Кекишевой «Центр»
Кофейня Вострякова «Парк»
Ресторан «Замок коварства и любви»

Общественные здания
Железнодорожный вокзал
Курзал железной дороги
Хлудовская больница
Слободское училище
Женская гимназия Васильевой
Городская мужская гимназия
Торговые ряды

Особняки и дачи
Домик Дебу-Хастатовой
Дома Шайкина-Мерлини
Дома помещика Реброва
Дача художника Ярошенко
Дом Скаржинского
Дом полковника Мистрова
Дом Понятовской
Дача Барановской «Мавритания»
Дача Хомяковых
Дача братьев Тарасовых
Дом Калинкина
Дом Агафонова
Дача Очакова
Дом врача Склотовского
Дача Ушаковой
Дача Гориной
Дача братьев Бландовых
Дом Финкейзеров
Особняк архитектора Ходжаева
Дача Кабат
Дача Твалчрелидзе
Дача Миклашевского
Дом доктора Барта
Особняк князя Дондукова-Корсакова

Ландшафтная архитектура
Нижний парк
Тополевая аллея
Казенный сад
Царская площадка
Цветник нарзанной галереи

Малые архитектурные формы
Каменная лестница с гротом
Воронцовский мост
Памятный крест на горе
Лермонтовкий водопровод