Экология русского языка

Алексей Большаков

Экология русского языка

(Кое-что о вопросах языкознания)

  • Великая языковая революция
  • Слипшееся сознание - слипшиеся слова
  • Медаль за бой, медаль за труд...
  • “Феодальная телега” и “капиталистический самолет”
  • Кое — что о товарищах и секретаршах
  • Этапы большого пути
  • Крыша в пути на красных колесах
  • “Большевисты” и “ренегаты”
  • Советский язык живет и побеждает
  • Станция конечная — “Коммуна”
  • У краха глаза велики!

Пусть дотошного читателя не удивляет сочетание слов “язык” и “экология”. Если экологи, по мере своих скромных возможностей, стараются спасти в окружающей нас среде хоть что-либо после большевицких экспериментов в области покорения природы, пространства и времени, то вполне закономерна попытка защитить наш великий, могучий и свободный русский язык, на котором говорил Иван Тургенев. От кого защитить? Да от нас самих же.

Великий судьбоносный то ли октябрь, то ли ноябрь ознаменовался, как известно, не только сбывшейся вековой мечтой рабочих и крестьян прогрессивного человечества. Почти сразу же началась Великая Культурная революция. В ХХ веке культурных революций насчитывается несколько, но наиболее выдающимися — по степени значимости их результатов ― являются две. “Культурная революция” товарища Мао, проводимая силами хунвэйбинов и дзаофаней, к чести великого Китая закончилась с небольшими потерями для культуры и языка нашего восточного соседа. Культурная революция, проведенная товарищами Лениным, Сталиным и их верными и неверными учениками продолжается и крепнет. Есть у нашей культурной революции начало, но нет у нее конца. Темой нашего разговора будут не успехи социалистического реализма (о них можно говорить без конца), а некоторые вопросы языкознания (да простит меня товарищ Сталин за пиратское использование названия его глубокой научной работы в этой области).

Партийно-пропагандистский псевдоязык широко и глубоко пустил корни в сознание и подсознание советского человека, до самых печенок и других внутренних органов. Но замечу прежде всего, что русский язык — это вовсе не то, на чем мы между собой общаемся. Это не аналогия понятию “советский язык. Скорее, это — антагонизмы.

Волею судьбы и счастливого случая мне часто доводится разговаривать с русскими людьми, избежавшими, к их счастью, обучения родному языку в стране советов, декретов и заветов. То есть с прямыми потомками русских эмигрантов “первой волны”, той самой, — 1917-1922 г.г. Эти люди говорят по — русски. Языком Бунина и Чехова, Гумилёва и Мережковского, Куприна и Толстого (Льва, естественно!). А мы, воспитанники советской школы, пионерии и комсомола, щебечем на жутком “новоязе” — смеси канцелярита, постановлений ЦК КПСС, казарменной лексики и блатной “музыки”.

Так поговорим же о русском языке и вопросах перевода на “великий и могучий” с изуродованного октябрьской и культурной революциями языкового мутанта, на котором, в сочетании с матерным, объясняется пресловутый “homo soveticus”, совок то есть. Это мы, Господи!

Великая языковая революция

Не будем останавливаться на древнесоветских газетных штампах. Достаточно вспомнить заголовки газет 15-20-летней давности (многие из этих шедевров советского печатного слова прекрасно живут и в наше время). До боли знакомы нам “голубое топливо”(газ), “черное золото”(нефть),”живое серебро”(рыба), “закрома Родины”(это ― нечто сродни космическим “черным дырам”),”позывные Октября, Ленинскогосубботника” и тому подобные прочие, прочие и прочие исключительно советские газетные сорняки. Любознательный читатель может их обнаружить в любом издании, ныне ему доступном.

Для людей, безразличных к тому, на каком языке они говорят, язык ― не более, чем средство общения и выражения мысли, если таковая, конечно, имеется. Советская пропаганда десятилетиями укрепляла свою паству в этой вере, хотя сама к языку была далеко не безразлична. Даже сам товарищ Сталин, будучи лучшим знатоком русского языка с грузинским акцентом, создал на склоне лет солидный научный труд “К вопросам языкознания”. Вожди прекрасно понимали, что язык и национальная культура неотделимы друг от друга, и в этих условиях наступление на язык есть наступление на национальную культуру. То есть исполнение марксова тезиса об отсутствии у рабочих отечества.

Владимир Ульянов, провозгласивший еще в 1913 году национальную культуру “буржуазным предрассудком”, был подлинным вдохновителем и организатором многолетней кампании по реализации основанного им советского языка, нашедшей достойное завершение в брежневской декларации о "появлении советского народа как новой исторической общности людей". Где новый народ ― там и новый язык, естественно. Хотя нормальное большинство людей прекрасно понимало, что никакого “нового народа” нет и в помине, а есть многонациональная совдеповская империя, тем более наглядно это люди понимают и сейчас, но идеологические стереотипы и поныне живы, здравствуют и творчески развиваются.

Все без исключения народы бывшего СССР оказались носителями языков, разоренных вандализмом нашествия Передового учения. Давно уже замечено, что язык вынужден приспосабливаться для изложения определенного содержания. Он или отторгает чуждые ему представления, либо, при достаточной тяжести идеологического пресса, постепенно деформируется сам, испытывая дикие сдвиги в лексике, синтаксисе, семантике и других языковых структурах. Сравнивая язык другихрусских с тем, на котором мы с вами говорим, в этом очень легко и наглядно можно убедиться. Конечно, я не имею в виду “новых русских” ― детей базара, но не рынка. Хотя именно они ― наиболее ярко заметные носители советского языка, дошедшего до границы между животным и человеческим.

* * *

Первый эксперимент с русским языком последовал в 1918 году, почти немедленно после судьбоносного “октября”, который, по словам приблудившегося американского журналиста, “потряс мир”. Действительно — потряс... Кто бы мог подумать, что новоявленные самозваные хозяева жизни и смерти бывших граждан Российской империи займутся в столь смутное и кровавое время реформой русского правописания? Но если это делалось, то, значит, было кое-кому крайне необходимо. И невдомек было русскоязычному населению завоёванной большевиками страны (“...Мы страну завоевали...”- В.И.Ленин), что это начало новой, на сей раз уже культурной революции, с её главной целью — достичь управляемого сознания. Закончился первый этап создания “культуры нового типа” появлением библии большевизма - “Краткого курса истории ВПК(б), в 1938-м...

Для постороннего наблюдателя всё это выглядело как трогательная забота (тем более в такое трудное время!) об упрощении русской орфографии. Еще больше умиляла официальная цель — способствовать распространению и повышению грамотности в среде “народных масс”. Чуть отвлекаясь от главного, замечу, что нечто подобное случилось бы, вздумай наши главные начальники “упростить” нынешнюю орфографию, дабы простой трудящийся писал так, как говорит: “зафтра”, “пралитореат”, “Ванечки от Машеньке” и т.п. Для всеобщей грамотности, так сказать. Идиотизм? Но тогда это считалось не идиотизмом, не преступлением перед языком, на котором писали Пушкин, Гоголь и Толстой, а “заботой”... Действительность же оказалась другой. Именно грамотность населения пострадала прежде всего, да так, что возник вопрос о новой реформе, которая приспособила бы уже преобразованную орфографию к еще более низкому уровню “всеобщей грамотности”. Специальная комиссия Наркомпроса (каково словечко, а?!) в 1929 году рекомендовала новую орфографическую систему, в которой среди прочего предлагалось написание чорный, революцыя и т.д. К счастью, этот шедевр идиотизма советской словесности принят не был.

Вообще-то хватало и реформы 1918 г., тяжелые последствия которой сказываются и поныне. Упразднение букв “ять”, ”фиты”, твердого знака в конце слова и перед “и” внутри него (в ряде случаев с переходом “и” в “ы”-“надЫндивидуальный”) вело к ослаблению принципа русского правописания, смазывало историческую картину языка, расшатывала историческое сознание говорящих, обрывались ранее доступные для массового сознания связи русского языка с другими славянскими языками, резко снизилась способность к усвоению близкородственных славянских языков и, частью, литовского.

Прямое социолингвистическое наступление на русский язык дополнялось мерами общего социокультурного характера. В массовом масштабе переименовывались не только площади и улицы городов, но и сами города, часто с многовековой славной историей. Появились ничего не значащие для народа названия типа Куйбышева, Калинина, Свердловска. Некоторым городам повезло на многократное переименование. Еще свежи в памяти города Брежнев, Андропов, Устинов... Горбачёвска не успели создать, но зато сейчас появилась надежда на появление Зюгановска, Анпиловска или Макашовграда. Ну а Путинбург уже вполне реально маячит...

Топонимическая лениниана вообще удержу не знала. В забвение ушла история, связанная с Самарой, Нижним Новгородом, Вяткой, Тверью, Царицыном, Екатеринбургом, Екатеринодаром. У нас под боком ― Красноселькуп. Вы можете представить себе красного селькупа? А белого? Еще недавно в моем родном Ставрополье существовал колхоз “Красный пахарь”. Если учесть, что самогон из села с таким имечком весьма славился окрест, то тогда название понятно. Иначе с чего бы это пахарю окрашиваться в неестественный цвет?

Историческая память русского народа становилась всё короче и короче, тупо упираясь в октябрь 17-го. Помню, в детстве, мой дед, в том самом семнадцатом бывший еще новоиспеченным выпускником Гатчинского военного училища, рассказывал, что в начале 18-го года полупьяные революционные “братишки” и их портовые боевые подруги, нацепившие в одночасье красные косынки, распевали на улицах:

“Так не светит в перстенёчке самоцветный камушОк,
как среди столетий светит наш семнадцатый годок!..”.

Годок свое, слава Богу, отсветил, а революционный язык все еще оскверняет Россию своим звучанием...

Слипшееся сознание — слипшиеся слова

Начало ленинской “культурной революции” обрушило на русскоязычного человека мутное половодье сокращений и слипшихся слов. Надо обязательно заметить, что у колыбели этих жутких языковых уродов стоял лично сам товарищ Ленин. Это половодье несло с собой поистине слипшееся сознание. Глубоко ошибается тот, кто думает, что разгул идиотских сокращений вызван пафосом “творящих масс”. Вряд ли рабочий или крестьянин мог придумать загадочную, словно письмена острова Пасхи, аббревиатуру типа РАБКРИНа. Помните Ленина: “Как нам реорганизовать рабкрин?”. Кампания шла с самого верха и носила чёткий и организованный характер. Главная её цель состояла в том, чтобы закрыть доступ к смыслу слов и вызвать естественное в таких случаях невольное чувство уважения и трепета, рождающегося перед всяким загадочным и непонятным явлением. Автор большинства этих перлов, сыпавшихся, как из рога изобилия — сам великий Гений и его верные соавторы, в основном использовавшие местечковые диалекты и уголовный жаргон.

Но организаторы и практики языковой революции не учли главного: здоровой иронии относительно словесных ублюдков, как это случилось с НАРКОМАТом (ввиду его сходства с матом и наркотиками),МИНЮСТом (гм,гм...), НАРКОВНУДЕЛом. Анекдоты 20 годов вокруг словесного слипания - это уже отдельная огромная тема. Тогда нация еще не утратила здравого смысла, юмора и чувства языка... А “культурная революция” быстро достигла желаемых результатов в некоторых направлениях. Одним из её достижений стал ХОЗРАСЧЁТ. Слипание двух слов создавало видимость смысловой значительности, теоретической обоснованности, хотя дальше чисто декларативной идеи о некой “экономической самостоятельности” термин не пошёл. Он так и остался на дешёвом уровне всяких СОВДЕПОВ, ПОЛПРЕДОВ, ДОПРОВ, ШКРАБОВ и вообще какого-то птичьего чириканья: ЦК, ВЧК, ВЦИК и т.д. Последний раз языковый стервятник чирикнул в августе 91-го, выдав в атмосферу ГКЧП. Кстати, до сих пор никто из экономистов не знает, в чем же все-таки он конкретно заключался, этот таинственный хозрасчет...

Наука и литература быстро отреагировали на советизацию русского языка. Чтобы избежать слипания слов, а также терминов с размытым или даже вывернутым наизнанку значением, стали активно пользоваться иностранными словами: это была защитная реакция носителей русского языка на идеологический идиотизм, обессмысливание, широко распространявшееся в публицистике и художественной литературе, в общественных науках.

Великий Гений, чтивший Чернышевского выше Толстого, откликнулся неожиданной нежной заботой о языке, ставшем объектом латинизации. Начисто забыв о другом, гораздо более мощном процессе советизации, глава СОВНАРКОМА в статье “Об очистке русского языка” писал: “...Русский язык мы портим. Иностранные слова употребляем без надобности, Употребляем их неправильно. К чему говорить “дефекты”, когда можно сказать недочёты или недостатки или пробелы?” Вот тут-то не надо забывать, что это пишет автор ХОЗРАСЧЁТА, РАБКРИНА, СОЦСОРЕВНОВАНИЯ и КРАСВОЕНЛЕТА с НАРКОМАТОМ и ГЛАВУПРОМ, всерьез полагающий, что “вторжение”иностранной лексики опаснее, чем советское коверканье языка и здравого смысла.

Нечто подобное имеется и сейчас: критикуются “пейджеры”, ”менеджеры”, ”презентации” и “брокеры” с “дилерами”. Зато широко употребляется “беспредел” — словечко из уголовного жаргона), “лимон”, “бардак” (в смысле беспорядка, хотя это — публичный дом) и много других словес, пришедших к нам из-за колючей проволоки и воровских “малин”... Могут сказать, — стоит ли вспоминать о давно ушедших на помойку истории русского языка ПОЛПРЕДАХ, ТОРГСИНАХ и НАРКОМВНУДЕЛАХ. Да, они ушли к своим создателям, но еще живы в памяти ГОССНАБЫ, ГОРОНО, ОКРОНО, КОМСОМОЛ, СОБЕС (совместный бес, что ли?), ГОСКОМСТАТЫ, а многие из них еще и здравствуют. Дело мало меняется оттого, что современный человек, говоря о РАЙКОМАХ, не подумает о них как о райских комитетах, а ГОРКОМЫ не сочтет горцем, впавшим в коматозное состояние. По-прежнему русский язык остаётся одним из самых идеологизированных языков мира, если не единственным в этом роде. Но в этом не вина его, а беда, болезнь тяжкая и трудноизлечимая.

Медаль за бой, медаль за труд...

(или “и вся-то наша жизнь есть борьба”)

Идеологическое пропитывание языка начинается со словоупотребления, нарушающего прямое значение сочетающихся слов. Чаще всего идеология идет проторенным путем метафоры, метонимии и других лексических средств формирования переносных значений. Так появляются ставшие уже языковыми штампами советского языка “борьба за урожай”,”битва” за него же, ”битва за хлеб”,”фронт строительных работ”, “техническое перевооружение” и пр., в которых военная и казарменная лексика по правилу метафорического переноса заменяет, замещает обычные нормальные слова. Но тогда, по простой логике, если имеется “борьба”, а тем более “битва” — то с кем? Или с чем? Помните: “Мы не можем ждать милостей от природы, взять их у неё ― наша задача!” Война с природой? Тогда можно считать, что эта война с блеском выиграна. Не Ельцин же с Гайдарами-Чубайсами превратили страну в вонючую сточную канаву и окружили её радиоактивными реками и морями, содержащими кроме этого всего и полный комплект элементов менделеевской таблицы! Не Ельцин взрывал “кузькины матери” неподалеку от нас, и не Гайдар превратил Обь в клоаку для стока ГСМ со всей Западной Сибири. Вот вам и борьба.

За ямальские газ и нефть тоже шла героическая борьба, перешедшая в битву.Из этой же оперы и почти забытое ” Покорение Севера...”

Там, где борьба или битва, там и героизм. Кто привык к осаде и другим военно-полевым условиям, того уже не удивишь словосочетанием “трудовой героизм”. Во всем мире люди просто работают, а за добросовестный труд получают соответствующее вознаграждение, а не грамоты, переходящие и почетные знамёна и ордена-медали. Безобидность такого рода языковых формул только кажущаяся. Сознание говорящего свыкается с мыслью, что труд - это не естественное, а некое экстраординарное состояние человека, который каждый день встает на ТРУДОВУЮ ВАХТУ. Мышление военными категориями постепенно становится нормой идеологического сознания — и патологией сознания нормального. Значение, бывшее раньше прямым, перемещается куда-то на периферию сознания, становясь отчасти бессознательным, а тем самым вне всякого разумного контроля и какой-либо критической оценки.

В этом перемещении - главный результат идеологического манипулирования сознанием. Прямой смысл слова ВЕТЕРАН (старый, опытный воин), попадая за пределы осознаваемого, подписывает всё сочетание ВЕТЕРАН ТРУДА, сообщает ему военизированную окраску. Еще недавно дополнительную пайку в спецмагазинах (спецотделах) наравне с ветеранами — фронтовиками получали ВЕТЕРАНЫ ПАРТИИ. За что? За многолетний стаж пребывания в рядах “руководящей и направляющей”? Переосмысливанию подвергается слово, сочетающееся с метафорой. Значение слова “труд” в выражениях “ветерантруда” и “крестьянский труд” различно.

В советском языке, в котором лексические значения замещены идеологическими наполнителями, совершенно не кажутся странными словосочетания вроде ЗНАТНЫЙ ДОЯР, БОРЬБА ЗА МИР, ИНТЕРНАЦИОНАЛЬНЫЙ ДОЛГ (перед кем?), БРАТСКИЕ СТРАНЫ (ПАРТИИ). Недавно в старых газетах я натолкнулся на перл "РЕСПУБЛИКИ-СЁСТРЫ". Все эти примеры просто-напросто непереводимы на нормальные, неидеологизированные языки. Житель, например, Великобритании, слушая наше отечественное радио на английском языке, испытывает очень серьёзные затруднения в понимании предлагаемых ему сообщений, даже сейчас, когда идиотических советизмов поубавилось. Самое же страшное в идеологизированном языке то, что говорящий утрачивает способность неидеологизированного выражения своих мыслей. Пусть, например, читатель попробует подобрать синоним к слову ЭНЕРГОВООРУЖЕННОСТЬ. От идеологического опустошения лексики ― один шаг до абсурдизации сознания говорящих, при которой сознание перестаёт замечать навязываемые ему парадоксы, противоречия и просто идиотизмы...

Советский язык, о котором мечтали большевицкие вожди ― вовсе не выдумка антисоветчиков, антикоммунистов, агентов ЦРУ и жидомасонов. Почему я написал БОЛЬШЕВИЦКИЙ а не БОЛЬШЕВИСТСКИЙ ― об этом речь впереди. Тоже весьма интересный вопрос, смею уверить!

Советский язык прежде всего реализовался в русском языке. У советского диалекта русского языка не только своя лексика, но и своё словообразование, свой синтаксис и даже стилистика. Об этом, повторяю речь впереди. Надо только заметить, что всё это настолько убого, что имеет очень далекое сходство с настоящим русским языком. Но живут носители совкового диалекта, к сожалению, не на Луне или необитаемом острове, а посреди и даже во главе огромной страны. Это оказывается причиной того, что на советском диалекте говорит не только номенклатурная бюрокатия (родом из парто-советократии, в основном), но и те, кому деваться некуда, кто поглощает вместе с газетами и телепередачами бесчисленные УЗКИЕ МЕСТА, ЗАСЛУШИВАНИЯ и ЗАДЕЙСТВОВАНИЯ, а также таких жутких словесных уродов, как ПОДНЯТЬВОПРОС, ПОСТАВИТЬВОПРОС... это всё равно, что ПОДНЯТЬТОСТ (русский человек скажет “Предложить тост”; поднимают бокал или стакан, но не ТОСТ). А ходовое бюрократическое выражение ВЫЙТИНА... (кого-либо или что-либо; “выйти на товарища-господина Петрова, выйти на “Севстройтарарамэнерго” и т.п.) ― это из той же бюрократической оперы, что и УШЛИ (Ивана Ивановича “ушли” — то есть погнали в шею).

Но всё же в ряду УЗКИХ МЕСТ первенство, бесспорно, принадлежит ТОВАРИЩАМ. Бывшее партийное обращение большевиков друг к другу основательно вошло в быт осовеченных людей. Если в качестве чисто партийного обращения (немецкий аналог-“Parteigenosse”-“партайгеноссе”), будучи сокращением выражения ТОВАРИЩПОПАРТИИ, то став всеобщим обращением, оно привнесло в советское мышление ложный принцип семейственности. Все оказались товарищами — от министра до уборщицы, только вот ПОЧЕМУ товарищами? Особенно уродливо это звучит (до сих пор!) в армейской речи, где российские воины-все товарищи, от генерала армии до зачуханного стройбатовца. Офицеры у нас до сих пор “товарищи офицеры”. Какая же это российская армия?! Самая, что ни на есть рабоче-крестьянская, непобедимая и легендарная. Особенно, если учесть что всеармейские подразделения — от полка до военного округа служат под красными знаменами с лозунгом “За нашу советскую Родину!”, а т.н. “гвардейские” на своих красных знаменах имеют еще и лик Ильича...

В конце концов не так уж и важно ― по чему товарищи. Важно то, что произошло деление мира на товарищей и нетоварищей. Язык не повернётся назвать гражданина Франции товарищем, а значит он ― не товарищ. Прямо по пословице “Гусь свинье не товарищ”. Именно конфронтацию ― вот что несло с собой чисто идеологическое обращение.

Где ТОВАРИЩИ ― там и БРАТСКИЕСТРАНЫ (в противоположность, видимо небратским). Принцип семейственности надёжно исполняет конфронтационную функцию.

Нельзя сказать, что народ не чувствовал идеологическую казенщину в пресловутых “товарищах”. Результат? Огромная нация оказалась без обращения. Идиотские заменители по половому признаку “Эй, мужчина!”, “Эй, женщина!”,”Эй, девушка!” лишь подчеркивают зияющую пустоту обращения, которую не в состоянии заменить никакие “товарищи”. До сих пор нормальное и естественное слово “господин” у нас всё еще произносится с трудом, а истинные “товарищи” вкладывают в него тот же разделительный смысл: “господин” для них ― оскорбительное прозвище. Интересно, что во всех цивилизованных странах “господин” и “госпожа”― естественное обращение (“герр”, “мсье”, “мистер”, “синьор” и “сеньор” ― перевод нашего “господин”, до 17-го года бывшего основным обращением, кроме, может быть,”сударь”,”сударыня”,”милостивый государь”...) Только, пожалуй Польша да Чехия избежали этого идеологического “равенства”: у них “паны” были и есть.

Язык ― один из главных хранителей нравственности, культуры и здравого смысла народа. Идеологическая война коммунистического режима с совестью и разумом народа ― это одновременно и война с его языком. И, конечно, коммуно-советский жаргон должен быть чётко отделен от русского литературного языка, как матерная грязь люмпен-гегемонов от речи приличных людей. Хочется верить, что в конце концов это произойдет. Если не увязнем окончательно в мутной волне уголовной лексики, заполонившей не только бытовой наш язык, но и газетные страницы, и телеэкран...

“Феодальная телега” и “капиталистический самолет”

Всеобщая идеологизация русского языка привела к невероятной силе воздействия на массовое сознание пустых по содержанию, псевдотеоретических словесных штампов. Тех самых, которые произведены от соответствующих им пустых идей. Десятки лет такие фразы как “ОБЩЕСТВЕННАЯ СОБСТВЕННОСТЬ”(“всё вокруг народное, всё вокруг моё), “ВЛАСТЬТРУДОВОГО НАРОДА” (где это вы видели такую власть,”товарищи”? Это была ВАША власть!),”ВСЕ ПУТИ ВЕДУТ К КОММУНИЗМУ”,”ОТМИРАНИЕ ГОСУДАРСТВА ПУТЕМ ЕГО УСИЛЕНИЯ ПРИ СТРОИТЕЛЬСТВЕ СОЦИАЛИЗМА”,”Народ и партия - едины”,”Планы партии — планы народа”,”Хозяин на земле” и подобные языковые пустоцветы считались неким золотым ключиком, заветным “сезамом”, который обязательно отворит дверь в счастливое будущее.

А ведь ни одно (!) из этих словосочетаний не имеет смысла!

Возьмем, например, фразу про “отмирание государства” и применим эту логику к какой-нибудь другой фразе, скажем, “народ богатеет путем своего обнищания”, и глупость, граничащая с идиотизмом сразу станет видна. Даже в невинной фразе “хозяин на земле” не больше смысла, чем в предыдущей. Больше того, фраза эта просто неграмотна. Слово “хозяин” требует вопроса родительного падежа:”хозяин чего? — ЗЕМЛИ”. “Хозяин на земле” звучит так же, как “хозяин в воздухе”, “хозяин над полями” или “хозяин под землей”. Последнее, кстати, как показывает советская история, имеет наибольший в этой самой истории смысл.

Необходимо заметить, что если слово “СОЦИАЛИЗМ” еще совсем недавно в обязательном порядке добавлялось ко всем хорошим и добротным понятиям, страдавшим (по мнению идеологов) сильнейшими пороками, исцелимыми только подобным добавлением-уточнением. Вот и возникли уродцы-кентавры типа “социалистического плюрализма”, “социалистической демократии” и даже...”социалистического предпринимательства”. Интересно также употребление слова “научный”. Никому в голову не придёт сказать “научная физика” или “научная история”. А вот коммунизм — тот “научный”. Равно как и в той же степени “научный атеизм”. Впрочем, это понятно. Надо же было осадить в сознании людей, что коммунизм ― это наука, а не утопические мечтания, и что воинствующее безбожие ― это тоже, видите ли, “наука”.

Всё это-абсолютно бессмысленные наборы слов, такие же, как и “социалистическая собственность” или “социалистическая законность”. Например, “собственность” ― вполне нормальное понятие, означающее нечто, по отношению к чему имеется право владения, распоряжения и пользования. Собственность может существовать при каком-то строе, в какое-то время, в какой-то стране. А вот, например, сочетание “рабовладельческая собственность” — это уже не то, это — нечто вроде “феодальная телега” или “капиталистический самолет”...

Кратко можно обратить внимание на родное до боли слово “советский”. “Советский” ― имеющий отношение к Советам депутатов трудящихся, то есть к закрепленной конституцией СССР государственной форме. Известно, что за рубежом имеются и “президентские республики”, и “парламентские”. Последняя, например, имеет место в Италии. Но ведь ни одному итальянцу не придёт в голову сумасшедшая мысль назвать итальянский, к примеру, автомобиль “парламентским”. Или американцу ― назвать “Сникерс” “президентским продуктом”. А у нас еще совсем недавно были и советские бюстгальтеры и советские презервативы. Читатель сам может вспомнить десятки таких словосочетаний, в которых определением служила форма государственного правления и власти. Но, как известно, Советы всегда играли роль декоративной ширмы, прикрывающей безраздельное господство коммунистической партии. Тогда, видимо, уместнее говорить о не о “советской” туалетной бумаге, а о “коммунистической”. Логика довольно простая и понятная.

Удивительна традиционная для советско-партийного стиля устойчивость способов объяснять существующее положение дел и находить столь же просты рецепты ДАЛЬНЕЙШЕГО ПРОДВИЖЕНИЯ ВПЕРЕД. В моих старых блокнотах сохранился афоризм нашего последнего генсека(!) КПСС: “...Мы действуем методом проб и ошибок, методом постепенного приближения к дальнейшим улучшениям...” И это ― человек с двумя “высшими образованиями”! Поэтому я совсем не удивился, когда в классическом труде “доктора философских наук” Зюганова “За горизонтом” прочитал, не веря глазам своим: “...Вижу: народ прозревает, объединяется. Верю: народ сумеет взять свою судьбу в собственные руки, как былинный Ванька — Встанька поднимется в свой богатырский рост...”(это же — в “Предвыборной платформе” тов. Зюганова, М.,1996, стр.8). Насколько мне помнится, былинного богатыря по имени Ванька-Встанька в былинах и вообще в истории не замечено. Игрушка вот такая есть действительно, типа китайского “болванчика”. Вообще-то под стать истории КПСС-КПРФ и былинные герои... А вот ещё один перл из моей коллекции совковых словесных композиций: “...Поручить Правительству СССР обеспечить обязательное подкрепление проводимых мероприятий упреждающим осуществлением компенсационных мер и усилением защищенности граждан с учётом замечаний и предложений...(из постановления Верховного Совета СССР перед повышением цен в 1990 году). Да — а — а... Язык есть зеркало души, язык есть орудие мышления и даже некоторым образом-само мышление. Всё верно. Правда, если речь идёт о цивилизованном языке. С тем сотрясением воздуха, образчики которого я здесь привёл, ничего сделать нельзя: здесь нет мышления. А если его нет, то нет и понимания происходящего. А когда нет этого понимания, то нечего ждать “решений о дальнейшем улучшении продвижения вперед в удовлетворении потребностей”. Сейчас официальные номенклатурные лица часто говорят, что после тех или иных мер экономика стабилизируется и “появится свет в конце туннеля”. И опять конфуз, и опять, как говорится, пальцем в небо. Ибо, как это хорошо известно из знаменитой книги Моуди “Жизнь после жизни”, свет в конце туннеля ― это видение, возникающее у умирающего человека. Когда он, пролетев тоннель, оказывается в “свете” ― это тот свет. Страшно подумать, что именно на такого рода “конец тоннеля” настраивают нас, грешных, всё те же “постановители”...

О партийно-бюрократической “фене” было достаточно сказано выше. Заканчивая эту богатейшую и почти не тронутую лингвистами тему, приведу для полноты ощущения уникальности этого диалекта советского языка вот такое: “...Обратить внимание на ослабление усилий в наращивании улучшений”(Постановление Совета НАШЕЙ ОКРУЖНОЙ СТОЛИЦЫ; тогдашний председатель этого Совета вполне мог претендовать на звание “Выдающийся и почётный дурак Ямала”, равно, как и его супруга, трудившаяся на руководяще ― образовательной ниве).

Любопытно посмотреть ― как, в какой степени, как именно и в каком таком языке преломляется и понимается всё происходящее с различными слоями населения. Это, пожалуй, лучше и нагляднее всего можно ухватить в лозунгах на массовых митингах и в газетах, состоящих из лозунгов. Присмотритесь к любому митингу так называемой “оппозиции”, вечных людей вчерашнего дня. Лозунги в основном исполнены официальным трафаретом и профессиональной рукой, буквами установленными еще покойным ЦК КПСС размера. Привычно звучат и тексты, в которых заключены в основном уже упоминавшиеся “идеи” ― то есть отсутствие идей, полная пустота, глубокий идейный вакуум, а нередко и клинический маразм, паранойя и тяжелый случай шизофрении в сочетании с полной амнезией (потерей памяти): “С пути социализма не свернем!”, “Руки прочь от... (нужное вписать)!”, “Защитим завоевания социализма!”, “Наша Родина - СССР!”, ”За нашу Советскую Родину!”, “Демократы (бывает, что и дерьмократы) не пройдут!”, “Коммунизму (социализму — ДА!”, “Ельцин-иуда!”. Кстати о “жидомасонах”: в начале 90-х один “народный патриот” отирался на красно ― коричневых сходках в майке с чеканной формулой: “Если пьёшь вино и пиво ― ты посланник Тель-Авива!”. Вот так, и не иначе. Попадаются и художественные транспаранты. 23 февраля 1997 года на телеэкране мелькнул монументальный плакат, влекомый двумя лицами преклонного возраста (назвать их ветеранами совесть не позволяет, так как явные бывшие конвойные, следователи НКВД-КГБ в отставке, комсомольцы — ЧОНовцы, заградотрядники, СМЕРШевцы и прочая нечисть ― это не ветераны!). Так вот, на этом здоровенном плакате ― суровый воин в каске (со звездой, естественно!) ― непреклонно и сурово смотрит в неведомые дали, видимо ― в коммунистическую перспективу. Вокруг сурового ратника въется лента-змея, на которой написаны названия очерняющих советскую армию и историю газет и журналов: “Московский комсомолец”,”Новое время”, “Известия”, “Росийские вести”, “Аргументы и факты”... Поверх этого красноармейского Лаокоона ― надпись, в лучших традициях светлого прошлого: “НЕ СМОТРЯ НА ШИПЕНИЕ!”(орфографиясохранена!).

В августе 91-го плакаты были другие. Как и интеллект плакатоносцев. Поэтому тогда и плакаты были выдержаны в ироничной и даже юмористической форме, что говорит о человеческой сущности “оппозиционеров” 91-го. В отличие от пещерного, людоедского “разума возмущенного” и “кипящего”. Но возмущенный и кипящий разум-это не разум вообще, это ― из области психиатрии. Судите сами: “Партия, дай порулить!”, “Партия! Ум, честь и совесть надо иметь!”. Любопытно обыгрывался и призыв товарища Полозкова выходить из окопов и смыкать ряды. На одном плакате был изображен скелет жуткого вида, в саване, с надписью: “Призрак лезет из окопа”, и рядом — “Не пора ли, как в Европе, врезать призраку по ****?!”.

Что может противопоставить этой языковой творческой стихии номенклатурный партийно-советский аппарат с нанятыми товарищами Анпиловыми-зюгановыми-единороссами унылыми сочинителями из Агитпропа? Кое-что может, правда, но это “кое-что” связано с окончательной порчей языка, с деформацией смысла понятий и вообще языковой деградацией. Хорошо известна основа этого, пёстрая и однотипная одновременно. Рытьё котлованов на месте взорванного Храма называлось “штурмом небес”. Карательная политическая полиция, советское гестапо, ласково нарекалась “дорогими и славными органами”. Или КОМПЕТЕНТНЫМИ органами. Надо понимать это так, что все остальные “органы” — органы власти (советской, между прочим!), газеты. органы соответствующих партийных комитетов — все они были НЕКОМПЕТЕНТНЫМИ. А вот советская охранка — компетентна во всём... Впрочем, и сегодня она, пожалуй, во всем компетентна, потому как перемена вывески вовсе не означает изменения кадрового содержимого в здании на Лубянке. А если взглянуть на власть нынешнюю "в свете текущего момента"?...

Кошмарный конгломерат колымских и прочих северных, южных, восточных и западных концлагерей носил вывеску “Свободный”. Нам всё время внушали, что, мол, нацисты превзошли верх цинизма поместив на воротах Бухенвальда надпись “Arbeit macht Frei”(“Работа даёт свободу”). А чем лучше сохранившиеся до сих пор плакаты на стенах бараков нашей 501-й стройки: “Труд в СССР есть дело чести, доблести и геройства”? Коммунистический тоталитаризм, красный фашизм именовался “демократией высшего типа”,”социалистической демократией” и вообще “истинной демократией” или “народной демократией”. Недаром все страны — советские сателлиты, именовались “народно-демократическими”, они же -“братские”. Прибыль именовалась “стяжательством”, предприниматель-“частником”,”эксплуататором”, а то и “тунеядцем” и “хищником”,”паразитом”. Торгово — посредническая деятельность, одна из основ рынка до сих пор считается “спекуляцией”. И, наконец, действительно добротные, красивые и качественные вещи с маркой “Made in..” получали ханжескую совковую маркировку “заграничноетряпьё, шмотки, барахло”. А вот зато “советское — значит лучшее!”. Все мы прекрасно практически знаем, какое оно было, это самое “лучшее”. (Опять экскурс в упомянутое: можно ли представить итальянские товары под лозунгом “Парламентское ― значит лучшее!” или американские: “Президентские ― значит..”

Наработанная десятилетиями удушения живого русского языка, основа псевдорусского “новояза” сейчас расцвела махровым цветом в словообмене улично-подзаборных “пролетариев всех стран”, и прорывается в публикациях всех этих “независимо-народных” и “патриотических” газетёнках, типа “Совраски”(“Советской России”, извините,”товарищи”!), “Завтра”, различных коммуноидных и нацистских листков, а частенько и с думской трибуны. С оной трибуны ежедневно доносятся до боли родные и знакомые шипящие обороты: “дерьмократы”, ”деструктивныесилы”(автор ― М.С.Горбачёв), ”агенты влиянияЦРУизападныхспецслужб” (изобретение товарища Крючкова),”очернениеистории”, ”антинародныйрежим”,”распродажаРоссии”,”капитализация и обнищание общества” и прочее, и прочее и прочее... да мало ли ещё какой, извините, словесный понос льётся из уст сахарных (точнее — словоблудных) народных избранников... Неживое всё это, смердящее...

* * *

Итак, если действительно ход истории, то есть всё то, что с нами случилось за 81 год, зависит от неких идей, а идеи выражаются в языке, то один из важнейших способов изменить нашу деформированную псевдоисторию, превратить её в прогрессивный процесс, а не в регрессивное стремление назад, в РАЗВИТОЙСОЦИАЛИЗМ (и здесь совковая дремучесть: правильно было бы РАЗВИТЫЙ) или еще чёрт знает какой “изм” ― это очистить язык, оживить мышление и только таким образом “начать дальнейшее продвижение вперёд”. Такое очищение и возрождение, слава Богу, хоть и очень слабо, но начинается во всех слоях нашего в муках рождающегося общества. Хотя имеются основания полагать, что этого младенца могут придушить в колыбели.

Во всяком случае, языковое очищение происходит у тех людей, которые желают и не утратили способности быть строителями не коммунизма, а нормальной жизни, не “измов” различной степени развитости, недоразвитости и просто дебильности. И все это можно рассматривать как знак того, что выздоравливает сознание, выздоравливает человек, превращается из совка-винтика в ЛИЧНОСТЬ, обретая иммунитет к демагогии и пустословию, жизнестойкость против всего НЕЧЕЛОВЕЧЕСКОГО.

Поэтому хочется всё-таки верить, что в ХХI век мы когда-нибудь попробуем войти не ленинским, а человеческим, цивилизованным путём.

Кое — что о товарищах и секретаршах

О слове гордом “товарищ”, которое, как известно, нам дороже всех красивых слов, уже сказано выше. С тем, что страна наше расколота на нормальных людей и ретроградов, на “дам — господ” и “товарищей” приходится волей-неволей мириться. Но если женский вариант “господина” существует (“госпожа”), то слово “товарищ” ― среднего рода. В смысле половой принадлежности. А в самом деле: как называть “товарищей” женского рода? ТОВАРКА? ТОВАРИЩИЦА? Действительно, вопрос очень интересный. Но это еще, как говорится, цветочки. А если товарищ-женщина станет ВОЖДЁМ? ЛИДЕРОМ? Тогда как её называть? ВОЖДИЦА?ЛИДЕРИЦА? Возможно, здесь надо пойти путём аналогии. Слову ПРОДАВЕЦ соответствует женский аналог ПРОДАВЩИЦА, слову ВОЛК ― ВОЛЧИЦА. Так что ничего оскорбительного в словах ТОВАРИЩИЦА, ВОЖДИЦА и ЛИДЕРИЦА нет: эти уродцы ― ближайшие родственники “продавщицы” и “волчицы”. А также они состоят в близком родстве с такими словесными монстрами, как ДИРЕКТРИСА, БУХГАЛТЕРША (“БУХША”) и даже БАРМЕНША и ДИСК-ЖОКЕЙША (не путать с “гейшей!”). И если бы это была шутка! Выделенные выше слова я неоднократно встречал в прессе, даже в центральной. Вообще-то в русском языке женский синоним слова “товарищ” имеется, это “подруга”. Но в совково-партийном языке в смысле обращения оно, естественно, не применяется. А вот “вождю” не повезло: нет у него женского аналога, как и слову ЛИДЕР. Неужто и вправду ВОЖДИЦА-ЛИДЕРИЦА?

Слову СЕКРЕТАРЬ есть нежный женский вариант ― СЕКРЕТАРША (родня ПРОДАВЩИЦЫ). В бытовом сознании секретарша материализуется в виде очаровательной девушки в приемной некоего начальника. Но в виде БОРЦА (БОРЦ...О,Господи, еще словечко!) за светлое будущее СЕКРЕТАРША явно не годится. Язык не повернется назвать генерального секретаря ВКПБ Нину Андрееву “генеральной секретаршей”. потому что просится на язык “генеральская секретарша”. Со всеми её функциональными и физиологическими обязанностями. Но вряд ли вождица, не поступающаяся сталинскими принципами, сможет подойти для этого. Вследствие почтенного возраста хотя бы...

Этапы большого пути

Тема обнищания, одичания и деградации русского языка как одна из “побед на фронте энтузиазма” советских идиотизмов еще ожидает своих пытливых исследователей. Очистившихся лично от совкового жаргона и идеологических пустых словесных штампов.

Сдаётся мне, что поколению 40-50-летних такое богоугодное дело явно не по плечу. Слишком долго во всех школах ― от начальной до высшей партийной и “школ коммунизма” нас учили не спорить с тем, что узаконено “свыше”. Было, например, узаконено, что МИЛОСЕРДИЕ — “поповское слово”, что “Я”(со смыслом) ― “последняя буква в алфавите”. Буква “МЫ”, стало быть, первая. Нет, мы не спорили...

Было узаконено, что ТАСС — мужского рода.”ТАСС уполномочен заявить...” КЕМ уполномочен — понятно, читайте Юлиана Семенова. Хотя ТАСС-это агентство (ОНО). Было узаконено, что только одни- единственные ОРГАНЫ СССР назывались КОМПЕТЕНТНЫМИ, а все другие организации, даже Академия наук и ЦК КПСС так называться не могли. До сих пор сохраняется этот реликт сталинского новояза, когда упоминается известная всему миру КОНТОРА, ныне стыдливо называющая себя ФСБ. Но вот в кабинетиках начальников этого мрачного заведения портретики товарища Дзержинского так и висят, а доблестные “сотрудники компетентных органов” с гордостью называют себя ЧЕКИСТАМИ. Компетентные товарищи там сидят. Энциклопедические знания накапливают.

Академия наук СССР, мучимая комплексом некомпетентности, изнуряла себя обильным нормотворчеством, сведенным воедино в катехизисе советского языка ― “Грамматике русского языка”, в двух томах и трех книгах, 1960 год, под редакцией академика В.В.Виноградова. Мы еще неоднократно будем упоминать этот продукт титанического труда советских словесников. Если честно, то мне становится страшно при лицезрении трёх “колод” по 700 страниц в каждой. Кто такой я, убогий, и кто ― академик В.В.В. ― упокой, Господи, его сталинско-лауреатскую душу. Потому что до сих пор не могу выдавить из себя зазубренные гениально — шедевринические (шизофренические?..) слова пионерской клятвы:

“Перед ЛИЦОМ своих товарищей...” Однако с пятого класса, когда меня с треском вытурили из стройных рядов “ВНУЧАТИЛЬИЧА” за “кощунственное неуважение к пионерскому галстуку, "святыне советскогопионера”, я чуть осмелел, и даже заметил, что не всех товарищей приходится одно ЛИЦО. “Перед лицом партии”, “лицо коллектива”, “социализм с человеческим лицом” (раньше какое оно было, интересно, ― волчье, собачье, овечье или мурлом питекантропа пещерного ― кто бы сказал...) ― всё это одного поля ягодки. Партийно-академического законотворческого.

Скажу по секрету: даже товарищ народный академик В.В. Виноградов для меня ― не авторитет. Владимир Даль ― эталон, а свод законов советского жаргона ― увы! ― душа не принимает. Потому как воспитан ваш покорный слуга на РУССКОМ языке, причём читать научился сначала с “ятями” и “ижицами”, а потом уж постиг советский вечно живой. Только по жизненной необходимости, а вовсе не потому, что на нём разговаривал Ленин. Поэтому я могу СРАВНИВАТЬ. В отличие от большинства критиков из числа невостребованных партийных пропагандистов и партработников с дипломами учителей “русского языка и литературы”. Надо заметить попутно, что биография самого В.В.В. удивительно совпадает с “этапами большого пути”, исключая этапы лагерные, естественно. И все эти героические этапы так или иначе отражены в виноградовском “троекнижии”.

Чрезвычайно интересно, пожалуй, рассмотреть два вопроса, которым ни один словесник-учитель, как и многомудрый и остепенённый всеми степенями и званиями учёный-филолог, как-то не умудрился уделить благосклонного внимания. Видимо, потому, что “Грамматика...” товарища Виноградова ― это закон, а выполнение этого закона ― священная обязанность каждого бывшего и настоящего советского человека. Рассмотрим же их “на предмет решения”.

Крыша в пути на красных колесах

Вряд ли кто из людей, знающих и любящих РУССКИЙ язык будет против утверждения, что “Толковый словарь русского языка” Владимира Даля ― несоизмермо более толковый, чем все советские, вместе взятые “Толковые словари” и многотомные труды по совковому языкознанию. Тем более, чем ленинские и сталинские потуги в области русской словесности. Ибо о знании товарищем Сталиным языка, на котором разговаривал Ленин, можно судить по фонограммам его речей. Сам же корифей всех мыслимых наук, понятно, подзабыл язык своих предков по линии отца ― в Цюрихе, Женеве и среди альпийских красот.

Итак, читаем у Даля: “КОМУНИЗМЪ — м.-политическое учение о равенствЪ состоянiй, общности владЪнiй, и правах каждаго на чужое имущество. КОМУНИСТЪ м.-нистка ж.-кто держится этаго ученiя; КОМУНИСТИЧЕСКIЙ - къ нему относш.” Точно сказано, не правда ли? Но заметьте! ― везде с ОДНИМ "М" Словечко к нам забрело через европейские (то есть “марксовы”) языки из латыни. Там оно образовалось соединением приставки СОМ с основой MUNIS (“соединять”+”поручать”). В русском языке нет приставки КОМ, а есть: К- и КО-, следовательно, нет и основания для сдвоенной согласной. Вот русские аналоги приведенным словам: комиссия, команда, комод и т.п. Второго М не требует и “политическое учение о правах каждого на ЧУЖОЕ имущество”, но у “большевиков али коммунистов” ― собственная гордость, а также и собственная логика. Или европейский призрак не забрёл бы в наше Дураково Болото на одной “М”? Или это слово ― исключение из правил, как и само понятие, им обозначенное? Тогда другое исключение надо по по-русски писать аж с тремя “М” — коМММерция...

А вот теперь самое загадочное, любопытное и пикантное. Ибо мы подобрались к главному: как же ИХ, языковедов и русофилов, людоведов и душелюбов, называть?

Откуда в русском языке взялись прилагательные БОЛЬ-ШЕВ-ИСТ-СК-ИЙ и МЕНЬ-ШЕВ-ИСТ-СК-ИЙ? Поскольку во времена В.Даля их и в помине не было, спросим у народного академика-языкознатца В.В.В.:

“п,540, Суффикс -ИСТСК- выделяется у прилагательных БОЛЬШЕВИСТСКИЙ и МЕНЬШЕВИСТСКИЙ, ср. соотносительные с ними МАРКСИСТСКИЙ, МАКСИМА-ЛИСТСКИЙ и т.п. Прилагательные БОЛЬШЕВИСТСКИЙ и МЕНЬШЕВИСТСКИЙ непосредственно соотносятся со словами...БОЛЬШЕВИК и...МЕНЬШЕВИК; следовательно в них выделяется суффикс -ИСТСК. Тип непродуктивный”(Стр.342).

То, что не продуктивный ― это точно. Скорее ― агрессивно-разрушительный, как буйный шизоид. Но логика толкователя советского новояза опять-таки какая-то особенная. Собственная. МАРКС-ИСТ-СКИЙ -это понятно, как и САДИСТ ― САД-ИСТ-СКИЙ, ФАШИСТ — ФАШ-ИСТ-СКИЙ. Но БОЛЬШЕВИК-СТ-СК... Сам же товарищ Виноградов на стр.329 приказать изволили: “От производных основ имён существительных (чаще всего с суффиксами -АК, -ИК, -НИК, -ШИК, -ЧИК), обозначающих лиц, образовывать посредством суффикса -ИЙ (при чередовании конечных согласных основы К -Ч) имена прилагательные с значением: “принадлежащий, свойственный лицам, указываемым в производящей основе”, напр.,МУЖИК — МУЖИЧИЙ, РАЗБОЙНИК — РАЗБОЙНИЧИЙ, АРТЕЛЬЩИК -АРТЕЛЬЩИЧИЙ, ПОМЕЩИК — ПОМЕЩИЧИЙ."

И опять-таки он же, советоязычный начальник, ценно указал на странице 339: “...в прилагательных, обозначающих названия лиц, появляющийся вместо задненёбного К шипящий Ч чередуется со свистящим Ц, напр. БОСЯЦКИЙ, ДУРАЦКИЙ, ДВОРНИЦКИЙ, ПЛОТНИЦКИЙ...” Можно еще добавить ЛЕВАК ― ЛЕВАЦКИЙ, ДУРАК ― ДУРАЦКИЙ. Чуть отвлекаясь от темы, заметим, что от КАЗАК до ленинской “культурной революции” писалось “КАЗАЦКИЙ”, хотя это производное довольно мирно существовало рядом с КАЗАЧИЙ...

Так вот, судя по канонам советского словообразования, от БОЛЬШЕВИК мы обязаны писать БОЛЬШЕВИЧИЙ; а если появится шипящий вместо задненёбного, тогда БОЛЬШЕВИЦКИЙ. Всё это относится и к “меньшевику”. Но если, конечно, исходить из чистого разума и языковых законов. Вот еще примеры: ФАШИСТ ― ФАШИСТСКИЙ, ПАЦИФИСТ ― ПАЦИФИСТСКИЙ. Но в том-то и всё дело, что генералы советского языка были менее компетентны, чем компетентные органы, а последние рекомендовали (то есть приказывали!) исходить из... идеологии, подчинив оной логику русского языка. Так, например, среди всех (!!!) 166 прилагательных, образованных на -ИСТ (лейбористский, жирондистский, троцкист-ский, сионист-ский и т.д.) НИ В ОДНОМ из советских словарей мы не сможем найти ни СОЦИАЛИСТ-СКИЙ ни КОММУНИСТ-СКИЙ. Лишь для ДВУХ, именно ЭТИХ слов сделано исключение. Хотя есть исключение из исключения: единая с немецким народом и германским пролетариатом НАЦИОНАЛ-СОЦИАЛИСТИЧЕСКАЯ РАБОЧАЯПАРТИЯГЕРМАНИИ (NSDAP по-немецки) и вообще по своему первородному происхождению была НАЦИОНАЛ-СОЦИАЛИСТИЧЕСКАЯ(National Sozialistische Deutche Arbeiter Partei). Но... как можно, как можно... могут неправильно понять, найти что-нибудь сходное с нашим родным, единственно верным и правильным социализмом... поэтому в учебниках и словарях признанная преступной (в отличие от ВКП(б)-КПСС и её порождений) партия Адольфа Алоизовича кличется национал — СОЦИАЛИСТСКОЙ (!). Это вообще ни в какие ворота не лезет. Как же, нетерпимое идеологическое и интеллектуальное соседство с ДУРАК ― ДУРАЦКИЙ и РАЗБОЙНИК ― РАЗБОЙНИЧИЙ.

Замечу лишь, что во ВСЕХ зарубежных русскоязычных изданиях, начиная с 1921 года употреблялось и употребляется именно БОЛЬШЕВИЦКИЙ. Равно как и МЕНЬШЕВИЦКИЙ. Куприн Александр Иванович именно так писал эти слова. И Мережковский, и Набоков, и Бунин ― честь и совесть России ― тоже ни о каких БОЛЬШЕВИСТАХ (тогда правомерно БОЛЬШЕВИСТСКИЙ) не слыхивали, а вот о большевиках все они были, мягко говоря, не очень хорошего мнения. Как и о главном языковом революционере-реформаторе, о котором Иван Бунин так писал в своих знаменитых “Окаянных днях: ”...Был на заседании Совнаркома... Слушал речь Ленина. Боже, какое это животное!..” Это не я сказал, а Иван Бунин, великий русский писатель. Неужто ошибался, не понял всего величия ленинского гения, который в делах поколений? Ай-ай-ай, Иван Алексеевич!..

“Большевисты” и “ренегаты”

Итак, мы коснулись написания прилагательных от слов БОЛЬШЕВИК и МЕНЬШЕВИК. Но откуда же всё-таки взялись эти особо избранные и особые исключения из общих правил даже советского языка? Не академик Виноградов же их выдумал: когда они вовсю употреблялись в РСФСР-СССР, товарищ Виноградов только учился произносить слово “мама”. Автора! Но его, автора, просто нет. Эти прилагательные ― плод “ума, чести и совести нашей эпохи” в одной ипостаси.

Второй съезд РСДРП, юбилей которого Партия ежегодно отмечает как день своего рождения, расколол делегатов на “большинство” и “меньшинство”. именно эти и только эти термины употреблял Ленин (а за ним, как попугаи, его верные соратники) в письмах, статьях, прокламациях. Петр Бернгардович Струве ― блестящий, чуткий на слово публицист, в октябре 1904 года в журнале “Освобождение”, исследуя “...процесс беспрерывного расслоения внутри так называемой РСДРП”, первый применил (по крайней мере, опубликовал) термины БОЛЬШЕВИСТЫ (они же “ленинцы”,”твёрдые”,”крайние централисты”) и МЕНЬШЕВИСТЫ (“мартовцы”). Оба термина совершенно согласуются с логикой русского языка. Отсюда ― из чистого разума языка ― и прилагательные БОЛЬШЕВИСТСКИЙ и МЕНЬШЕВИСТСКИЙ, образованные позже и кем-то другим.

Ленин со своей компанией, конечно же, не мог воспринять неологизмы от “ренегата”,”оппортуниста”,”услужливого либерала”...(привожу лишь самые приличные ленинские ругательства, остальные смотри в Полном Собрании Сочинений Вождя; любой том ― это сборник пакостных выражений, коими великий гений и знаток русского языка с великим усердием обкладывал своих оппонентов, то есть тех, кто думал хоть немного иначе, и вообще думал). Поэтому верные ленинцы придумали более им по духу близкие: БОЛЬШЕВИК, МЕНЬШЕВИК (вероятно, по аналогии с: БОЕВИК, ТРУДОВИК, НАРОДНИК). Ладно, пусть будет так, товарищи, но тогда уж будьте любезны образовать прилагательные БОЛЬШЕВИЧИЙ либо БОЛЬШЕВИЦКИЙ!.. Ан нет! Душа “большевиста” такие прилагательные к себе приложить не может, ведь тогда в этом ряду оказываются МУЖИЧИЙ, РАЗБОЙНИЧИЙ, БОСЯЦКИЙ, ДУРАЦКИЙ ...И большевисты-языкознанцы, как всегда, недолго думая, и не сомневаясь в своей правоте по отношению к чуждому для большинства из них русскому языку (вследствие либо местечкового либо германского происхождения), соединили лингвистически совершенно несоединимое.

В 1952 году партия Ленина-Сталина перешла из большевиков в коммунисты, а насильственная и противоестественная спайка живет и здравствует, как и дело Ленина вместе с мумией тела.

Дело и тело ― уже далеко не первой свежести, упомянутая спайка же отправляться в преисподнюю к своим создателям не собирается: НИ ОДНО постсоветское (!) издание всё еще не решилось поспорить со “сводом законов” советского языка. Так не пора ли все-таки навести порядок хотя бы в этой области изуродованной “большевистами” русской грамматики? Началось это, как видим, с превращения большевистов в большевики, а закончилось той мерзопакостью, на которой общаемся (и думаем!) мы, грешные.

Ладно, это простительно нам, не шибко грамотным, но ведь эта совковая “феня” мутными потоками льётся со страниц даже нормальных газет, с телеэкрана, звучит в радиоэфире. И ведь не режет уши и глаза. Привыкли. Приучили нас и воспитали, с ясельного возраста, а затем ― в красногалстучной пионерии и славном и задорном ленинском комсомоле...

Советский язык живет и побеждает

Внимаешь ныне родному теле-радио-газетному слогу, и словно идёшь по просёлку через цветистый луг: дышится свободно, вокруг лепота! Благодать! И на каждом шагу тебя поджидает...коровья “лепешка”, а то и нечто более приземлённое. То прочтёшь В ЭТОТ УТРЕННИЙ ДЕНЬ про ТАЛАНТЛИВО ОДАРЁННУЮ...КОГОРТУЖЕНЩИН, или МНОГОБРАКОВ (в смысле никуда не годных товаров советского качества), или про ЗАСЛУЖЕННОГОАКАДЕМИКА, который либо ПРАВИТ БАЛОМ, либо НЕПРОСЛЕЖИВАЕТПОЛИТИЧЕСКУЮСИТУАЦИЮ. А то вляпаешься слухом в НОЛЬ ЦЕЛЫХ СЕМНАДЦАТЬ ДЕСЯТЫХ и КВЕРХУ НОГАМИ ВИСЯЩИЙ ФЛАГ, или узнаешь про больницу, где БОЛЬНЫЕ ПОЛУЧИЛИ ВОЗМОЖНОСТЬ ОТПРАВЛЯТЬ СВОИ РЕЛИГИОЗНЫЕ ПОТРЕБНОСТИ. Филолог со степенью может сказать вам СКРИПЯ СЕРДЦЕМ, а учёный-искусствовед выразиться в газетной статье так: РЕЖИССЁР ДЕБЮТИРУЕТ В РОССИИ ВПЕРВЫЕ. Или ХОЧУ СМОТРЕТЬ ОТЕЧЕСТВЕННЫЙ КИНЕМАТОГРАФ. Все эти шедевры советского языка взяты из газет, журналов и передач только второй половины 1997 года и января 1998-го, когда я начал с увлечением коллекционировать советские языковые идиотизмы. Коллекция моя ныне активно пополняется. Вот еще несколько экспонатов из неё: “...БЫЛ ПОХИТРЕЙ, А ТАКЖЕ УБИТ”(Это сказано доблестным генералом Куликовым, недобрая ему память); или вот что изрек тогда еще министр иностранных дел, а ныне - наш всеми любимый премьер министр в “народного доверия” (недолго, к счастью, премьерствовать пришлось!) ― тов.Примаков: “...НАШИ ОТНОШЕНИЯ ОСТАЮТСЯ КОНСТАНТНЫМИ”.

Ну а шустрые и быстрые не разумом, а языком спортивные комментаторы выдают такое, что вообще описанию не поддаётся. Такие вот, к примеру,”комментарии:”ДИСКОБОЛ МЕТНУЛ ПОПЫТКУ, ФУТБОЛИСТЫ ЭМОЦИОНИРОВАЛИ, а ТЕННИСИСТ НЕ СМОГ ЗАВЕРШИТЬ ОЧКО УДАРОМ С ЛЁТА.

Абзац...

“Хочим — не хочим”, “квАрталы” и “кварталЫ”, “дОбыча”, “дОбыли”, “вопроснадоразрубить”, “имеется несколько альтернатив(!!)” и т. п. ― это уже из лексики наших ямальских начальников, городского и окружного масштабов. Впрочем начальники московские частенько еще и не такое изрекают. Да и что говорить ― даже скороговорчатые дикторы-телезвёзды порой блещут настоящими шедеврами совкового диалекта...

Но все эти образчики ― лишь словесные цветочки. В глаголах нам предела и удержу нет! И если бы только сельское население, кое-как обученное благодаря советскому ВСЕОБУЧУ элементам нормального русского языка, со смаком “заполняло бы нишу” примитивным жаргоном, или “гегемоны” традиционным пролетарским языком, то бишь ― матюгами.

Так ведь и от книг “ряда современных писателей” разит языковыми экскрементами. Сразу скажу: Эдичка Лимонов ― не в счёт. О животных страстях так выразительно написать могло только животное. И к литературе Эдичкино мерзостное словоблудие отношения не имеет ни малейшего. Как и некоторых других, извините, “писателей”. Лесков, Тургенев, Толстой (Лев!) стали, видите ли, “нечитабельными” (а ведь именно так, слава КПСС!). Нынче другое в почёте: “Эдичку нам! Веллер? О, это классик! Читали ―“Три буквы! Три буквы!”. Ни один бы Гоголь так не сумел “... твою мать!”...

Результат? Пожалуйста: “Приколоться”, “трахаться”, “кинуть” и прочее становятся словарно ― хрестоматийными, а СВЕТСКАЯТУСОВКА ― словарной идиомой... А что дальше? А дальше ― междометия, мычание и уханье совокупляющихся особей. Приехали. Остановка “Коммуна”.

И откуда всё это взялось? Да всё оттуда же! ― от безнадежного глухаря Ленина, из сталинских “Вопросов языкознания”, из недоумно-заумной виноградовской “грамматики”... И это, повторяю, не вина языка, это ― огромная беда его. Это вина наших “рабоче-крестьянских интеллигентов”,”образованцев”. долго они в цепях нас держали, долго нас голод духовный томил. Томила коммунистическая цезура, заставляли ОНИ нас зубрить совково-русский, читать безбедного Демьяна, а Фета с Белым не читать... Помните "Письмо Ленина Горькому" (хватило же цинизма ЭТО поместить в полное собрание сочинений вождя-паскудника!):

"...Интеллектуальные силы рабочих и крестьян растут и крепнут с каждым днем... Эти интеллигентишки, агенты капитала, смеют называть себя мозгом нации... На самом деле они не мозг, а говно".

Ярчайший образец полемических способностей и возможностей великого гения, как и степени владения русской речью. Народной, так сказать. Любите, читайте, изучайте Ильича: не то еще найдёте, гарантирую! Что же тогда могло взрасти на руинах воинствующего большевизма, кроме бурьяна, чертополоха да лопухов?

“Во дни сомнений, во дни тягостных раздумий о судьбах моей родины, ― ты один мне поддержка и опора, о великий, правдивый и свободный могучий русский язык!”- сказано великим Тургеневым в прошлом веке. Сейчас, в самом начале ХХI века я не могу это повторить. ТОГДА эти слова были истиной. Сегодня ― если говорить о совковом жутком новоязе ― это ложь.

...Человечество, говорят, делится на дураков и скептиков. В таком случае я — с дураками. Завидую внукам и правнукам и верю не в “былинного богатыря Ваньку-Встаньку”, а в то, что будущие российские граждане не оставят меня в дураках. А вот настоящий дурак себя дураком никогда не считал и считать не будет. Он обычно хоть кого-нибудь УЧИТЬ уму-разуму приспосабливается.

Вот только кто б его самого, дурака, поучил, а?...

Станция конечная — “Коммуна”

Речь аборигенов и филологические поиски останков русской словесности

Приехали, граждане-товарищи! Господ среди нас нет, поэтому аборигены станции Коммуна ― свои ребята, простые трудящиеся. Располагайтесь и чувствуйте себя как дома, а я пока что присмотрюсь к языку, на котором коммунары разговаривают. Что? Не Коммуна это? Вот еще скептик нашёлся! Да вы не смотрите, что над вокзалом трехцветный флаг развевается. Это так просто, плюрализму ради. А чья это монументальная скульптура на привокзальной площади? Николая II или Ельцина она изображает? Путина, наконец? Нет? То-то же. А вы сами кто такие, граждане какого-такого царства-государства будете? Послушайте сталинско-путинский "гимн Новой России" ― вот вам и ответ. Так что куда ехали — туда и приехали.

А что за надпись на пьедестале могучего идола с указующей дланью? “Основателю советского государства и основоположнику советского языка от благодарных коммунаров”. Ясно: приехали именно ТУДА, куда ОН указывает перстом. Речь жителей станции Коммуна немного напоминает русский язык, хотя иногда приходится долго думать ― что значит то или иное словечко. Но вот матюги коммунаров ― те же, что были в ходу у пролетариата, беднейшего крестьянства и революционных матросов в незабвенном 17-м, когда наш паровоз-бронепоезд только тронулся в путь. Одновременно с крышей нашего дома ― России...

Ладно, шутки ― в сторону. Присмотримся серьезно ― что же всё-таки представляет собой тот жаргон, который почему-то гордо называют русским языком. Это не русский язык. В первую очередь потому, что он до безобразия скуден и убог.

Вообще-то оскудение языка происходило всегда. Но лишь только великий Октябрь открыл новую эру в небывалых темпах и размерах этого печального процесса. Оскудению и без того убогого лексикона наших сограждан способствуют огрубление и “обиностранщивание”.

К огрублению надо в первую очередь отнести направленность к ударению на последнем слоге у многих существительных во множественном числе. В прошлом столетии употреблялось слово ДОМЫ, которое в советском новоязе превратилось в “домА”; это звучит в наших устах вполне естественно, как и “договорА”, “счетА” и т.п. Еще примеры: “учителИ - учителЯ”, профессорЫ-профессорА”, лекторЫ-лекторА”. В свое время мне довелось слышать в вузовской аудитории употребление кандидатом физико-математических наук удивительное слово “плоскостЯ”. Этот товарищ, конечно, не Лобачевский, но всё-таки...

Такое же совковое тяготение к ударению на последнем слоге наблюдается в кратких прилагательных ПРАВЫ, ДОБРЫ, МУДРЫ и т.д. Вероятно, товарищи, говорящие “правЫ”, не читали грибоедовского “Горя от ума”. Помните: “...Вы прАвы, из огня тот выйдет невредим, кто с вами день пробыть успеет...”. Мало Грибоедова ― вспомните пушкинскую Татьяну и её письмо к Онегину: “...Вы были прАвы предо мной...”. А вот в знаменитой песне Юза Алешковского “Товарищ Сталин, вы большой учёный” слово “правы” употреблено именно с ударением на Ы: “...Но прокуроры, кажется, правЫ”,-однако это просто стилизация речи зека, не слишком отягченного грамотностью.

Огрубление языка заметно и в тяготении к замене Е на Ё. Часто можно слышать: “совремЁнный”, “осЁдлость”, и даже “всЁй”. До ленинской языковой революции 18-го года вряд ли мало-мальски грамотный человек произнёс бы “осёдлый”, потому что это слово писалось через отмененную Ильичом букву “ять”. Вообще, с отменой буквы “ять” исчезло ощущение родства русского языка с другими славянскими языками, общности их языковых корней. Кому какое дело до того, что, например ЛЕС и БЕЛЫЙ в украинском варианте “лiс” и “бiлий”, а в польском LAS и BIALY...

Отмена “i” тоже свидетельствует о беспамятном пренебрежении к истории языка. Путаются слова “мир” и “мiр”. Вряд ли многие из нас догадываются, что “Война и мир” Маяковского называется не так же, как “Война и мир” Толстого. А ведь до Ильичевых экспериментов надо было бы соответственно писать “Война и мiр” и “Война и мир”.

Оскудение и огрубление, присущее советскому языку очень заметно в “способе” произносить букву русского алфавита Ф как Фэ ― в утвердившихся буквенных сокращениях ФЗУ, ФСБ, ФРГ, ФБР. Да нет же в русском языке буквы “ФЭ”! А ведь все дикторы так говорят. Только вот ныне покойный обозреватель Би-Би-Си А.М. Гольдберг всегда говорил “эФ эР Гэ”. Как, впрочем, и все потомственные русские эмигранты, работавшие на “вражеских радиоголосах”. Этот совковый “ляп” приобрел все права гражданства, чему в огромной степени способствовала некультурность и даже дремучее невежество советских партийно-государственных руководителей, которые, вдобавок к этому, никогда не умели склонять числительные, особенно многозначные. Даже наш последний генсек, отягощенный “двумя высшими образованиями” ничем не отличался от недоучки-семинариста грузинского происхождения Джугашвили и от неотёсанного мужлана Никиты Сергеевича.

Понятно, что языковое квасное русофильство ― по меньшей мере просто нелепость и глупость, как шишковские “мокроступы”(галоши то есть). Однако в тех случаях, когда вместо иностранного слова вполне можно употребить русское, привычное и устоявшееся в РУССКОМ (но не советском) языке, английское слово свидетельствует вовсе не о грамотности индивидуума, а о дурном тоне, модном сейчас, и выражающемся даже не в “англизации” русской речи, а в её американизации.

Любой человек, знающий английский язык жителей Великобритании, скажет, что американский жаргон английского языка ― почти то же, что и советский ― языка русского. Например, к чему говорить СПОНСОР, СПОНСОРСТВО, когда есть ПОПЕЧИТЕЛЬ, ПОПЕЧИТЕЛЬСТВО. И что это за БРИФИНГИ и РЕЙТИНГИ, ИМИДЖИ и СПИКЕРЫ, САММИТЫ и ПРЕЗЕНТАЦИИ, ИНВЕСТИЦИИ и ИМПИЧМЕНТЫ? Неужто в РУССКОМ языке нет слов для выражения всех этих понятий? Ну а ИННОВАЦИИ настолько прочно обосновались в нашей системе образовании, что в одном салехардском учебном заведении, где это загадочное словечко особенно любо директору и его придворным, одно время даже существовала штатная единица ЗАМЕСТИТЕЛЬ ДИРЕКТОРА ПО ИННОВАЦИЯМ". А ведь эта самая ИННОВАЦИЯ ― не что иное, как просто НОВОВВЕДЕНИЕ... А может быть это что-то другое?...

Самый характерный пример того, как обыностранщина языка приводит к его оскудению и примитивизму, а заодно и к оскудению и примитивности мышления наблюдается в слове ПРОБЛЕМА, к которому свелись ВСЕ его возможные синонимы ― ТРУДНОСТЬ, ЗАТРУДНЕНИЕ, БЕДА, НЕПРИЯТНОСТЬ, ЗАБОТА, ОЗАБОЧЕННОСТЬ, ТРЕВОГА и т. д. Нечто подобное можно наблюдать, пожалуй, лишь в лексиконе Эллочки-людоедочки из “12 стульев”, который, как известно, был в десять раз беднее словарного запаса людоеда из племени мумбо-юмбо. Кстати, то же самое наблюдается и в западных языках, где слово ПРОБЛЕМА стало всеобъемлющим. Эта языковая инфекция пошла гулять по миру из американского диалекта английского языка, который, как я уже говорил, является своего рода “совковой” деградацией настоящего литературного английского языка. Недавно в салехардском автобусе молодая женщина спросила своего кричащего благим матом ребёнка ползункового возраста: “В чём у тебя проблемы?”. Мне же это напомнило отмеченный Чуковским в его книге “От двух до пяти” вопрос прохожего маленькому мальчику: “По какому вопросу плачешь?”.

Очень часто можно слышать с телеэкрана такие слова: “С новостями дня вас познакомит такой-то”. ПОЗНАКОМИТЬ можно лишь с КЕМ-ЛИБО; с ЧЕМ-ЛИБО можно, пожалуй, только ОЗНАКОМИТЬ.

А еще чрезвычайно часто слышишь в разговорной речи, а ужаснее всего ― по радио или телевидению ПРОДУКТЫПИТАНИЯ. Дальше идти в деградации речи некуда. В свое время академик Борис Васильевич Токарев на полях рукописи одного молодого автора надписал “Продукты питания не едят, а выбрасывают в выгребные ямы”. Говоря более “просто”, ПРОДУКТЫПИТАНИЯ ― это не что иное, как, извините, экскременты. Дерьмо. В этом случае можно заменить этот кадавр на СЪЕСТНЫЕПРИПАСЫ или просто ПРОДУКТЫ. Потому что ПРОДУКТ ― это результат деятельности чего-то, хлебокомбината или завода “Пепси-кола”. Продукты жизнедеятельности человеческого организма и есть те самые ПРОДУКТЫПИТАНИЯ...

Широко распространено слово ТУАЛЕТ. Это ― именно то, что можно бы назвать псевдоэвфемизмом. Напомню, что эвфемизмом называется более “мягкое” слово вместо грубого или непристойного. Мы, такие утонченные и изысканные (словно нас воспитывал Пажеский корпус, а не родная советская школа!) стали стесняться слова УБОРНАЯ. Кстати, о советской школе. Я сам своими ушами слышал перед родительским собранием от учительницы с приличным педагогическим стажем: “Товарищи родители! ПОЛЬТА ЛОЖИТЕ на задние парты”. А вот уборной стесняемся, видите ли. Зато не стесняемся уснащать свою речь “связками” матерных слов. По мнению стесняющихся совков, ТУАЛЕТ, звучащий “не по-нашенски”, обозначает нечто более гигиеничное. Если бы так!... Опять-таки, я лично был свидетелем прибытия в тюменский аэропорт какой-то английской делегации. И одной британской леди, видимо, уж очень захотелось ТУДА. И она пошла в аэропортовский “туалет”. После чего, открыв свой чемодан, достала оттуда новые туфли и надела их, а те, которые прошлись по полу “туалета”, с омерзением кинула в урну для мусора. Откуда через несколько минут их с чувством великой радости на лице вытащил какой-то бомж и моментально исчез.

Вообще-то у нас на Руси такое было всегда. Была мадам Ларина, которая звала Полиною Прасковью и произносила порой в нос русский “Н” как “N” французский, однако никогда прежде не было такой безудержной массовой мещанской стихии. Кстати о “туалете”. У него есть еще синоним ― “отхожееместо”. А во времена Державина в ходу было чисто русское слово СОРТИР, (которое прекрасно прижилось у нас после Наполеонова нашествия), и которое не считалось зазорным произнести даже в придворном обществе. Советский же человек считает СОРТИР неприличным, зато взахлёб читает Эдичку Лимонова...

Таков язык аборигенов станции “Коммуна”. Наш с вами язык. Но это, как я уже говорил, не вина языка, а беда его. Опять-таки ― наша общая беда. Как жить-то дальше будем? Неужто навсегда мы застряли на глухом, тупиковом пути, где, кроме ржавых бронепоездов и паровозов 501-й стройки ничего нет?

И если моя попытка экологического анализа нынешнего, всё еще советского языка (но уже с англо-уголовными составляющими!) побудит читателя задуматься ― на КАКОМ языке он говорит, если он будет следить за тем, ЧТО и КАК он говорит-то надежда на возвращение к настоящему русскому языку всё-таки есть. Хотя и очень маленькая.

У краха глаза велики!

О Слове, Деле и Теле

(Вместо послесловия)

Материалисты мы. С бессонными и трезвыми (изредка) очами. Это в теории. А на практике ― постоянно уповаем на что-нибудь нематериальное. На идею. И на Слово.

Магическая сила Слова не подлежит обсуждению. Сказано: социализм без почты и машин ― пустейшая фраза. Значит, так и есть. Чтобы включить в список необходимейших социализму вещей зерно (отечественное) или мясо, потребуется специальное указание. Но Великий Гений такого указания не оставил. Поэтому у нас навалом почт и бесполезных машин (включая отечественные комбайны, "Запорожцы" и танки), но, как всегда, нечего есть и поставить в дом. Потому что на всем протяжении ленинской мудрой политики трактор или танк были намного важнее куска говядины.

Сказано: кадры решают все. Значит, нужны службы, отделы кадров, которые займутся воспитанием, селекцией, надзором, прополкой, уничтожением сорняков. И кадровый вопрос навсегда отодвинет на задний план любой человеческий.

Сказано: жить стало лучше, жить стало веселее. И вот убого одетые, плохо кормленные люди всерьез говорили, что живут в самой счастливой, богатой и свободной стране-державе. Это абсолютно искреннее, навеянное только одним Словом Вождя, счастье можно видеть в старой кинохронике и старых фильмах о главном. Этим счастьем переполнены веселые фильмы 30-х ― фильмы наркотических видений, навеянных официальной идеологией всеобщего и поголовного обморока.

Наверно, именно затем Ильичу и понадобилось вешать “реакционных попов”, чтобы поскорее освободить место для новой религии, где он ― это Он и Он ― это он. И страна, разрушив и опоганив почти все свои храмы, превратилась в один большой приход, где все били земные поклоны и пребывали в состоянии отключки от любой грубой реальности.

Вера давно уже претендовала стать второй реальностью. А точнее ― первой. Главной. Жанр сюрреалистического сна был в большом ходу в русской литературе, особенно в той, что “перепахала” Ленина, т.е. в сомнительной ценности романе Чернышевского “Что делать?” В снах воплощались лучшие затеи всем нам хорошо знакомой со школы Веры Павловны. И сны эти мы в школах учили вместо Закона Божия.

Краткие, по-китайски афористичные лозунги-указания-приказы ― тоже не изобретение Великого Октября. “Природа — не храм, а мастерская, и человек в ней работник” — это кто сказал, помните? Да Базаров же, разночинец, предтеча, так сказать. И опять-таки персонаж, обязательный к изучению.

Тургеневские Аси такими афоризмами не изъяснялись. Это абсолютная прерогатива людей новой формации и социалистического выбора. Вот и пришлось заучить: природа ― не храм. И мы снесли ее к чертовой матери вслед за храмами. А то, что осталось ― превратили в грандиозную помойку.

Нечто мистическое, сверху данное, окутывало весь наш простенький, примитивный быт. Стеклянная колба со светящейся ниточкой ― не просто лампочка, как во всем мире, а непременно Лампочка Ильича. Ее не вкручивают, ею причащаются. Пилоты-камикадзе, по воле вождя летящие в своих фанерно-тряпичных аэропланах бить стальную армаду захватчиков подлых, ― не иначе как Сталинские Соколы. Любая бочка с квасом, появившись на запыленной улице в жаркий день, говорила о неустанной заботе вождей, Партии и Правительства о благе народа. Ритуальное сознание мы сделали основой жизни.

И теперь еще очень часто ностальгируем. По декорациям и ритуалам, по старым песням о главном, родным до боли и надежным.

Вы послушайте только левых депутатов во всех наших Думах — они зовут защитить и накормить. Только вот не говорят — как. Убрать ненавистных правозащитников и демократов всяких ― это понятно. Но как умножить количество продукта, производить который ни у кого нет охоты. Купить-продать ― это с милой душой, а вот организовать не магазин с турецко-китайским ширпотребом, а предприятие, производство ― надо быть воистину гуманистом, человеколюбом и энтузиастом-романтиком. Приказы ни на кого не действуют, потому как люди вышли из былого коматозно-обморочного состояния, а предложенные стимулы думскими депутатами тормозятся со всей силой их народно — патриотических душ. И стимулы эти не утверждены-типа частной собственности на землю, например. Хотя давно уже утверждены всем человечеством. Как тут быть?

Но взгляды уверенны, взор чист и светел, и сурово нахмурены брови (бровишки), и бородавки в кучу собраны. Похоже, товарищ Зюганов и вся его народно-патриотическая братва (извините, братия) знают секрет. И Путин с его карманными правительством и парламентом.

А я его знаю, потому что по мере своих сил и возможностей познакомился с “секретами журналистского мастерства”, выпестованными “Правдами” и “Совроссиями”. И секрет этот ― из того же идеалистического ряда. Нужно много раз написать магические Слова (мантры): “новые свершения”, “растущее благосостояние”, “неусыпнаязабота”. И все страсти немедленно угомонятся. Преступность ― как организованная, так и неорганизованная ― исчезнет из поля зрения трудящихся масс. И люди из Калуги потянутся в обновленную, возрожденную и похорошевшую столицу, чтобы в изобилии заполнить свои экскурсионные автобусы, электрички и поезда московской колбасой по 2.20 и “Крестьянским” маслом. Просто нужно восстановить ритуал. Оголодаешь ― съездишь в столицу, союзную или областную, в союзной ― сходишь в мавзолей, закусишь пирожком с ливером ― и хорошо. и отлично. Те, кто от Москвы подальше ― и знать не будут, что существует нечто, называемое маслом. И останутся в приятном убеждении, что весь мир живет, как в нашем городе или поселке. И, значит, спасибо товарищу NN за наше счастливое детство!...

Слово, ранее распространявшее благолепие, теперь умножает заразу.

И в этом смысле газета у нас, как нигде, коллективный пропагандист и коллективный организатор. И так будет до тех пор, пока Слово для нас не станет просто ― словом. Потому что Слов с большой буквы на самом деле не так уж и много. А мы заменили их суррогатами, или разменяли на мелочь, а в основном ― забыли. Сейчас пробуем вспомнить, и от этого шибко великая озабоченность существует на левом фланге. На президентско-единоросском ― тоже, впрочем...

Народно-патриотические депутаты знали, что делали, требуя на ковер прессу, радио и телевидение. В лучшие для них годы все газеты печатали одну и ту же фотокомпозицию: в центре трибуна со Сталиным-Хрущевым-Брежневым и прочими, сзади ― надежный, хорошо причесанный (при наличии хотя бы намеков на шевелюру) президиум, и над всем этим благолепием белопарящий бюст. Если генеральный и сморозит что-нибудь несообразное и несоответствующее, ― бдительный редактор в ЦК все поправит и сделает гладким, знакомым, упоительно ритуальным.

А теперь дурость каждого наружу. И лица, долженствующие изображать наличие природного интеллекта. И амбиции править страной, не уча грамматики. И пальцы в носу, и похмельные физиономии в думском зале. Депутаты возмущены, они готовы вдребезги расколотить зеркало, перед которым уселись собою полюбоваться. Но ведь известно, что “неча на зеркало пенять, коли рожа крива”. Хорошо Гоголь выразился. В самую точку.

А ведь рецепт счастья прост: нужно вернуть прежнее волшебное зеркальце-сказку, и вся страна будет думать, что ее избранники самые мудрые, прозорливые и знающие, куда нас вести. Нина Андреева и Светлана Горячена будут похожи на Жанну д”Арк (как уверяет “Советская Россия”). В глазах генерала Макашова невесть откуда засветится глубокий и живой ум и высокий интеллект. А товарищ Анпилов трансформируется в Ленина сегодня. Ну а Владимир Владимирович ― вообще приблизится к Спасителю и Благодетелю Отечества. И вообще к Спасителю (прости, Господи!).

Впрочем кое-какие издания с этим самым свет-мой-зеркальцем и не расставались.

“Независимая народная газета” — упорно пишет “Советская Россия” в подзаголовке. Ежедневно, ритуально, словно магическое заклинание типа буддийской или кришнаитской мантры. Во все прочие газеты от читателей приходят просто письма. В “Совраску” ― “письма в народную газету”. И правильно: повторение мать учения.

Коммунисты всегда брали широко, с размахом. Сразу ― “пролетарии ВСЕХ стран”. Серп и молот сразу на ВСЕМ земном шаре. О коммунизме мечтает ВСЕ прогрессивное человечество. Вот и “Совраска” мистически верит, что достаточно много раз напечатать “народная газета” ― и репутация ВСЕНАРОДНОЙ заступницы и выразительницы чаяний ВСЕГО народа ― в кармане.

Близкие ей депутаты ― это, естественно, “истинно народные депутаты”. Только они мужественно противостоят “антинародному режиму”. Только они испытывают “сыновнюю боль за судьбу Отечества”. Так что всем остальным со своей болью лучше в этот калашный ряд не соваться. Здесь надо заметить, что в нынешнем 2005 году, (а основа этой статьи писалась до пришествия Путина и верных путинцев) независимой прессы и вообще СМИ в нашем разлюбезном Отечестве вообще не осталось, а в Думе... сами знаете кто ― сплошь "Одобрямсы". Так что говорить о правых и левых нынче не актиульно, потому как все левые. Правда, некоторые еще левее, это те, кто раньше именовал себя "оппозицией".

Громко вопящие и исходящие ненавистью люди на краснознаменных сходках ― конечно, “вече”, и непременно “всенародное”. Кто на том вече не был — тот не народ. А скорее всего ― враг народа.

Коммунист, как известно, непременно в битвах решает судьбу поколений. А с кем воевать, если нету врагов? Найти их, однако, просто: любой политический оппонент “Совраски” ― “враг Отечества”. А друг Отечества ― это сама “Советская Россия” и близкие ей по духу и содержанию. Только они, как пишет “народная газета” на хорошем русском языке, создают “систему сдержек и противовесов”, способную обуздать врагов и свергнуть в перспективе “антинародный оккупационный режим”.

В этом заповеднике магических заклинаний одним из главных является, конечно, загадочное универсальное слово “простой человек”. Кто это такой, нам никогда никто не объяснял и не объясняет. Но в роли “простого человека” “Совраска” обычно выводит старушку, пришедшую на площадь с любимым портретом-хоругвью или скромным лозунгом “Долой!”. Реже ― пожилого рабочего. Может, это понятие возрастное? Но вот газета выстраивает “простых людей” в шеренгу: “...рабочие и доценты, ветераны и только начинающие жизнь...”. Самые разные, то есть, люди. Объединенные одной, но пламенной страстью ― “прекратить уничтожение советской власти, очернение великих побед и свершений советского народа и светлой советской истории”.

Все прочие доценты и рабочие, которые этой власти больше не хотят, стало быть, “непростые”. А какие тогда?

В этом словесном шаманстве для аргументов места нет. Просто нужно бесконечно, вслед за народными патриотами и их газетами повторять: “Родина-Родина-Родина-Русь-Русь-Русь-Народ-Народ-Народ...”, “О, русская земля!”, “Верните Родину мою!”, “Возродить разрушенный врагами Отечества Союз!”,”Советы — высшая форма народовластия!”... ”Харе Кришна, Харе Кришна...”. и так далее. До тех пор, пока не впадешь в транс и не поверишь, что именно после этого стал истинным патриотом. Стоит только устранить или ликвидировать врагов, и счастье немедленно снизойдет на любимую отчизну, задыхающуюся от оков буржуазного антинародного режима. О каких только видениях и галлюцинациях не прочитаешь в “Совраске” и “Правде”! Вот Р. Павлова из Камышина начиталась “Совроссии” и было ей видение “предсмертных конвульсий демократов”. Что только не привидится вождям народных патриотов! Товарищу Зюганову, например, досконально известно, что 99 процентов россиян готовы выйти на баррикады за власть Советов и их готовность умереть как один в борьбе за это. Клиника.

Наверно, следует ожидать, что “Советская Россия” вскоре ошеломит своих читателей новым страшным видением: в комнате, где всегда мирно беседовали вдвоем Владим Владимыч и Владимир Ильич (фотографией на белой стене), вторгнется еще и некий, извините за выражение, поэт — Г. Лазарев из “Совраски” с самокритичными стишатами “под Маяковского”:

А вот сегодня
смердим на задворках,
Все те же рабы,
только воли облопались...

Это, наверно, в упрек нынешним властям: зачем насильно перекармливать “духовную (она же “непримиримая”) оппозицию” и “народных патриотов”! Тем более “волей”. А теперь еще и всеми благами демократии и плюрализма. Сама же она признается: все те же рабы на народно-патриотических сходняках, только воли облопавшиеся.

Впрочем, к чему уж себя обманывать, нынешняя власть и коммуно-комсомольская или чекистская номенклатура прошлых времен — это близнецы-братья. Только качественно намного хуже, бессовестней и тупее. Из третьих секретарей родом, где им и пребывать бы всю жизнь вследствие неспособности к большему, ан нет, перестройка, ускорение и реформы грянули. Впрочем, надуюсь, о наречии современных наших отцов нации и демократии — разговор особый у нас состоится...

У Стругацких в одном романе был такой неприятный случай: кадавра вот так перекормили, он облопался, рванул и тоже, помнится, смердел ужасно...

г. Салехард; 1998-2000-2011 г.г.

P.S. А ведь что интересно: коммунистов у власти давно нет, а словечки-то былых времен живут, мало того — получают, так сказать, творческое развитие... (2013 год)

К началу страницы